XVI. Rouge et noir

XVI

Rouge et noir *

Мы уже упоминали о том, что с самого начала своего президентства Лосада сумел заслужить неприязнь народа. Это чувство продолжало расти. Во всей республике чувствовалось молчаливое, затаенное недовольство. Даже старая либеральная партия, которой так горячо помогали Гудвин, Савалья и другие патриоты, разочаровалась в своем ставленнике. Лосаде так и не удалось сделаться народным кумиром. Новые налоги и новые пошлины на ввозимые товары, а главное, потворство военным властям, которые притесняли гражданское население страны, сделали его одним из самых непопулярных правителей со времен презренного Альфорана. Большинство его собственного кабинета было в оппозиции к нему. Армия, перед которой он заискивал, которой он разрешал тиранить мирных жителей, была его единственной и до поры до времени достаточно прочной опорой.

Но самым опрометчивым поступком нового правительства была ссора с пароходной компанией «Везувий». У этой организации было двенадцать своих пароходов, а капитал ее выражался в сумме несколько большей, чем весь бюджет Анчурии – весь ее дебет и кредит.

Естественно, что такая солидная фирма, как компания «Везувий», не могла не разгневаться, когда вдруг какая – то ничтожная розничная республика вздумала выжимать из нее лишние деньги. Так что когда агенты правительства обратились к компании «Везувий» за субсидией, они встретили учтивый отказ. Президент сквитался с нею, наложив на нее новую пошлину: реал с каждого пучка бананов – вещь, невиданная во фруктовых республиках! Компания «Везувий» вложила большие капиталы в пристани и плантации Анчурии, служащие этой кампании выстроили себе в городах, где им приходилось работать, прекрасные дома и до этого времени были в наилучших отношениях с республикой, к несомненной выгоде обеих сторон. Если бы компания вынуждена была покинуть страну, она потерпела бы большие убытки. Продажная цена бананов – от Веракруса до Тринидада – три реала за один пучок. Эта новая пошлина – один реал – должна была разорить всех садоводов Анчурии и причинила бы большие неудобства компании «Везувий», если бы компания отказалась платить. Все же по какой – то непонятной причине «Везувий» продолжал покупать анчурийские фрукты, платя лишний реал за пучок и не допуская, чтобы владельцы плантаций потерпели убытки.

Эта кажущаяся победа ввела его превосходительство в заблуждение, и он возжаждал новых триумфов. Он послал своего эмиссара для переговоров с представителем компании «Везувий». «Везувий» направил для этой цели в Анчурию некоего мистера Франзони, маленького, толстенького, жизнерадостного человечка, всегда спокойного, вечно насвистывающего арии из опер Верди. В интересах Анчурии был уполномочен действовать сеньор Эспирисион, чиновник министерства финансов. Свидание состоялось в каюте парохода «Спаситель».

Сеньор Эспирисион с первых же слов сообщил, что правительство намерено построить железную дорогу, соединяющую береговые районы страны. Указав, что благдаря этой железной дороге «Везувий» окажется в больших барышах, сеньор Эспирисион добавил, что, если «Везувий» даст правительству ссуду на постройку дороги, - скажем, пятьдесят тысяч песо, - эта трата в скором времени окупится полностью.

Мистер Франзони утверждал, что никаких выгод от железной дороги для компании «Везувий» не будет. Как представитель компании, он считает невозможным выдать ссуду в пятьдесят тысяч pesos. Но он на свою ответственность осмелился бы предложить двадцать пять.

- Двадцать пять тысяч pesos? – переспросил дон сеньор Эспирисион.

- Нет. Просто двадцать пять pesos. И не золотом, а серебром.

- Своим предложением вы оскорбляете мое правительство! – воскликнул сеньор Эспирисион, с негодованием вставая с места.

- Тогда, - сказал мистер Франзони угрожающим тоном, - мы переменим его.

Предложение не подверглось никаким переменам. Неужели мистер Франзони говорил о перемене правительства?

Таково было положение вещей в Анчурии, когда, в конце второго года правления Лосады, в Коралио открылся зимний сезон. Так что, когда правительство и высшее общество совершили свой ежегодный въезд в этот приморский город, президента встретили без всяких чрезмерных восторгов. Приезд президента и веселящихся представителей высшего света был назначен на десятое ноября. От Солитаса на двадцать миль в глубь страны идет узкоколейная железная дорога. Обычно правительство следует в экипажах из Сан – Матео до конечного пункта этой дороги и дальше едет поездом в Солитас. Оттуда торжественная процессия тянется к Коралио, где в день ее прибытия устраиваются пышные торжественные празднества. Но в этом году наступление десятого ноября предвещало мало хорошего.

Хотя время дождей уже кончилось, воздух был душный, как в июне. До самого полудня моросил мелкий, унылый дождик. Процессия въехала в Коралио среди странного, непонятного молчания.

Президент Лосада был пожилой человек с седеющей бородкой, его желтое лицо изобличало изрядную примесь индейской крови. Он ехал впереди всей процессии. Его карету окружала кавалькада телохранителей, знаменитая кавалерийская сотня капитана Круса – El Ciento Huilando. Сзади следовал полковник Рокас с батальоном регулярного войска.

Остренькие круглые глазки президента беспокойно бегали по сторонам: президент ожидал приветствий, но всюду он видел сумрачные, равнодушные лица. Жители Анчурии любят зрелища, это у них в крови. Они зеваки по профессии; поэтому все население, за исключением тяжелобольных, высыпало на улицу посмотреть на торжественный поезд. Но стояли, смотрели – и молчали. Молчали неприязненно. Заполнили всю улицу, до самых колес кареты, залезли на красные черепичные крыши, но хоть бы один крикнул viva. Ни венков из пальмовых листьев и лимонных веток, ни гирлянд из бумажных роз не свешивалось с окон и балконов, хотя этого требовал стародавний обычай. Апатия, уныние, молчаливый упрек чувствовались в каждом лице. Это было тем более тяжко, что нельзя было понять, в чем дело. Вспышки народного гнева президент не боялся: у этой недовольной толпы не было вождя. Ни Лосада, ни его верноподданные никогда не слыхали ни об одном таком имени, которое могло бы организовать глухое недовольство в оппозицию. Нет, никакой опасности не было. Толпа сначала обзаводится новым кумиром и лишь тогда свергает старый.

Майоры с алыми шарфами, полковники с золотым шитьем на мундирах, генералы в золотых эполетах – все это гарцевало и охорашивалось, а потом процессия повернула на Калье Гранде, построилась в новом порядке и направилась к летнему дворцу президента, Casa Morena, где ежегодно происходила официальная встреча новоприбывшего хозяина страны.

Во главе процессии шел швейцарский оркестр. Затем comandante верхом, с отрядом войска. Затем карета с четырьмя министрами, старик, генерал Пилар, седоусый, с военной осанкой. Затем окруженная сотней капитана Круса карета президента, где находились также министр финансов и министр внутренных дел. А за ними остальные сановники, судьи, важные военные и другие украшения общества.

Едва заиграл оркестр и процессия тронулась, как в водах Коралио, словно какая – то зловещая птица, появился пароход «Валгалла», самое быстроходное судно компании «Везувий». Появился перед самыми глазами президента и его приближенных. Разумеется, в этом не было ничего угрожающего: промышленные фирмы не воюют с государствами, но и сеньор Эспирисион и еще кое – кто из сидевших в колясках сейчас же подумали, что компания «Везувий» готовит им какой – то сюрприз.

Покуда процессия двигалась по направлению к дворцу, капитан «Валгаллы» и мистер Винченти, один из членов компании «Везувий», успели высадиться на берег. Весело, задорно, небрежно протискались они сквозь толпу. Это были крупные, упитанные люди, благодушные и в то же время властные; они были в белоснежных полотняных костюмах и, естественно, привлекали внимание среди темных и мало импозантных туземцев. Они пробились сквозь толпу и встали на виду у всех в нескольких шагах от ступенек дворца. Глядя поверх голов, они заметили, что над низкорослой толпой возвышается еще одна голова: это была рыхая макушка Дикки Малони – яркое пятно на фоне белой стены неподалеку от нижней ступени. Широкая чарующая улыбка, появившаяся у Дикки на лице, показала, что он заметил их появление.

Как и подобало в такой высокоторжественный день, дикки был в черном, отлично сшитом костюме. Паса стояла тут же рядом. Голова ее была покрыта неизменной черной мантильей.

Мистер Винченти внимательно посмотрел на нее.

- Мадонна Боттичелли, - сказал он серьезно. – Хотел бы я знать, как она попала в это дело: мне, признаться, не нравится, что тут замешана женщина, лучше бы ему держаться от них подальше.

Капитан Кронин засмеялся так громко, что чуть было не отвлек внимание толпы от процессии.

- Это с такой – то шевелюрой держаться подальше от женщин! Да еще фамилия – то какая ирландская. А что, разве он женился без необходимых формальностей? Но оставим вздор, что вы думаете обо всем этом деле? Признаться, я мало смыслю в таких флибустьерских затеях.

Винченти снова посмотрел на огненную макушку Дикки.

- Rouge et noir, - сказал он улыбаясь. – Это как в рулетке: красное и черное. Делайте вашу игру, джентльмены! Наши деньги на красном.

- Малый он стоящий, - сказал капитан, одобрительно глядя на высокого, изящного Дикки. – Но все это вместе до странности напоминает мне любительский домашний спектакль.

Они перестали разговаривать, так как в это самое время генерал Пилар вышел из кареты и встал на верхней ступеньке дворца. Согласно обычаю, он, как старейший член кабинета, должен был произнести приветственную речь и вручить президенту ключи от его официальной резиденции.

Генерал Пилар был один из самых уважаемых граждан республики. Герой трех войн, участник революции, почетный гость многих европейских дворов, друг народа, красноречивый оратор, он являл собою высший тип анчурийца.

Держа в руке позолоченные ключи дворца, он начал свою речь в ретроспективной, исторической форме. Он указал, как постепенно, от самых отдаленных времен, в стране воцарялись культура и свобода, росло народное благосостояние. Перейдя затем к правлению президента Лосады, он, согласно обычаю, должен был воздать горячую хвалу его мудрости и заявить о благоденствии его народа. Но вместо этого он замолчал. А потом, не говоря ни слова, поднял ключи высоко у себя над головой и стал внимательно рассматривать их. Лента, перевязывающая эти ключи, заметалась от налетевшего ветра.

- Он все еще дует, этот ветер! – воскликнул в экстазе оратор. – Граждане Анчурии, воздадим благодарность святителям: наш воздух, как и прежде, свободен!

Покончив таким образом с правлением Лосады, он неожиданно перешел к Оливарре, самому любимому из всех анчурийских правителей. Оливарра был убит девять лет тому назад в полном расцвете сил, в разгаре полезной, плодотворной работы. По слухам, в этом преступлени была виновата либеральная партия, во главе которой стоял тогда Лосада. Верны были эти слухи или нет, несомненно одно, что вследствие этого убийства честолюбивый карьерист Лосада только через восемь лет добился верховной власти.

Красноречие Пилара полилось вольным потоком, чуть он подошел к этой теме. Любящей рукой нарисовал он образ благородного Оливарры. Он напомнил, как счастливо и мирно жилось народу в то время. Как бы для контраста, он воскресил в уме слушателей, какими оглушительными vivas встречали президента Оливарру в Коралио.

В этом месте речи впервые народ стал проявлять свои чувства. Тихий глухой ропот прокатился по рядам, как волна по морскому прибрежью.

- Ставлю десять долларов против обеда в «Святом Карлосе», - сказал мистер Винченти, - что красное выиграет.

- Я никогда не держу пари против своих же интересов, - ответил капитан, зажигая сигару. – Красноречивый старичок, ничего не скажешь. О чем он говорит?

- Я понимаю по – испански, - отозвался Винченти, - если в минуту говорят десять слов. А здесь – не меньше двухсот. Что бы он ни говорил, он здорово разжигает их.

- Друзья и братья, - говорил между тем генерал, - если бы сегодня я мог протянуть свою руку над горестным молчанием могилы Оливарре Доброму, Оливарре, который был вашим другом, который плакал, когда вы страдали, и смеялся, когда вы веселились, если бы я мог протянуть ему руку, я привел бы его снова к вам, но Оливарра мертв – он пал от руки подлого убийцы!

Тут оратор повернулся к карете президента и смело посмотрел на Лосаду. Его рука все еще была поднята вверх. Президент, вне себя, дрожа от изумления и ярости, слушал эту необычайную приветственную речь. Он откинулся назад, его темнокожие руки крепко сжимали подушки кареты.

Потом он встал, протянул одну руку к оратору и громко скомандовал что – то капитану Крусу, начальнику «Летучей сотни». Но тот продолжал неподвижно сидеть на коне, сложив на груди руки, словно и не слыхал ничего. Лосада снова откинулся на подушки кареты; его темные щеки заметно побледнели.

- Но кто сказал, что Оливарра мертв? – внезапно выкрикнул оратор, и, хотя он был старик, его голос зазвучал как боевая труба. – Тело Оливарры в могиле, но свой дух он завещал народу, да, и свои знания, и свою доблесть, и свою доброту, и больше – свою молодость, свое лицо, свою фигуру... Граждане Анчурии, разве вы забыли Рамона, сына Оливарры?

Капитан и Винченти, внимательно глядевшие все время на Дикки, вдруг увидали, что он снимает шляпу, срывает с головы красно – рыжие волосы, вскакивает на ступеньки и становится рядом с генералом Пиларом. Военный министр положил руку ему на плечо. Все, кто знал президента Оливарру, вновь увидали ту же львиную позу, то же смелое, прямое выражение лица, тот же высокий лоб с характерной линией черных, густых, курчавых волос.

Генерал Пилар был опытный оратор. Он воспользовался минутой безмолвия, которое обычно предшествует буре.

- Граждане Анчурии! – прогремел он, потрясая у себя над головой ключами от дворца. – Я пришел сюда, чтобы вручить эти ключи, ключи от ваших домов, от вашей свободы, избранному вами президенту. Кому же передать эти ключи – убийце Энрико Оливарры или его сыну?

- Оливарра, Оливарра! – закричала и завыла толпа. Все выкрикивали это магическое имя – мужчины, женщины, дети и попугаи.

Энтузиазм охватил не только толпу. Полковник Рокас взошел на ступени и театрально положил свою шпагу к ногам молодого Рамона Оливарры. Четыре министра обняли его, один за другим. По команде капитана Круса двадцать гвардейцев из «Летучей сотни» спешились и образовали кордон на ступенях летнего дворца.

Но тут Рамон Оливарра обнаружил, что он действительно гениальный политик. Мановением руки он удалил от себя стражу и сошел по ступеням к толпе. Там, внизу, нисколько не теряя достоинства, он стал обниматься с пролетариатом: с грязными, с босыми, с краснокожими, с карибами, с детьми, с нищими, со старыми, с молодыми, со святыми, с солдатами, с грешниками – всех обнял, не пропустив никого.

Пока на подмостках разыгрывалось это действие драмы, рабочие сцены тоже не сидели без дела. Солдаты Круса взяли под уздцы лошадей, впряженных в карету Лосады; остальные окружили карету тесным кольцом и ускакали куда – то с диктатором и обоими непопулярными министрами. Очевидно, им заранее было приготовлено место. В Коралио есть много каменных зданий с хорошими, надежными решетками.

- Красное выиграло, - сказал мистер Винченти, спокойно закуривая еще одну сигару.

Капитан уже давно всматривался в то, что происходило внизу, у каменных ступеней дворца.

- Славный мальчик! – сказал он внезапно, как будто с облегчением. – А я все думал: неужели он забудет свою милую?

Молодой Оливарра снова взошел на террасу дворца и сказал что – то генералу Пилару. Почтенный ветеран тотчас же спустился по ступеням и подошел к Пасе, которая, вне себя от изумления, стояла на том самом месте, где Дикки оставил ее. Сняв шляпу с пером, сверкая орданми и лентами, генерал сказал ей несколько слов, подал руку и повел вверх по каменным ступеням дворца. Рамон Оливарра сделал несколько шагов ей навстречу и на глазах у всех взял ее за обе руки.

И тут, когда ликование возобновилось с новой силой, Винченти и капитан повернулись и направились к берегу, где ожидала их гичка.

- Вот и еще один «presidente proclamado»*, - задумчиво сказал мистер Винченти. – Обычно они не так надежны, как те, которых избирают. Но в этом молодце и в самом деле как будто много хорошего. Всю эту военную кампанию и выдумал и провел он один. Вдова Оливарры, вы знаете, была женщина состоятельная. После того как убили ее мужа, она уехала в Штаты и дала своему сыну образование в Йельском университете. Компания «Везувий» разыскала его и оказала ему поддержку в этой маленькой игре.

- Как это хорошо в наше время, - сказал полушутя капитан, - иметь возможность низвергать президентов и сажать на их место других по своему собственному выбору.

- О, это чистый бизнес, - заметил Винченти, остановившись и предлагая окурок сигары обезьяне, которая качалась на ветвях лимонного дерева. – Нынче бизнес управляет всем миром. Нужно же было как – нибудь понизить цену бананов, уничтожить этот лишний реал. Мы и решили, что это будет самый быстрый способ.

* Красное и черное (фр.)

* Президент, пришедший к власти вследствие непосредственного изъявления воли народа (исп.)


I. "Лиса - на - рассвете"

I

«Лиса – на – рассвете»

Коралио нежился в полуденном зное, как томная красавица в сурово хранимом гареме. Город лежал у самого моря на полоске наносной земли. Он казался брильянтиком, вкрапленным в ярко – зеленую ленту. Позади, как бы даже нависая над ним, вставала – совсем близко – стена Кордильер. Впереди расстилалось море, улыбающийся тюремщик, еще более неподкупный, чем хмурые горы. Волны шелестели вдоль гладкого берега, попугаи кричали в апельсиновых деревьях и сейбах, пальмы склоняли свои гибкие кроны, как неуклюжий кордебалет перед самым выходом прима – балерины.

Внезапно город закипел и взволновался. Мальчишка – туземец пробежал по заросшей травою улице, крича во все горло: «Busca el Senor Гудвин! Ha venido un teleqrafo por el!»* * .

Весь город услыхал этот крик. Телеграммы не часто приходят в Коралио. Десятки голосов с готовностью подхватили воззвание мальчишки. Главная улица, параллельная берегу, быстро переполнилась народом. Каждый предлагал свои услуги по доставке этой телеграммы. Женщины с самыми разноцветными лицами, начиная от светло-оливковых и кончая темно – коричневыми, кучками собрались на углах и запели методично и жалобно: «Un telegrafo por Senor Гудвин!» Commandante дон сеньор Эль Коронель Энкарнасион Риос, который был сторонником правящей партии и подозревал, что Гудвин на стороне оппозиции, с присвистом воскликнул: «Эге!» - и записал в свою секретную записную книжку изобличающую новость, что сеньор Гудвин такого – то числа получил телеграмму.

Кутерьма была в полном разгаре, когда в дверях небольшой постройки появился некий человек и выглянул на улицу. Над дверью была вывеска с надписью: «Кьоу и Клэнси»; такое наименование едва ли возникло на этой тропической почве. Человек, стоявший в дверях, был Билли Кьоу, искатель счастья и борец за прогресс, новейший пират Карибского моря. Цинкография и фотография – вот оружие, которым Кьоу и Клэнси осаждали в это время эти неподатливые берега. Снаружи у дверей были выставлены две большие рамы, наполненные образцами их искусства.

Кьоу стоял на пороге, опершись спиною о косяк. Его веселое, смелое лицо выражало явный интерес к необычному оживлению и шуму на улице. Когда он понял, в чем дело, он приложил руку ко рту и крикнул: «Эй! Франк!» - таким зычным голосом, что все крики туземцев были заглушены и умолкли.

В пятидесяти шагах отсюда, на той стороне улицы, что поближе к морю, стояло обиталище консула Соединенных Штатов. Из этого - то дома вывалился Гудвин, услышав громогласный призыв. Все это время он курил трубку вместе с Уиллардом Джедди, консулом Соединенных Штатов, на задней веранде консульства, которая считалась прохладнейшим местом в городе.

- Скорее! – крикнул Кьоу. – В городе и так уж восстание из – за телеграммы, которая пришла на ваше имя. Не шутите такими вещами, мой милый. Надо же считаться с народными чувствами. В один прекрасный день вы получите надушенную фиалками розовую записочку, а в стране из – за этого произойдет революция.

Гудвин зашагал по улице и разыскал мальчишку с телеграммой. Волоокие женщины взирали на него с боязливым восторгом, ибо он был из той породы, которая для женщин притягательна. Высокого роста, блондин, в элегантном белоснежном костюме, в zapatos* [2] из оленьей кожи. Он был чрезвычайно учтив; его учтивость внушала бы страх, если бы ее не умеряла сострадательная улыбка. Когда телеграмма была наконец вручена ему, а мальчишка, получив свою мзду, удалился, толпа с облегчением вернулась под прикрытие благодетельной тени, откуда выгнало ее любопытство: женщины – к своей стряпне на глиняных печурках, устроенных под апельсинными деревьями, или к бесконечному расчесыванию длинных и гладких волос, мужчины – к своим папиросам и разговорам за бутылкой вина в кабачках.

Гудвин присел на ступеньку около Кьоу и прочитал телеграмму. Она была от Боба Энглхарта, американца, который жил в Сан – Матео, столице Анчурии, в восьмидесяти милях от берега. Энглхарт был золотоискатель, пылкий революционер и вообще славный малый. То, что он был человеком находчивым и обладал большим воображением, доказывала телеграмма, которую получил от него Гудвин. Телеграмма была строго конфиденциального свойства, и потому ее нельзя было писать ни по – английски, ни по – испански, ибо политическое око в Анчурии не дремлет. Сторонники и враги правительства ревностно следили друг за другом. Но Энглхарт был дипломатом. Существовал один – единственный код, к которому можно было прибегнуть с уверенностью, что его не поймут посторонние. Это могучий и великий код уличного простонародного нью – йоркского жаргона. Так что, сколько ни ломали себе голову над этим посланием чиновники почтово – телеграфного ведомства, телеграмма дошла до Гудвина никем не разобранная.

Вот ее текст:

«Его пустозвонство юркнул по заячьей дороге со всей монетой в кисете и пучком кисеи, от которого он без ума. Куча стала поменьше на пятерку нолей. Наша банда процветает, но без кругляшек туго. Сгребите их за шиворот. Главный вместе с кисейным товаром держит курс на соль. Вы знаете, что делать.

Боб».

Для Гудвина эта нескладица не представила никаких затруднений. Он был самый удачливый из всего американского авангарда искателей счастья, проникших в Анчурию, и, не будь у него способности предвидеть события и делать выводы, он едва ли достиг бы столь завидного богатства и почета. Политическая интрига была для него коммерческим делом. Благодаря своему большому уму он оказывал влияние на главарей – заговорщиков; благодаря своим деньгам он держал в руках мелкоту – второстепенных чиновников. В стране всегда существовала революционная партия, и Гудвин всегда готов был служить ей, ибо после всякой революции ее приверженцы получали большую награду. И теперь существовала либеральная партия, жаждавшая свергнуть президента Мирафлореса. Если колесо повернется удачно, Гудвин получит концессию на тридцать тысяч акров лучших кофейных плантаций внутри страны. Некоторые надавние поступки президента Мирафлореса навели его на мысль, что правительство падет еще раньше, чем произойдет очередная революция, и теперь телеграмма Энглхарта подтверждала его мудрые догадки.

Телеграмма, которую так и не разобрали анчурийские лингвисты, тщетно пытавшиеся приложить к ней свои знания испанского языка и начатков английского, сообщала Гудвину важные вести. Она уведомляла его, что президент республики убежал из столицы вместе с вверенными ему казенными суммами; далее, что президента сопровождает в пути обольстительная Изабелла Гилберт, авантюристка, певица из оперной труппы, которую президент Мирафлорес вот уже целый месяц чествовал в своей столице так широко, что, будь актеры королями, они и то могли бы удовольствоваться меньшими почестями. Выражение «заячья дорога» означало вьючную тропу, по которой шел весь транспорт между столицей и Коралио. Сообщение о «куче», которая стала меньше на пятерку нолей, ясно указывало на печальное состояние национальных финансов. Также было до очевидности ясно, что партии, стремящейся к власти и не нуждающейся уже в вооруженном восстании, «придется очень туго без кругляшек» Если она не отнимет похищенных денег, то, приняв во внимание, сколько военной добычи придется раздать победителям, невеселое будет положение у новых властей. Поэтому было совершенно необходимо «сгрести главного за шиворот» и вернуть средства для войны и управления.

Гудвин передал депешу Кьоу:

- Прочитайте – ка, Билли. Это от Боба Энглхарта. Можете вы разобрать этот шифр?

Кьоу сел на пороге и начал внимательно читать телеграмму.

- Это совсем не шифр, - сказал он наконец. – Это называется литературой, это некая языковая система, которую навязывают людям, хотя ни один беллетрист не познакомил их с нею. Выдумали ее журналы, но я не знал, телеграфное ведомство приложило к ней печать своего одобрения. Теперь это уже не литература, а язык. Словари, как ни старались, не могли вывести его за пределы диалекта. Ну а теперь, когда за ним стоит Западная Телеграфная, скоро возникнет целый народ, который будет говорить на нем.

- Все это филология, Билии, - сказал Гудвин. – А понимаете ли вы, что здесь написано?

- Еще бы! – ответил философ – практик. – Никакой язык не труден для человека, если он ему нужен. Я как – то ухитрился понять даже приказ улетучиться, произнесенный на классическом китайском языке и подтвержденный дулом мушкета. Это маленькое произведение изящной словесности называется «Лиса – на – рассвете». Игали вы в эту игру, когда были мальчишкой?

- Как будто, - ответил Франк со смехом. – Все берутся за руки и...

- Нет, нет, - перебил его Кьоу. – Я говорю вам про отличную боевую игру, а вы путаете ее с игрою «Вокруг куста». «Лиса – на – рассвете» не такая игра – за руки здесь не берутся, напротив! Играют так: этот президент и дама его сердца, они вскакивают в Сан – Матео и, приготовившись бежать, кричат: «Лиса – на – рассвете!» Мы с вами вскакиваем здесь и кричим: «Гусь и гусыня!» Они говорят: «Далеко ли до города Лондона?» Мы отвечаем: «Близехонько, если у вас длинные ноги». И потом мы спрашиваем: «Сколько вас?» - и они отвечают:»Больше, чем вы можете поймать!» И после этого игра начинается.

- В том – то и дело! – сказал Гудвин. – Нельзя, чтобы гусак и гусыня ускользнули у нас между пальцев: очень уж у них дорогие перья. Наша партия готова хоть сегодня взять на себя верховную власть; но если касса пуста, мы останемся у власти не дольше, чем белоручка на необъезженном мустанге. Мы должны играть в лисицу на всем берегу, чтобы не дать беглецам улизнуть...

- Если они едут на мулах, - сказал Кьоу, - они доберутся сюда только на пятый день. Времени достаточно. Всюду, где можно, мы установим наблюдательные посты. Есть только три места на всем побережье, откуда они могут попасть на корабль: наш город, Солитас и Аласан. Там и нужно поставить стражу. Все это просто, как шахматная задача, - шах лисой и мат в три хода. Ах, гусына и гусак, вот попали вы впросак! Милостью литературного телеграфа сокровища нашего захолустного отечества попадают прямо в руки честной политической партии, которая только и мечтает, как бы перевернуть его вверх тормашками.

Кьоу был прав. Путь из столицы был долгий и тяжкий. Неприятности сыпались одна за другой: лютая стужа сменялась жестоким зноем, из безводной пустыни вы попадали в болото. Тропинка карабкалась по ужасающим высям, вилась, как полусгнившая веревочка, над захватывающими дыхание безднами, ныряла в ледяные, сбегающие со снежных вешин ручьи и скользила, как змея, по лесам, куда не проникает луч солнца, среди опасных насекомых и зверей. Спустившись с гор, эта дорога превращалась в трезубец, причем средний зубец вел в Аласан, один из боковых – в Коралио, другой – в Солитас. Между горами и морем лежала полоса наносной земли в пять миль шириной; здесь тропическая растительность приобретала особое богатство и разнообразие. Там и сям небольшие участки земли были отвоеваны у джунглей, и на них разведены плантации сахарного тростника и бананов и апельсиновые рощи. Вся же остальная земля являла буйство бешеной растительности, где жели обезьяны, тапиры, ягуары, аллигаторы, чудовищные насекомые и гады. Где не было просеки, там была такая чаща. Что змея и та с трудом протискивалась сквозь путаницу ветвей и лиан. По предательским мангровым зарослям могли двигаться главным образом крылатые твари. Бежавший президент и его спутница могли добраться до берега лишь по одной из описанных трех дорог.

- Только, Билли, не болтать никому! – посоветовал Гудвин. – Незачем нашим врагам знать, что президент сбежал. Я думаю, что в столице это мало кому известно. Иначе Боб не прислал бы мне секретной телеграммы. Да и в нашем городе давно кричали бы об этом. Теперь я пойду к доктору Савалья, и мы пошлем нашего человека перерезать телеграфный провод.

Когда Гудвин поднялся, Кьоу швырнул свою шляпу в траву перед дверью и испустил потрясающий вздох.

- Что случилось, Билли? – спросил Гудыин, останавливаясь. – Первый раз в жизнии я слышу, что вы вздыхаете.

- И последний, - сказал Кьоу. – Этим скорбным дуновением ветра я обрекаю себя на жизнь, преисполненную похвальной, хоть и очень нудной честности. Что такое, скажите на милость, фотография по сравнению с возможностями великого и веселого класса гусаков и гусынь? Не то чтобы мне хотелось стать президентом, Франк, - и с таким богатством, как у него, я все равно не ссовладал бы, - но как – то совесть мучает, что засел тут и снимаю эти физиономии, вместо того чтобы набить карманы и удрать. Франк, а видали вы этот «пучок кисеи», который его превосходительство свернул по швам и увез с собою?

- Изабеллу Гилберт? – спросил Гудвин, смеясь. – Нет, не видел. Но слыхал о ней много, и мне кажется, что справиться с нею будет не так – то легко. Она пойдет напролом, будет драться и когтями и зубами. Не обольщайте себя романтическими мечтами, Билли. Иногда я начинаю подозревать, не течет ли в ваших жилах ирландская кровь.

- Я тоже никогда не видал этой дамы, - продолжал Кьоу, - но говорят, что рядом с нею все красавицы, прославленные в поэзии, мифологии, скульптуре и живописи, кажутся дешевыми клише. Говорят, что стоит ей взглянуть на мужчину, и он тотчас же превращается в мартышку и лезет на самую высокую пальму, чтобы сорвать ей кокосовый орех. Счастье этому президенту, ей-богу! Вы только вообразите себе: в одной руке у него черт знает сколько сотен и тысяч долларов, в другой – эта кисейная сирена; он скачет сломя голову на близком его сердцу осле, кругом пение птиц и цветы. А я, Билли Кьоу, по причине своего великого благородства должен корпеть в этой глупой дыре и ради насущного хлеба бессовестно коверкать физиономии этих животных лишь потому, что я не вор и не мошенник. Вот она, справедливость!

- Не горюйте, - сказал Гудвин. – Что это за лисица, которая завидует гусю? Кто знает, быть может, прелестная Гилберт почувствует влечение к вам и к вашей цинкографии после того, как мы отнимем у нее президента.

- Что будет совсем не глупо с ее стороны! – сказал Кьоу. – Но этому не бывать, она достойна украшать галерею богов, а не выставку цинкографических снимков. Она очень порочная женщина, а этому президенту просто повезло. Но я слышу, что там, за перегородкой, ругается Клэнси: ворчит, что я лодырничаю, а он делает за меня всю работу.

Кьоу нырнул за кулисы своего ателье, и скоро оттуда донесся его неунывающий свист, который как будто сводил на нет его недавний вздох по поводу сомнительной удачи беглого президента.

Гудвин свернул с главной улицы в боковую, которая была гораздо уже и пересекала главную под прямым углом.

Эти боуовые улицы были покрыты буйной травой, которую ревностно укрощали кривые ножи полицейских – для удобства пешего хождения. Узенькие каменные тротуары бежали вдоль невысоких и однообразных глинобитных домов. На окраинах эти улицы таяли, и там начинались крытые пальмовыми листьями лачуги карибов и туземцев победнее, а также плюгавые хижины ямайских и вест – индских негров. Несколько зданий возвышалось над красными черепичными крышами одноэтажного города:башня тюрьмы, отель де лос Эстранхерос (гостиница для иностранцев), резиденция агента пароходной компании «Везувий», торговый склад и дом богоча Бернарда Брэнигэна, развалины собора, где некогда побывал Колумб, и самое пышное здание - Casa Morena, летний «белый дом» президента Анчурии. На главной улице, параллельной берегу, - на коралийском Бродвее, - были самые большие магазины, почта, казармы, распивочные и базарная площадь.

Гудвин прошел мимо дома, принадлежащего Бернарду Брэнигэну. Это было новое деревянное здание в два этажа. В нижнем этаже помещался магазин, в верхнем обитал сам хозяин. Длинный балкон, окружавший весь дом, был тщательно защищен от солнца. Красивая, бойкая девушка, изящно одетая в широкое струящееся белое платье, перегнулась через перила и улыбнулась Гудвину. Она была не темнее лицом, чем многие аристократки Андалузии, она сверкала и переливалась искрами, как лунный свет в тропиках.

- Добрый вечер, мисс Паула, - сказал Гудвин, даря ее своей неизменной улыбкой. Он с одинаковой улыбкой приветствовал и женщин и мужчин. Все в Коралио любили приветствия гиганта – американца.

- Что нового? – спросила мисс Паула. – Ради бога, не говорите мне, что у вас нет никаких новостей. Какая жара, не правда ли? Я чувствую себя, как Марианна в саду – или то было в аду? Ах, так жарко!

- Нет, у меня нет никаких новостей, - сказал Гудвин, не без ехидства глядя на нее. – Вот только Джедди становится с каждым днем все ворчливее и раздражительнее. Если он в самом близком будущем не успокоится, я перестану курить у него на задней веранде, хотя во всем городе нет такого прохладного места.

- Он совсем не ворчит, - воскликнула порывисто Паула Брэнигэн, - когда он...

Но она не докончила и спряталась, внезапно покраснев, ибо ее мать была метиска и испанская кровь придавала ей прелестную пугливость, которая служила украшением другой – ирландской – половины ее непосредственной души.

* Разыщите сеньора Гудвина! Для него получена телеграмма! (исп.)

[2] Туфли (исп.)


II Лотос и бутылка

II

Лотос и бутылка

Уиллард Джедди, консул Соединенных Штатов в Коралио, сидел и лениво писал свой годовой отчет. Кудвин, который по обыкновению, зашел к нему покурить на своей любимой прохладной веранде, не мог отвлечь его от этого занятия и удалился, жестоко браня приятеля за отсутствие гостеприимства.

- Я буду жаловаться на вас в министерство, - сердился Гудвин. – Даже разговаривать со мною не хочет. Даже виски не потчует. Хорошо же вы представляете здесь ваше правительство.

Гудвин побрел в гостиницу наискосок в надежде уломать карантинного доктора сразиться на единственном в Коралио бильярде. Он уже сделал все, что было нужно для поимки убежавшего президента, и теперь ему оставалось одно: ждать, когда начнется игра.

Консул был весь поглощен своим годовым отчетом. Ему было только двадцать четыре года, и в Коралио он прибыл так недавно, что его служебный пыл еще не успел остыть в тропическом зное, - между Раком и Козерогом такие парадоксы допускаются.

Столько – то тысяч гроздьев бананов, столько – то тысяч апельсинов и кокосовых орехов, столько – то унций золотого песку, столько – то фунтов каучука, кофе, индиго, сарсапариллы – подумать только, что экспорт по сравнению с прошлым годом увеличился на двадцать процентов!

Сердце консула было преисполнено радости. Может быть, там, в государственном департаменте, прочтут его отчет и заметят... но тут он откинулся на спинку стула и засмеялся. Он становится таким же идиотом, как и все остальные. Неужели он мог забыть, что Коралио – ничтожный городишко ничтожной республики, ютящейся на задворках какого – то второстепенного моря? Ему вспомнился Грэгг, карантинный врач, выписывавший лондонский журнал «Ланцет» в надежде найти там выдержки из своих докладов о бацилле желтой лихорадки, которые он посылал в министерство здравоохранения. Консул знал, что из полусотни его добрых знакомых, оставшихся в Соединенных Штатах, едва ли один слыхал об этом самом Коралио. Он знал, что только два человека прочтут его годовой отчет: какой – нибудь мелкий чиновник в департаменте да наборщик казенной типографии. Может быть, наборщик заметит, что в Коралио коммерция начала процветать, и даже скажет об этом два слова приятелю, сидя вечером за кружкой пива и порцией сыра.

Только что он написал: «Крупные экспортеры Соединенных Штатов обнаруживают непонятную косность, позволяя французским и немецким фирмам захватывать в свои руки почти все производительные силы этой богатой и цветущей страны...» - как услыхал хриплый гудок пароходной сирены.

Джедди отложил перо, надел панаму, взял зонт. По звуку он узнал, что прибыл пароход «Валгалла», один из грузовых пароходов компании «Везувий», занимавшейся перевозкой бананов, апельсинов и кокосов. Все в Коралио, начиная от пятилетних minos[*], могли с точностью определить по свистку пароходной сирены, какой пароход прибыл в город.

По извилистым дорожкам, защищенным от солнца, консул пробрался к морю. Благодаря долгой практике он вымеривал свои шаги так аккуратно, что появлялся на песчаном берегу как раз в то время, когда от судна отчаливала шлюпка с маможынными, которые производили осмотр товаров согласно законам Анчурии.

В Коралио нет гавани. Такие суда, как «Валгалла», должны бросать якорь за милю от беега. Их нагружают в море, легкие грузовые суденышки подвозят к ним фрукты. К Солитасу, где была отличная гавань, подходило много кораблей, но в Коралио – лишь грузовые, «фруктовые». Редко – редко остановится в здешних водах каботажное судно, или таинственный бриг из Испании, или – с самым невинным видом – бесстыжая французская шхуна. Тогда таможенные власти удываивают свою бдительность и зоркость. И вот во мраке ночи между прибывшими судами и берегом начинают крейсировать какие – то загадочные шлюпки, а утром в галантерейных и винных лавчонках Коралио замечается множество новых товаров, которых не было еще вчера, в том числе бутылки с тремя звездочками. И говорят, что у таможенных в карманах их синих штанов с пунцовыми лампасами в такие дни звенит больше серебра, чем накануне, а в таможне не найти никаких документов, свидетельствующих о получении пошлины.

Шлюпка с маможенными и гичка «Валгаллы» прибыли к берегу одновременно. Впрочем, было так мелко, что пристать к самому берегу не представлялось возможности. Пять ярдов хороших волн отделяло прибывших от суши. Тогда полуголые карибы вошли в воду и понесли на себе судового комиссара с «Валгаллы» и маленьких туземных чиновников в бумажных рубашках, в соломенных шляпах с опущеннными большими полями и в сине – пунцовых штанах.

В колледже Джедди славился своею игрою в бейсбол. Теперь он закрыл зонт, воткнул его в песок и, как лихой бейсболист, нагнулся, опираясь руками в колени. Комиссар, встав в позу подающего, швырнул консулу тяжелую пачку газет, перевязанную бечевкой (каждый пароход привозил консулу газеты). Джедди высоко подпрыгнул и с громким «твак!» поймал брошенную пачку. Гуляющие по берегу – почти треть всего населения – стали аплодировать и весело смеяться. Каждую неделю они ждали этого зрелища, и всегда оно доставляло им радость. В Коралио не поощряли новшеств.

Консул снова раскрыл свой зонтик и пошел обратно в консульство.

Представитель великой нации занимал деревянный дом о двух комнатах, обведенный с трех сторон галереей из пальмового и бамбукового дерева. Одна комната служила канцелярией и была обставлена весьма целомудренно: письменный стол, гамак и три неудобных стула с тростниковыми сиденьями. Висевшие на стене две гравюры изображали президентов Соединенных Штатов, самого первого и самого последнего. Другая комната служила консулу жильем.

Было одиннадцать часов, когда он вернулся с берега, время для первого завтрака. Чанка, карибская женцина, которая стряпала для Джедди, только что накрыла стол на той стороне галереи, которая была обращена к морю и славилась как самое прохладное место в Коралио. На завтрак были поданы бульон из акульих плавников, рагу из земных крабов, плоды хлебного дерева, жаркое из ящерицы, вест – индские маслянистые груши авокадо, только что срезанный ананас, красное вино и кофе. Джедди сел за стол и блаженно – лениво развернул свою пачку газет. Два дня подряд он будет читать здесь, в Коралио, обо всем, что творится на свете, с таким же чувством, с каким мы читали бы маловероятные сведения, сообщаемые той неточной наукой, которая тщится описывать дела марсиан. После того как он прочтет эти газеты, он предоставит их поочередно другим англо – американцам, живущим в Коралио.

Первая попавшаяся ему в руки газета принадлежала к разряду тех обширных печатных матрацев, на которых, как принято думать, читатели нью – йоркских газет вкушают свой литературный сон по воскресеньям. Консул разостлал ее перед собою на столе и подпер ее увесистый край с помощью спинки стула. Потом он не спеша занялся едой; изредка он перевертывал страницы и небрежно пробегал глазами по строкам.

Вдруг ему бросилось в глаза что – то страшно знакомое – занимающая половину страницы неряшливо оттиснутая фотография какого – то судна. Лениво всмотревшись в картинку, он всмотрелся и в заглавие статьи, напечатанное рядом крупнейшими буквами.

Да, он не ошибся. Картинка изображала «Идалию», восьмисоттонную яхту, принадлежащую, как говорилось в газете, «лучшему из лучших, Мидасу денежного рынка и образцу светского человека Дж. Уорду Толливеру».

Медленно потягивая черный кофе, Джедди прочитал статью. В ней подробно исчислялось все движимое и недвижимое имущество мистера Толливера, потом столь же подробно была описана его великолепная яхта, а дальше, в конце, сообщалась главная новость, крошечная, как горчичное зерно: мистер Толливер вместе со своими друзьями отправляется в шестинедельное плавание вдоль среднеамериканского и южноамериканского берега и среди Багамских островов. В числе его гостей находятся миссис Кэмберленд Пэйн и мисс Ида Пэйн из Норфолка.

Чтобы угодить своим читателям, автор статейки сочинил целый роман. Он так часто склеивал имена мисс Пэйн и мистера Толливера, что казалось, будто он уже держит над ними барчный венец. Жеманно и двусмысленно играл он словами: «в городе упорно говорят», «носятся слухи», «нас не удивило бы, если бы» - и в конце концов приносил поздравления.

Джедди, окончив завтрак, взал газеты, отправился к концу веранды и, опустившись в свой любимый шезлонг, положил ноги на бамбуковые перила. Он закурил сигару и глядел в море. Ему было приятно сознавать, что прочитанное нисколько не взволновало его. Он радовался, что наконец-то ему удалось победить ту печаль, которая погнала его в добровольное изгнание в эту далекую страну лотоса. Конечно, Иды ему не забыть никогда, но мысль о ней уже не причиняла ему боли. Когда Ида повздорила с ним, он напросился на эту консульскую службу в Коралио, горя желанием отомстить Иде, порвать не только с ней, но и со всей атмосферой, которая окружала ее. И это ему удалось. За весь год, что он находился в Коралио, ни он ей, ни она ему не написали ни единого слова, хотя от немногочисленных друзей, с которыми он еще изредка переписывался, он кое – что узнавал о ней. И все же ему было приятно узнать, что она до сих пор не вышла ни Толливера, ни за кого другого. Но, очевидно, Толливер еще не потерял надежды.

Впрочем, Джедди теперь все равно. Он вкусил цветов лотоса. Он чувствовал себя превосходно в этой земле вечно жаркого солнца. Те давно минувшие дни, когда он жил в Соединенных Штатах, казались ему раздражающим сном. Дай бог Иде такого же счастья, каким наслаждался теперь он. Воздух бальзамический, как в далеком Аваллоне, вольный, безмятежный поток зачарованных дней; жизнь среди этого праздного и поэтического народа, полная музыки, цветов и негромкого смеха; такое близкое море и такие близкие горы; многообразные видения любви, красоты, волшебства, распускающиеся белой тропической ночью, - все это доставляло ему несказанную радость. Кроме того, не нужно забывать и о Пауле Брэнигэн.

Джедди думал жениться на Пауле, конечно, если она даст согласие; впрочем, он был твердо уверен, что она не откажет. Но почему – то он все не делал предложения. Несколько раз слова уже готовы были сорваться у него с языка, но что – то непонятное всегда мешало. Может быть, здесь сказывался бессознательный страх, что, если он произнесет эти слова, будет порвано последнее звено, соединяющее его с прежним миром.

С Паулой он будет очень счастлив. Мало было в этом городе девушек, которые могли бы сравняться с нею. Она два года училась в монастырской школе в Новом Орлеане, так что, когда на нее находила блажь пощеголять своим образованием, она оказывалась ничуть не хуже девушек из Норфолка и Манхэттена. Но сладостно было смотреть на нее, когда она облекалась в национальный испанский костюм и гуляла по комнате с голыми плечами и широко развевающимися рукавами.

Бернард Брэнигэн был крупнейший купец в Коралио. Он торговал не только на побережье, но и водил караваны мулов, поддерживая оживленную связь с жителями деревень и городишек, находящихся внутри страны. Его супруга была местная аристократка, знатного кастилского рода, на на ее оливковых щеках был коричневый оттенок, свидетельствующий об ее индейской примеси. От союза ирландца с испанкой произошел, как это часто бывает, отпрыск удивительно красивый и самобытный. И родители и дочь были в высшей степени приятные люди, и верхний этаж их дома был давно уже к услугам Джедди и Паулы, стоило ему только собраться с силами и заговорить об этом.

Прошло два часа. Консулу наскучило чтение. Газеты в беспорядке лежали возле него на галерее. Разлегшись в кресле, полусонными глазами смотрел он на раскинувшийся вокруг него рай. Банановая роща широкими своими щитами заслонила от его взоров море. Отлогий спуск от консульства к бергу был укутан темно – зеленой листвой апельсинных и лимонных деревьев, только что начавших цвести. Лагуна врезалась в берег, как темный зубчатый кристалл, и над нею вздымалась чуть не к облакам белесая сейба. Зыблющаяся листва кокосовых пальм сверкала огненной декоративной зеленью на сером графите почти неподвижного моря. Джедди смутно чувствовал яркую охру и кричащую красную краску среди слишком зеленого молодого кустарника, чувствовал запах плодов, запах только что расцветших цветов, запах дыма от глиняной плиты кухарки Чанки, стряпающей под тыквенным деревом, он слышал дискантовый смех туземных женщин, несущийся из какой – то лачуги, слышал песню красногрудки, ощущал соленый вкус ветерка, diminuendo * еле уловимой прибрежной волны – и понемногу возникло перед ним белое пятнышко, которое все росло и росло и в конце концов выросло в большое пятно на серой поверхности моря.

С ленивым любопытством он следил, как это пятно все увеличивалось и вдруг превратилось в яхту «Идалия», несущуюся на всех парах параллельно берегу. Не меняя позы, Джедди следил за хорошенькой белой яхтой, как она быстро приближалась, как поравнялась с Коралио. Потом, выпрямившись, он увидел, как она пронеслась мимо и скрылась из виду. Она прошла совсем близко, в какой – нибудь миле от берега. Он видел, как поблескивали ее надраенные медные части, он видел полоски ее палубных тентов, но подробнее он не мог рассмотреть ничего. Как корабль в волшебном фонаре, «Идалия» проплыла по освещенному кружочку его миниатюрного мира – и пропала. Если бы не осталось легкого дымка на гризонте, можно было бы подумать, что она явление нематериального мира, химера его праздного мозга.

Джедди вернулся в канцелярию и снова засел за отчет. Если чтение газетной статейки не слишком растревожило его, то это безмолвное движение внезапно появившейся яхты умиротворило его окончательно. Она принесла с собою мир и покой, ибо у него уже не осталось и тени сомнения. Он знал, что люди, сами не сознавая того, часто продолжают лелеять надежды. Теперь, когда Ида проехала по морю две тысячи миль и только что промчалась мимо него, не подав ему знака, даже подсознательно ему нечего больше было цепляться за прошлое.

После обеда, когда солнце спряталось за гору, Джедди вышел прогуляться по узкой полоске берега, под кокосовыми пальмами. Легкий ветерок дул с моря, испещряя поверхность воды еле заметными волнами.

Крошечный девятый вал, нежно шелестя по песку, прибил к берегу какой – то блестящий и круглый предмет. Волна отхлынула, и предмет покатился назад. Следующая волна снова вынесла его на песок, и Джедди поднял его.

Предмет оказался винной бутылкой из бесцветного стекла. У бутылки было длинное горло. Пробка была вдавлена очень глубоко и туго, и горло запечатано темно – красным сургучом. В бутылке не было ничего, кроме листа скомканной бумаги, которую, очевидно, смяли, когда протискивали в узкое горлышко. На сургуче был оттиск кольца с какой – то монограммой; но, должно быть, оттиск делали впопыхах: разобрать инициалы было невозможно. Ида Пэйн всегда носила перстень с печаткой и любила его больше других колец. Джедди казалось, что на сургуче оттиснуты знакомые буквы И. П., и почему – то он почувствовал волнение. Это напоминание гораздо интимнее отражало ее личность, чем та яхта, на которой она только что промчалась. Он вернулся домой и поставил бутылку на письменный стол.

Сбросив шляпу и поджак, он зажег лампу, так как ночь стремительно сгущалась после коротких сумерек, и стал внимательно рассматривать свою морскую добычу.

Приблизив бутылку к свету и понемногу поворачивая ее, он в конце концов разглядел, что она заключала в себе два листа мелко исписанной почтовой бумаги, что бумага была того же формата и цвета, как та, на которой писала свои письма Ида Пэйн, и что почерк, насколько он мог установить, был ее. Грубое стекло так искривляло лучи света, что Джедди не мог прочитать ни единого слова, но некоторые заглавные буквы, которые ему удалось рассмотреть, были написаны Идой, это было совершенно бесспорно.

С еле заметной улыбкой смущения и радости Джедди снова поставил бутылку на стол и рядом с нею аккуратно расположил три сигары. Потом он пошел на галерею, принес оттуда шезлонг и комфортабельно разлегся в нем. Он будет курить сигары и размышлять над создавшейся проблемой.

А проблема была трудная. Лучше бы ему не вылавливать этой бутылки! Но бутылка была перед ним. Море, откуда приходит так много тревог, - зачем оно пригнало к нему эту бутылку, разрушившую его душевный покой!

В этой сонной стране, где времени было больше чем нужно, он привык размышлять даже над ничтожными вещами.

Много самых причудливых гипотез пришло ему в голову по поводу этой бутылки, но каждая в конце концов оказывалась вздором.

Такие бутылки порою бросают с тонущих или потерпевших аварию кораблей, вверяя этим ненадежным вестникам призыв о помощи. Но ведь не прошло и трех часов с тех пор, как он видел «Идалию»: она была цела и невредима. Может быть, на яхте взбунтовались матросы, пассажиры заперты в трюме и письмом, заключенным в бутылке, молят о помощи? Нет, это слишком неправдоподобно, и, кроме того, неужели взволнованные узники стали бы исписывать мелким почерком четыре страницы, чтобы подробно доказывать, почему их необходимо спасти?

Так постепенно, путем исключения, он забраковал все эти невероятные гиптезы и остановился на одной, гораздо более правдоподобной: письмо в бутылке было адресовано ему. Ида знает, что он в Коралио; проезжая мимо, она бросила свое послание в море, а ветер пригнал его к берегу.

Едва Джедди пришел к такому выводу, как на лбу у него прорезалась морщинка и возле губ появилось выражение упрямства. Он продолжал сидеть, глядя в открытую дверь на гигантских светляков, бредущих по тихим улицам.

Если это послание было от Иды, о чем она могла писать ему, как не о примирении? Но в таком случае зачем она вверилась сомнительной и ненадежной бутылке?

Ведь для писем существует почта. Бросать в море бутылку с письмом! Это леккомыслие, это дурной тон. Это даже, если хотите, обида!

При этой мысли в нем пробудилась гордыня, которая заглушила все прочие чувства, воскрешенные в нем найденной бутылкой.

Джедди надел пиджак и шляпу и вышел. Вскоре он оказался на краю маленькой площади, где играл оркестр и люди, свободные от всяких дел и забот, гуляли и слушали музыку. Пугливые сеньориты то и дело проносились мимо него со светляками в черных как смоль волосах, улыбаясь ему робко и льстиво.

Воздух одурял ароматами жасмина и апельсинных цветов.

Консул замедлил шаги возле дома, где жил Бернард Брэнигэн. Паула качалась в гамаке на галерее. Она порхнула, словно птица из гнезда. При звуках голоса Джедди на щеках у нее выступила краска.

Ее костюм очаровал его: кисейное платье, все в оборках, с маленьким корсажем из белой фланели – какой стиль, сколько изящества и вкуса! Он предложил ей пойти прогуляться, и они побрели к старинному индейскому колодцу, выкопанному под горой у дороги. Сели рядом на колодезном срубе, и там Джедди наконец-то сказал те слова, которых от него так давно ждали. И хотя он знал, что ему не будет отказа, он весь задрожал от восторга, увидев, как легка была его победа и сколько счастья доставила она побежденной. Вот сердце, созданное для любви и верности! Не было ни кокетливых ужимок, ни расспросов, ни других требуемых приличиями капризов.

Когда Джедди в этот вечер поцеловал Паулу у дверей ее дома, он был счастлив как никогда.

Здесь, в этом царстве лотоса,

В этой обманной стране,

Покоиться в сонной истоме –

казалось ему, как и многим мореходам до него, самым упоительным и самым легким делом. Будущее у него идеальное. Он очутился в раю, где нет никакого змея. Его Ева будет воистину частью его самого, недоступная соблазнам и оттого лишь более соблазнительная. Сегодня он избрал свою долю, и его сердце было полно спокойной, уверенной радости.

Джедди вернулся к себе, насвистывая эту сладчайшую и печальнейшую любовную песню, «La Golondrina»*. У двери к нему навстречу прыгнула, весело болтая, его ручная обезьянка. Он направился к письменному столу, чтобы достать обезьяне орешков. Шаря в полутьме, его рука наткнулась на бутылку. Он отпрянул, словно дотронулся до холодного, круглого тела змеи.

Он совсем забыл, что существует бутылка.

Он зажег лампу и стал кормить обезьянку. Потом очень старательно закурил сигару, взял в руки бутылку и пошел по дорожке к берегу. Была луна, море сияло. Ветер переменился и, как всегда по вечерам, дул с берега.

Приблизившись к самой воде, Джедди размахнулся и швырнул бутылку далеко в море. На минуту она исчезла под водой, а потом выпрыгнула, и ее прыжок был вдвое выше ее собственной высоты. Джедди стоял неподвижно и смотрел на нее. Луна светила так ярко, что ему было ясно видно, как она прыгает по мелким волнам – вверх и вниз, вверх и вниз. Она медленно удалялась от берега, вертясь и поблескивая. Ветер уносил ее в море. Вскоре она превратилась в блестящую точку, то исчезающую, то вновь появляющуюся, а потом ее тайна исчезла навеки в другой великой тайне: в океане. Джедди неподвижно стоял на берегу, курил сигару и смотрел в море.

- Симон! О Симон! Проснись же ты, Симон! – орал чей – то звонкий голос у края воды.

Старый Симон Крус был метис, рыбак и контрабандист, живший в хижине на берегу. Он только что вздремнул, и вот его будят.

Он вышел из хижины и увидел своего знакомого, младшего офицера с «Валгаллы», только что причалившего в шлюпке к берегу. Его сопровождали три матроса.

- Вставай, Симон! – крикнул офицер. – И разыщи доктора Грэгга, или мистера Гудвина, или кого другого из приятелей мистера Джедди и тащи их поскорее сюда.

- Святители небесные! – воскликнул сонный Симон. – Не случилось ли с консулом беды?

- Он под этим брезентом, - сказал офицер, указывая на свою шлюпку. – Еще немного, и был бы утопленником. Мы увидели его с судна, за милю от берега; он плыл как сумасшедший за какой – то бутылкой... но бутылка уплывала все дальше. Мы спустили ялик – и к нему. Казалось, что вот – вот он поймает бутылку, нужно было только руку протянуть, но тут он ослабел и погрузился в воду. Хорошо, что мы подоспели вовремя. Может быть, он еще жив, но тут нужен доктор, - это уж ему решать.

- Бутылка? – сказал старик, протирая глаза. Он еще не совсем проснулся. – Где бутылка?

- Плывет где – нибудь там, - сказал моряк, тыкая большим пальцем по направлению к морю. Да проснись же ты, Симон!

[*] Младенцы (исп.)

* Постепенно затихающий звук (ит.)

* «Ласточка» (исп.)


III Смит

III

Смит

Гудвин и пылкий патриот Савалья сделали все возможное, чтобы не дать президенту Мирафлоресу скрыться. Они послали надежных людей в Солитас и Аласан, чтобы предупредить тамошних вожаков о побеге и выставить патрули, которые должны были сторожить побережье и во что бы то ни стало арестовать президента и его прекрасную подругу, если они появятся на берегу. После этого оставалось только позаботиться об установлении таких же наблюдательных постов вокруг Коралио и ждать, чтобы птицы прилетели. Силки были расставлены отлично. Дорог было так мало, количество мест, где можно было отчалить от берега, было так ограничено, все эти места были под такой сильной охраной, что показалось бы чудом, если бы из этой сети ускользнуло столько анчурийского достоинства, анчурийской романтики и денег. Президент, несомненно, сделает попытку достигнуть берега тайно; втихомолку попробует он пробраться на корабль в каком – нибудь укромном местечке.

На четвертый день после того, как пришла телеграмма, трижды закричала сирена, и в водах Коралио бросил якорь норвежский пароход «Карлсефин». Он не принадлежал фруктовой компании «Везувий», а действовал как дилетант, работая на мелкую торговую фирму, которая была слишком ничтожна, чтобы соперничать с компанией «Везувий». Рейсы «Карлсефина» зависели от состояния рынка. Иногда он регулярно курсировал между Новым Орлеаном и Центральной Америкой, а потом отправлялся в Мобил или Чарлстон, а то и в Нью-Йорк, смотря по тому, где повышался спрос на фрукты. Гудвин бродил по берегу с обычной толпой ротозеев, собравшихся посмотреть на новоприбывшее судно. Теперь, гогда каждую минуту можно было ждать беглеца – президента, требовалась строгая, неослабная бдительность. Каждое судно, появившееся у берегов, можно было рассматривать как потенциальное орудие бегства; даже шлюпки и тузики, составлявшие флотилию города, были взяты под сильнейшее подозрение. Гудвин и Савалья незаметно обследовали всю свою сеть, проверяя, нет ли где порванной петли, откуда могла бы ускользнуть их добыча.

Таможенные чиновники важно уселись в казенную шлюпку и поплыли а «Карлсефину». Пароходная шлюпка привезла на берег комиссара с бумагами, увезла с собой карантинного доктора с зеленым зонтиком и больничным термометром. Потом чернокожие начали нагружать на свои плоскодонки гроздья бананов, сложенные на берегу большими грудами, и отвозить их на пароход. Так как пассажиров на этом пароходе не было, власти скоро покончили со всеми формальностями. Комиссар заявил, что судно останется на якоре лишь до утра и потому будет грузиться всю ночь. По его словам, «Карлсефин» пришел из Нью-Йорка, куда он в последний раз отвозил партию кокосовых орехов и апельсинов. Для ускорения работы были ущены в ход даже две или три пароходные шлюпки, ибо капитан хотел вернуться как можно скорее, чтобы не упустить возможностей, создавшихся благодаря некоторой нехватке фруктов на рынках Штатов.

Около четырех часов близ Коралио появилось следом за роковой «Идалией» еще одно морское чудовище, к каким в здешних водах еще не успели привыкнуть, - изящная паровая яхта, выкрашенная в бледно-желтую краску, четко очерченная, словно граюра. Красавица неслась к берегам, распиливая волны легко, как утка в лохани с дождевой водой. Скоро к берегу приблизилась быстроходная шлюпка, управляемая гребцами в матросской форме, и на прибрежный песок выскочил коренастый мужчина.

Поглядев как бы с неодобрением на довольно пеструю толпу туземцев, мужчина прямо направился к Гудвину, который изо всех на берегу был самым несомненным англосаксом. Гудвин вежливо приветствовал его.

Из дальнейшего разговора выяснилось, что фамилия новоприбывшего Смит и что прибыл он на яхте. Тощие биографические данные! Ведь яхта и без того была у всех на виду, а о том, что фамилия незнакомца Смит, можно было догадаться по его наружности. Но Гудвину, видавшему виды, бросилось в глаза несоответствие между Смитом и его яхтой. У Смита голова была как пуля, у Смита были тупые и косые глаза, усы у Смита были как у бармена, который смешивает в кабаке коктейли. И если только он не переоделся по прибылии в здешние воды, он, значит, имел дерзость оскорблять палубу своей благородной яхты котелком светло-серого цвета, клетчатым костюмчиком и водевильным галстуком. Люди, имеющие собственные яхты, обычно находятся в большей гармонии с ними.

Было ясно, что у Смита есть какое – то дело, но он не афишировал себя. Он сказал несколько слов о здешней местности, заметив, что она точка в точку похожа на картинки в географии; потом он спросил, где живет консул Соединенных Штатов. Гудвин указал ему на тряпицу в полосках и звездах, висевшую над маленьким консульским домиком за апельсинными деревьями.

- Вы, несомненно, застанете консула дома, - сказал гудвин. – Мистер Джедди чуть не утонул несколько дней назад, он заплыл слишком далеко во время купания. Доктор запретил ему пока что выходить из дома.

Смит пустился вспахивать ногами песок по дороге в консульство. Его крикливый и пестрый наряд был в жестокой вражде с мягкими – синими и зелеными – красками тропиков.

Джедди лежал в гамаке, немного бледный и вялый. В ту ночь, когда шлюпка «Валгаллы» доставила на берег его бездыханное тело, доктор Грэгг и другие приятели промучились над ним два – три часа, чтобы сохранить искру жизни, еще тлевшую в нем. Бутылка с бесплодным посланием так и умчалась в море, и созданная ею проблема свелась к простой задачке на сложение: по правилам арифметики один да один – два; по правилам романтики – один.

Существует забавная старинная теория, что у человека могут быть две души – одна внешняя, которая служит ему постоянно, и другая внутренняя, которая пробуждается изредка, но, проснувшись, живет интенсивно и ярко. Подчиняясь первой, человек бреется, голосует, платит налоги, содержит семью, покупает в рассрочку мебель и вообще ведет себя нормально. Но стоит внутренней душе взять верх, и в один миг тот же человек начинает изливать на свою спутницу жизни поток яростного отвращения; не успеете вы оглянуться, как он изменяет свои политические взгляды, наносит смертельное оскорбление своему лучшему другу, удаляется в монастырь или в дансинг, исчезает, вешается – или пишет стихи и песни, или целут жену, когда она его о том не просила, или отдает все свои сбережения на борьбу с каким-нибудь микробом. Потом внешняя душа возвращается, и перед нами снова наш уравновешенный, спокойный гражданин. То, что было, - это всего лишь бунт Индивидуума против Порядка; надо было перетряхнуть атомы человека, чтобы дать им снова осесть на положенных местах.

У Джедди встряска оказалась не очень серьезной – всего – навсего прогулка вплавь по теплому морю, погоня за столь прозаическим предметом, как дрейфующая бутылка. И теперь он снова стал самим собою. У него на письменном столе лежало готовое к отправке прошение о скорейшем его увольнении с должности консула. Бернард Брэнигэн не терпел отлагательств и сразу предложил Джедди стать компаньоном в его прибыльных и разнообразных делах, а Паула с упоением строила планы новой меблировки и нового убранства верхнего этажа Брэнигэнова дома.

Консул приподнялся в гамаке, увидев у себя столь заметного гостя.

- Сидите, сидите, любезнейший! – сказал гость, широко помахивая ручищей. – Моя фамилия Смит. Приехал на яхте. Вы как будто консул, не так ли? Там, на берегу, стоит вот этакий верзила, очень важный, он показал мне, как пройти. И я подумал: зайду. Окажу решпект родному флагу.

- Присядьте, - сказал Джедди. – У вас великолепная яхта. Я все время любуюсь ею, с тех пор как она появилась у нас. И ход у нее, кажется, быстрый. А каков тоннаж?

- Черт ее знает! – сказал Смит. – Сколько она весит, для меня безразлично. Но ход у нее первый сорт: никому не даст пылить себе в нос. Зовут ее «Бродяга», и это моя первая поездка. Надумал прокатиться, поглядеть на места, откуда к нам привозят перец, резину и революции. Я и не знал, что тут столько пейзайей. Куда ни пойдешь – пейзаж. Центральный парк в Нью-Йорке и тот, пожалуй, спасует перед этим. Тут у вас и кокосы, и мартышки, и попки, так ведь?

- Да, - ответил Джедди. – Я совершенно уверен, что наша флора и фауна могли бы затмить флору и фауну Центрального парка.

- Возможно! – согласился Смит весьма охотно. – Я их не видал. Но думаю, что по животной и растительной части вы нас перешибете. А много ли у вас путешественников?

- Путешественников? – переспросил консул. – Вы, должно быть, хотите сказать, пассажиров, приезжающих на пароходах? Нет, мало кто останавливается в Коралио. Разве что деловой человек, ищущий, куда поместить капиталы, а туристы и любители красивых видов обычно проезжают дальше, в те города, где есть гавани.

- А вот этот пароход, который нагружают бананами? – сказал Смит. – Есть на нем пассажиры какие – нибудь?

- Это «Карлсефин», - сказал консул. – «Фруктовое» судно без правильных ресов. Сейчас оно, кажется, пришло из Нью – Йорка. На нем нет пассажиров. Я видел его шлюпку, когда она шла к берегу, и там не было никого постороннего. Ведь это, в сущности, наше единственное развлечение – рассматривать пароходы, которые прибывают к нам; всякий пассажир – большое событие в городе. Если вы намерены пожить некоторое время в Коралио, мистер Смит, я буду рад познакомить вас с несколькими здешними жителями. Здесь есть американцы – пять – шесть человек, - с которыми приятно познакомиться, а также лучшие представители местного общества.

- Спасибо, - сказал Смит. – Не беспокойтесь! Рад бы поболтать с земляками и прочее, но я здесь на самое короткое время. Это важный там, на берегу, говорил о каком – то докторе, не можете ли вы сказать мне, где этот доктор живет? «Бродяга» не так твердо стоит на ногах, как гостиница на Бродвее в Нью – Йорке, и с человеком то и дело приключается морская болезнь. Хорошо бы запастись пилюлями в дорогу; горсть маленьких и сладких пилюль не мешает.

- Вернее всего вы застанете доктора Грэгга в гостинице, - сказал консул. – Гостиница видна отсюда: то двухэтажное здание с балконом, где апельсинные деревья.

Отель де лос Эстранхерос был мрачен, его избегали и свои и чужие. Он стоял на углу улицы Гроба Господня. К одному его крылу примыкала роща молодых апельсинных деревьев, окруженная низкой каменной оградой, через которую легко мог перешагнуть человек высокого роста. Дом был оштукатурен, соленый ветер и солнце расцветили его пятнами всевозможных оттенков. На верхний балкон его выходили дверь и два окна с деревянными жалюзи вместо рам.

Из нижнего этажа две двери открывались на узкий каменный тротуар. Здесь, внизу, помещалась pulperia – распивочная, которую содержала хозяйка гостиницы, мадама Тимотеа Ортис. Позади прилавка на бутылках с водкой, анисовкой, шотландской горькой и дешевыми винами лежала густая пыль, разве что редкий гость оставит на бутылке следы своих пальцев. В верхнем этаже было пять или шесть номеров, которые почти всегда пустовали. Редко – редко какой – нибудь плантатор прискочит на коне из своего сада, чтобы потолковать со своим агентом по продаже фруктов, и проведет меланхолическую ночь в одном из этих верхних номеров; иногда мелкий чиновник – туземец, приехавший сюда с помпой по какому – нибудь пустяковому казенному делу, в испуге предаст себя гробовому гостеприимству мадамы. Но мадама, вполне довольная, сидела за стойкой и не пыталась бороться с судьбой. Если кому нужно поесть, или выпить, или переночевать в отеле де лос Эстранхерос – милости просим, пожалуйста. Esta bueno * . Если же никто не приходит – ну что же! Никто не приходит. Esta bueno.

Когда изумительный Смит пробирался по зыбким тротуарам улицы Гроба Господня, единственный постоянный жилец этого увядшего отеля сидел возле дверей, услаждая себя дуновением моря.

Доктору Грэггу, карантинному врачу, было лет пятьдесят – шестьдесят. Он обладал румяными щеками и самой длинной блродой между Огненной Землей и Топикой. Должность карантинного врача досталась ему потому, что медицинский департамент в морском некоего южного штата испугался желтой лихорадки – этого древнего бича всех южных портов. Доктору Грэггу вменялось в обязанность осматривать команду и пассажиров всякого судна, покидающего Коралио, - не окажется ли у них ранних симптомов болезни. Обязанность легкая, жалованье – для живущего в Коралио – большое. Свободного времени много, и милый доктор стал пополнять свои заработки частной практикой среди жителей всего побережья. По-испански он не знал и десяти слов, но это не смущало его: не нужно быть лингвистом, чтобы щупать пульс и получать гонорар. Если прибавить к этому, что доктор постоянно стремился рассказать одну историю по поводу трепанации черепа, что ни разу никто не дослушал этой истории до конца и что водку он считал профилактическим средством, то этим будут исчерпаны все его наиболее интересные качества.

Доктор вынес на улицу стул. Он сидел без пиджака, прислонившись к стене, курил и поглаживал бороду. В его выцветших голубеньких глазках выразилось изумление, когда он увидел Смита в костюме всех цветов радуги.

- Вы и есть доктор Грэгг, не так ли? – сказал Смит, теребя украшавшую его галстук булавку – собачью голову. – Констебль... то есть консул, сказал мне, что вы живете в этом караван – сарае. Моя фамилия Смит. Я приехал на яхте. Просто так, для прогулки: поглядеть на обезьян и ананасы. Зайдем – ка под крышу, док, и выпьем. Вид у этого кафе паршивый, но авось и в нем найдется влага.

- Я с удовольствием разделю ваше общество, сэр – сказал доктор Грэгг, бодро вставая, - и позволю себе проглотить одну рюмочку водки. Я нахожу, что в качестве профилактичекого средства небольшая порция водки необычайно полезна при здешних климатических условиях.

Они направились к пульперии, как вдруг туземец, босой, бесшумно приблизился к ним и обратился к доктору на испанском языке. Он весь был серо – желтого цвета, как перезрелый лимон; на нем были рубаха из бумажной ткани, рваные полотняные брюки и кожаный пояс. Лицо у него было как у зверька, подвижное и шустрое, но проблесков ума было мало. Он заговорил взволнованно и так серьезно, что жаль было глядеть, как столько пыла пропадает напрасно.

Доктор Грэгг пощупал его пульс.

- Больны?

- Mi mujer esta enferma en la casa, - сказал человек; он сообщил на единственном доступном ему языке, что его жена лежит больная в лачуге под пальмовой крышей.

Доктор вытащил из кармана горсточку капсул, наполненных каким – то белым порошком. Он отсчитал десять штук, дал их туземцу и выразительно поднял указательный палец.

- Принимай по одной каждые два часа.

Тут он поднял два пальца и с чувством помахал ими перед лицом туземца. После этого он достал часы и дважды обвел пальцем вокруг циферблата. Затем два пальца опять потянулись к самому носу пациента.

- Два... два... два часа... – повторил доктор.

- Si, Senor, - безрадостно сказал пациент.

Он вытащил из своего кармана дешевые серебряные часы и сунул их доктору в руку.

- Мой принесет, - говорил он, мучительно борясь с теми немногими английскими словами, которые были случайно известны ему, - мой принесет завтра другие часы.

Потом он удалился, унылый, со своими капсулами.

- Невежественный народ, сэр! – сказал доктор, опуская часы в карман. – Кажется, этот субъект смешал мой рецепт с гонораром. Ну, не беда. Он все равно мой должник. А других часов – это он врет – не принесет! Разве можно полагаться на этих людей? Обещают и надуют... Ну, а как же наша выпивка, мистер Смит? Каким путем вы прибыли в Коралио? Я и не знал, что в последнее время, кроме «Карлсефина», нас посетили другие суда.

Они остановились у покинутой стойки; доктор не промолвил больше ни слова, но мадама уже поставила перед ним бутылку. На этой бутылке пыли не было.

После второго стакана Смит сказал:

- Вы говорите, док, на «Карлсефине» нет пассажиров. А уверены вы в этом, мой милый? Как будто на берегу говорили, что есть... Двое или трое.

- Ни одного, - сказал доктор. – Я сам делал медицинский осмотр. Видел всю команду, там нет ни одного пассажира. Пароход снимется с якоря, чуть только закончит погрузку, то есть рано утром, на рассвете... Все формальности уже закончены. Нет, там нет никаких пассажиров. Как вам нравится этот коньяк? Его привезла французская шхуна с месяц назад, целых две шлюпки с коньяком. Пари держу, что наша знаменитая республикане получила за него ни реала пошлины. Но вы не желаете пить? Тогда выйдем на улицу и посидим в холодке. Не часто нам, изгнанникам, случается беседовать с людьми из внешнего мира.

Доктор вынес на улицу еще один стул, поставил его рядом со своим и усадил нового знакомого.

- Вы человек бывалый, - сказал он. – Вы много путешествовали, много видели. Ваше суждение в вопросах этики, а также в вопросах чести, права и профессионального долга имеет значительный вес. Я был бы рад, если бы вы позволили мне рассказать один случай, который в летописях современной медицины является небывалым событием. Лет девять назад, когда я занимался практикой в моем родном городе, меня пригласили к больному, у которого была контузия черепа. Осколок кости нажимает на мозг – таков был мой диагноз. Хирургическая операция, называемая трепанацией черепа, была неизбежна. Но так как пациент был джентльменом богатым и уважаемым в городе, я счел необходимым пригласить на консилиум...

Смит вскочил с места и с видом нежной мольбы положил руку на плечо собеседнику.

- Вот что, док! – сказал он торжественным тоном. – Дело это очень интересное, и мне будет жаль не дослушать до конца. Я уже по началу чувствую, что дальше будет нечто замечательное, и я намерен изложить всю историю, если позволите, на ближайшем медицинском конгрессе. Но у меня срочные дела. Я живо управлюсь с ними, и опять приду к вам вечерком. И вы доскажете мне всю эту историю. Ладно?

- Конечно, конечно, - сказал доктор. – Идите раньше по своим делам, кончайте их и приходите сюда. Я подожду. Дело в том, что на консилиуме один из самых выдающихся врачей утверждал, будто у больного в мозгу сгустки крови, другой говорил, что нарыв, но я...

- Что вы делаете? Зачем вы рассказываете? Этак вы испортите всю вашу историю. Подождите, пока я вернусь Тогда вы размотаете всю эту повесть медленно, как нитку с катушки.

Горы подняли свои мускулистые плечи, чтобы коням Аполлона промчаться по ним на покой, день умер и в лагунах, и в тенистых банановых рощах, и в болотах, заросших тропической зеленью, откуда выползли синие крабы для ночных прогулок по земле. И, наконец, он умер на высочайших вершинах. Потом – краткие сумерки, эфемерные, как полет мотылька, и вот верхнее око Южного Креста выглянуло из – за пальмовой аллеи, и огромные светляки возвещают своими факелами тихое пришествие ночи.

В море «Карлсефин» качался на якоре. Казалось, что его огни пронзают воду своими дрожащими копьями до неизмеримых глубин. Карибы грузили пароход, то и дело подъезжая к нему на больших плоскодонках, доверху полных бананами.

На песчаном берегу, прижавшись спиною к кокосовой пальме, весь окруженный окурками бесчисленных сигар, сидел Смит и глядел неустанно, не сводя своих острых глаз с парохода.

Этот нелепый турист почему – то сосредоточил все свое внимание на невиннейшем «фруктовом» пароходе. Дважды ему было сказано, что там нет ни одного пассажира. И все же с настойчивостью, которая едва ли подобала столь беспечному гуляке, он проверял эти сведения собственными глазами. Изумительно похожий на какую – то яркую и пеструю ящерицу, он скрючился у подножия кокосовой пальмы и кругленькими бойкими глазенками ящерицы вонзился в пароход «Карлсефин».

На белом песке покоилась еще более белая, принадлежавшая яхте гичка под охраной одного из ее белых матросов. Неподалеку, в прибрежной пульперии на Калье Гранде, три других матроса с яхты сражались друг с другом вокруг единственного в Коралио бильярда. Казалось, был отдан приказ, чтобы лодка была в любую минуту готова к отплытию. Вообще в атмосфере было ожидание, предчувствие – вот – вот что – то должно случиться, что совершенно чуждо воздуху Коралио.

Словно какая – то разноцветная залетная птица, Смит опустился на этот усеянный пальмами берег лишь для того, чтобы почистить перышки и опять улететь на бесшумных крыльях. Когда забрезжило утро, уже не было ни Смита, ни гички, ни яхты. Смит никому не оставил никаких поручений; он не оставил следов, по которым могли бы прочесть его тайну на песчаном прибрежье Коралио. Он появился, поговорил на своем странном жаргоне, жаргоне кафе и асфальта; посидел под кокосовой пальмой – и сгинул. На следующее утро Коралио, бессмитный, ел бананы и говорил: «Человек в раскрашенных одеждах ушел прочь». Вместе с сиестой* весь этот случай отошел, зевая, в историю.

Та же участь до поры до времени должна постигнуть Смита и в нашем рассказе. Пусть подождет за кулисами. Он никогда не вернется в Коралио, никогда не вернется к доктору Грэггу, который напрасно сидит у порога, поглаживая роскошную бороду и готовясь обогатить своего залетного слушателя волнующей повестью о трепанации черепа и кознях завистников.

Но все же Смит снова возникнет среди этих разрозненных страниц; он пропорхнет среди них, чтобы придать им ясность. Тогда он поведает нам, почему он рзбросал в ту ночь столько взволнованных сигарных окурков вокруг кокосовой пальмы. Он обязан рассказать нам это; ибо, когда перед самым рассветом он уехал на своем «Бродяге», он увез с собою и ключ к загадке, такой большой и нелепой, что не многие в Коралио осмеливались хотя бы загадать ее.

* Отлично (исп.)

* Послеобеденный сон (исп.)


IV. Пойманы!

IV

Пойманы!

Президенту Мирафлоресу и его спутнице было мудрено ускользнуть. Сам доктор Савалья отправился в порт Аласан выставить в этом пункте сторожевые патрули. И в Солитасе это дело было поручено человеку надежному: либеральному патриоту Варрасу. Наблюдение за окрестностями Коралио взял на себя Гудвин.

Известие о побеге прездента было сообщено лишь наиболее верным членам честолюбивой политической партии, жаждавшей захватить в свои руки власть. Телеграфный провод, соединяющий город с Сан – Матео, был перерезан далеко в горах одним из подручных Савальи. Когда еще отремонтируют провод, когда еще пошлют из столицы депешу, а беглецы уже достигнут берега и будут пойманы или успеют ускользнуть.

Гудвин поставил вооруженных часовых вдоль берега – на милю от Коралио – справа и слева. Часовым было строго наказано с особым вниманием следить по ночам, чтобы не дать Мирафлоресу возможности воспользоваться челноком или шлюпкой, случайно найденными у края воды. Законспирированные патрули расхаживали по улицам Коралио, готовые схватить беглого сановника, как только он появится в городе.

Гудвин был уверен, что все меры предосторожности приняты. Он ходил по улицам, которые, при всех своих громких названиях, были всего лишь узкими, заросшими травой переулками, и глядел во все глаза, внося и свою лепту в дело охраны Коралио, порученное ему Бобом Энглхартом.

Город уже вступил в медлительный круг своих ежевечерних развлечений. Несколько томных денди, облаченных в белые костюмы, с развевающимися лентами галстука, размахивая бамбуковыми тросточками, прошли по тропинкам к своим сеньоритам. Влюбленные в музыку либо неустанно растягивали плаксивое концертино, либо в окнах и в дверях перебирали унылые гитарные струны. Изредка пронесется случайный солдат, без мундира, босой, в соломенной шляпе с широкими обвисшими полями, балансируя длинным ружьем. Полсюду в густой листве гигантские древесные лягушки квакали раздражающе громко. Дальше, у опушки джунглей, где кончались тропинки, спесивое молчание леса нарушали гортанные крики мародеров – павианов и кашель аллигаторов в черных устьях болотистых рек.

К десяти часам улицы опустели. Болезненно – желтые огоньки керосиновых фонарей были погашены каким – нибудь экономным приспешником власти. Горалио спокойно почивал между нависшими горами и вторгшимся морем, как похищенный младенец на руках у своих похитителей. Где – нибудь там, в этой тропической тьме, может быть уже внизу у моря, авантюрист – президент и его подруга продвигались к краю земли. Игра «Лиса – на – рассвете» скоро, скоро придет к концу.

Гудвин своей обычной неспешной походкой прошел мимо длинного и низкого здания казарм, где отряд анчурийского войска предавался мирному сну, воздев к небесам свои голые пятки. По закону лица гражданского звания не имели права подходить так близко к этой боевой цитадели после девяти часов вечера, но Гудвин всегда забывал о таких пустяках.

- Quien vive?* - крикнул часовой, с усилием вскидывая свой длинный мушкет.

- Americano ** , - проворчал Гудвин, не поворачивая головы, и прошел беспрепятственно.

Направо он повернул и налево, по направлению к Национальной площади. Улицу, по которой он шел, пересекала улица Гроба Господня. За несколько шагов до нее гудвин остановился как вкопанный.

Он увидел высокого мужчину, одетого в черное, с большим саквояжем в руке. Мужчина быстрыми шагами шел к берегу вниз по улице Гроба Господня. Вторично взглянув на него, Гудвин увидел, что рядом с ним идет женщина, которая не то торопит его, не то помогает ему продвигаться возможно быстрее. Шли они молча. Они жили не в Коралио, эти двое.

Гудвин шел за ними, ускорив шаги, но без всяких ловких шпионских ужимок, столь любезных сердцу ищейки. Он был слишком широк и осанист, инстинкты сыщика ему не пристали. Он считал себя агентом анчурийского народа и , не будь у него политических соображений, тут же потребовал бы возвращения денег. Его партия поставила себе целью найти похищенную сумму, вернуть ее в казну и добиться власти без кровопролития и сопротивления.

Неизвестные остановились у входа в отель де лос Эстранхерос, и мужчина постучался в дверь с нетерпением человека, не привыкшего, чтобы его заставляли ждать. Мадама долго не отзывалась; наконец в окне показался свет, дверь отворилась, и гости вошли.

Гудвин стоял на тихой улице и закурил еще одну сигару. Через две – три минуты наверху сквозь щели жалюзи пробился слабый свет.

- Они заняли номера, - сказал Гудвин. – Значит, ничего еще не готово к отплытию.

В эту минуту мимо прошел Эстебан Дельгадо, парикмахер, враг существующей власти, веселый заговорщик против всякого застоя. Этот парикмахер был одним из отъявленных гуляк Коралио, его часто можно было встретить на улице в одиннадцать часов – время позднее! Он был либералом и напыщенно приветствовал Гудвина как соратника в борьбе за свободу. Однако видно было, что у него какие – то важные вести.

- Подумайте только, дон Франк, - зашептал он тем голосом, каким во всем мире говорят заговорщики. – Сегодня я брил la barba – то, что вы зовете бородой, у самого Presidente. Вы только подумайте! Он послал за мною. В бедном домике одной здешней старухи он ждал меня – в очень маленьком домике, в темном месте. Caramba!* До чего дошло – el Senor Presidente должен так таиться и прятаться. Ему, кажется, не очень хотелось, чтобы его узнали, но, черт возьми, можете вы брить человека и не увидеть его лица? Он дал мне эту золотую монетку и сказал, чтобы я помалкивал.

- А раньше вы видали когда – нибудь президента Мирафлореса? – спросил Гудвин.

- Видел раз, - отвечал Эстебан. – Он высокий, у него была борода, очень черная и большая.

- Был ли кто в комнате, когда вы брили его?

- Старуха краснокожая, сеньор, та, которой принадлежит эта хижина, и одна сеньорита, о, такая красавица – ah, dios!**

- Отлично, Эстебан, - сказал Гудвин. – Это очень хорошо, что вы поделились со мной вашим парикмахерским опытом. Будущее правительство не забудет вам этой услуги.

И Гудвин вкратце рассказал парикмахеру о том кризисе, который переживает страна, и предложил ему остаться здесь, на улице, возле отеля, и следить, чтобы никто не пытался бежать через окно или дверь. Сам же Гудвин подошел к той двери, в которую вошли гости, открыл ее и шагнул через порог.

Мадама только что спустилась вниз. Она ходила смотреть, как устроились ее постояльцы. Ее свеча стояла на прилавке. Мадама намеревалась выпить крохотную рюмочку рома, чтобы вознаградить себя за прерванный сон. Она не выразила ни удивления, ни испуга, когда увидала, что входит еще один посетитель.

- Ах, это сеньор Гудвин. Не часто удостаивает он мой бедный дом своим присутствием.

- Да, мне следовало бы приходить к вам почаще, - сказал Гудвин, улыбаясь по – гудвински. – Я слышал, что от Белисе на севере до Рио на юге ни у кого нет лучшего коньяка, чем у вас. Поставьте же бутылочку, мадама, и давайте отведаем его вдвоем.

- Мой коньяк, - сказала не без гордости мадама, - самого первого сорта. Он растет среди банановых деревьев, в темных местах, в очень красивых бутылках. Si, Senor. Его можно срывать только ночью; его срывают матросы, которые приносят его до рассвета к задней двери, к черному крыльцу. С хорошим коньяком очень много возни, сеньор Гудвин. Нелегко разводить эти фрукты.

Говорят, что конкуренция – основа торговли. В Коралио основой торговли была контрабанда. О ней говорили с оглядкой, но все же хвастались, если она удавалась.

- Сегодня у вас постояльцы, - сказал Гудвин, кладя на стойку серебряный доллар.

- А почему бы и нет? – сказала мадама, отсчитывая сдачу. – Двое. Только что прибыли. Один сеньор, еще не совсем старый, и сеньорита, довольно хорошенькая. Они поднялись к себе в комнаты, не захотели ни есть, ни пить. Их комнаты – numero nuevo * и numero diez * .

- Я давно жду этого джентльмена и эту леди, - сказал Гудвин. – У меня к ним важное дело. Можно мне повидать их теперь?

- Почему не повидать? – сказала мадама спокойно. – Почему бы сеньору Гудвину не подняться полестнице и не поговорить со своими друзьями? Esta bueno. Комната numero nuevo и комната numero diez.

Гудвин отстегнул в кармане свой револьвер и поднялся по крутой темной лестнице.

В коридоре наверху, при свете лампы, распространявшей шафрановый свет, Гудвин легко рассмотрел большие цифры, ярко намалеванные на дверях. Он нажал дверную ручку девятого номера, вошел и затворил за собой дверь.

Если женщина, сидевшая у стола в этой убого обставленной комнате, была Изабеллой Гилберт, то надо сказать, что молва не отдала должного ее чарующей прелести. Она склонилась головой на руку. В каждой линии ее тела чувствовалась страшная усталость; на ее лице была тревога. Глаза у нее были серые, той формы, какая, очевидно, присуща очам всех знаменитых покорительниц сердец; белки блестящие, необычайной белизны. Сверху они были спрятаны тяжелыми веками, снизу оставалась открытой белоснежная полоска. Такие глаза выражают великую силу, великое благородство и – если только можно вообразить себе это – самоотверженный и щедрый эгоизм. Когда американец вошел, она подняла глаза с видом удивленным, но не испуганным.

Гудвин снял шляпу и со свойственной ему спокойной непринужденностью уселся на край стола. В руке у него дымилась сигара. Он решил быть фамильярным, так как знал, что слишком церемониться с мисс Гилберт не стоит: церемонии не приведут ни к чему. Он знал ее жизнь; ему было известно, какую малую роль играли в этой жизни условности.

- Добрый вечер, - сказал он. – Ну, madame, не будемте мешкать, давайте сейчас же поговорим о делах. Я не называю имен, но я знаю, кто находится в соседней комнате и что у него в саквояже. Это – то и привело меня сюда. Я пришел сказать вам: сдавайтесь без боя – я сейчас же продиктую вам условия.

Дама не шевельнулась не сказала ни слова. Не отрываясь, смотрела она на кончик его сигары.

- Мы, - продолжал Гудвин, раскачивая ногою и разглядывая свою изящную туфлю из оленьей кожи, - я говорю от лица значительного большинства всего народа, - мы требуем возвращения украденных денег, которые принадлежали народу; больше мы, в сущности, ничего не хотим. Наши требования очень несложны. Как представитель народа я даю вам честное слово, что, если вы возвратите нам деньги, мы не применим к вам никакого насилия. Отдайте наши деньги и уезжайте с вашим спутником куда хотите. Вам даже будет оказана помощь; вам помогут уехать отсюда на любом пароходе, на каком вы только пожелаете. От себя же я могу только присовокупить, что у джентльмена из десятого номера удивительно тонкий вкус в отношении женской красоты.

Гудвин снова сунул сигару в рот и заметил, что дама ледяным взглядом следит за нею, подчеркнуто сосредоточив на ней все свое внимание. Очевидно, она не слыхала ни слова. Он спохватился, выбросли сигару в окно и с веселым смехом встал со стола.

- Так лучше, - сказала дама. – Теперь я могу выслушать вас. Если вы хотите получить от меня еще один урок хороших манер, скажите мне ваше имя. Нужно же мне знать, как зовут человека, который оскорбляет меня.

- Жаль, - сказал Гудвин, опираясь рукой о стол, - нет у меня сейчас времени для этикета. Послушайте, я обращаюсь к вашему здравому смыслу. Вы не раз доказывали, что хорошо понимаете, в чем состоит ваша выгода. Вот вам еще один случай обнаружить вашу незаурядную смышленость. В этом деле секретов нет. Я – Франк Гудвин. Я пришел за деньгами. Я очутился в вашей комнате случайно. Если бы я вошел в соседний номер, деньги уже давно были бы у меня в руках. Вы хотите, чтобы я сказал вам, в чем дело? Извольте. Джентльмен из десятого номера пользовался доверием народа, но позитил деньги. Я решил вернуть эти деньги народу. Я не говорю, кто этот джентльмен; но если обстоятельства заставят меня увидеться с ним и он окажется высоким должностным лицом республики, я сочту своим долгом арестовать его. Этот дом под охраной, убежать невозможно. Я предлагаю вам отличные условия. Я даже готов отказаться от личной беседы с джентльменом из десятого номера. Принесите мне саквояж с деньгами, и больше мне ничего не надо.

Дама встала с кресла и целую минуту стояла в глубоком раздумье.

- Вы живете здесь, мистер Гудвин? – спросила она наконец.

- Да.

- По какому праву вы вошли в мою комнату?

- Я служу республике. Мне сообщили по телеграфу о маршруте... джентльмена из десятого номера.

- Можно задать вам два или рти вопроса? Мне кажется, что вы скажете правду. Правдивости в вас, кажется, больше, чем деликатности. Что это за город – этот... Коралио, так, кажется, он называется?

- Ну какой же это город! – сказал Гудвин с улыбкой. – Так, городишко банановый! Соломенные лачуги, глинобитные домики, пять – шесть двухэтажных домов, удобств мало; население: помесь индейцев с испанцами, карибы, чернокожие. Развлечений никаких. Нравственность в упадке. Даже тротуаров порядочных нет. Вот вам описание Коралио, очень, конечно, поверхностное.

- Но есть же и достоинства, не правда ли? Есть что – нибудь, что могло бы заставить людей из хорошего общества или дельцов поселиться в этом городе надолго?

- О да! – сказал Гудвин, широко улыбаясь. – Достоинства есть, и огромные. Во – первых, полное отсутствие шарманое. Во – вторых, никого не приглашают к вечернему чаю. И в – третьих, широкое гостеприимство для преступников: бежавшие сюда преступники не выдаются властям той страны, откуда они убежали.

- А он говорил мне, - промолвила дама, слегка нахмурившись и словно думая вслух, - что тут, на этом берегу, красивые большие города, что в них очень хорошее общество, особенно американская колония, состоящая из очень культурных людей.

- Да, здесь есть американская колония, - сказал Гудвин, с некоторыым удивлением взирая на даму, - иные из них ничего. Но иные убежали от правосудия. Я помню двух сбежавших директоров банка, одного полкового казначея с подмоченной репутацией, двух убийц и некую вдову – ее, кажется, подозревали в отравлении мужа мышьяком. Я тоже принадлежу к этой колонии, но до сих пор, кажется, еще не прославил себя никаким сколько – нибудь заметным преступлением.

- Не теряйте надежды, - сказала дама сухо, - ваше сегодняшнее поведение служит залогом того, что вы скоро прославитесь. Произошла какая – то ошибка. Я не знаю, в чем дело, но ошибка произошла несомненно. Но его вы не должны тревожить. Путешествие утомило его. Он буквально свалился с ног и, кажется, заснул, не раздеваясь. Вы говорите об украденных деньгах! Я вас не понимаю. Вы, несомненно, ошиблись, и я сечас же докажу вам это. Подождите здесь, я сейчас принесу саквояж, о котором вы так страстно мечтаете.

Она направилась к закрытой двери, которая соединяла оба номера, но остановилась и окинула Гудвина серьезным, испытующим взглядом, который разрешился непонятной улыбкой.

- Вы насильно ворвались в мою комнату, вы вели себя как грубиян и предъявили мне позорнейшие обвинения; и все же... – тут она помедлила, как бы ища подходящее слово, - и все же... и все же это очень странно. Я уверена, что произошла ошибка.

Она сделала шаг к двери, но Гудвин остановил ее легким прикосновением руки. Я уже говорил, что женщины невольно оглядывались, когда он проходил мимо них. Он был из породы викингов, большой, благообразный и добродушно – воинственный. Она была брюнетка, очень гордая, ее щеки то бледнели, то пылали. Я не знаю, брюнетка или блондинка была Ева, но мудрено ли, что яблоко было съедено, если такая женщина обитала в раю?

Этой женщине суждено было сыграть большую роль в жизни Гудвина, но он еще не знал этого; все же какое – то предчувствие у него, очевидно, было, потому что, глядя на нее и вспоминая то, что о ней говорили, он испытал очень горькое чувство.

- Если и произошла здесь ошибка, - сказал Гудвин запальчиво, - то виноваты в этом вы. Я не обвиняю человека, который простился с родиной и честью и скоро должен будет проститься с последним утешением – с украденными деньгами. Во всем виноваты вы. Я теперь понимаю, что привело его к этому. Я понимаю и жалею его. Именно такие женщины, как вы, наполняют наше побережье несчастными, которые принуждены здесь скрываться. Именно из – за таких мужчины забывают свой долг и доходят...

Дама остановила его усталым движением руки.

- Прекратите ваши оскорбления, - холодно сказала она, - я не знаю, о чем вы говорите, я не знаю, какая глупая ошибка привела вас сюда, но если я избавлюсь от вас, показав вам этот саквояж, я принесу его сию же минуту.

Она быстро и бесшумно вошла в соседнюю камнату и вернулась с тяжелым кожаным саквояжем, который и вручила американцу с видом покорного презрения.

Гудвин быстро поставил саквояж на стол и начал отстегивать ремни. Дама стояла подле с выражением бесконечной гадливости и утомления.

Саквояж широко распахнул свою пасть. Когда Гудвин извлек оттуда лежавшее сверху белье, внизу оказались туго перевязанные пачки крупных кредитных билетов государственного банка Соединенных Штатов. Судя по цифрам, написанным на бандеролях, там было никак не меньше ста тысяч.

Гудвин поднял глаза на женщину и увидел с удивлением и странным удовольствием (почему с удовольствием, он и сам не умел бы сказать), что она потрясена непритворно. Глаза ее расширились, у нее захватило дыхание, и она тяжело облокотилась о стол. Значит, она и вправду не знала, что ее спутник ограбил казну. Но почему, с раздражением допытывался Гудвин у себя самого, он так обрадовался, убедившись, что эта бродячая авантюристка – певица совсем не так черна, как ее изображала досужая сплетня?

Шум в соседней комнате заставил их обоих встрепенуться. Дверь широко распахнулась, и в комнату быстро вошел высокий, смуглый, свежевыбритый пожилой человек.

Все портреты президента Мирафлореса изображают его обладателем холеной, роскошной бороды. Но парикмахер Эстебан уже подготовил Гудвина к такой перемене.

Он выбежал из полутемной комнаты, отяжелевший от сна, мигая от яркого света лампы.

- Что это значит? – спросил он на чистейшем английском языке, бросив на Гудвина острый взволнованный взгляд. – Воровство?

- Да, воровство, - ответил Гудвин. – Но я вовремя принял меры и не дал этому воровству совершиться. Я действую от имени людей, которым принадлежат эти деньги. Я пришел, чтобы взять эти деньги и вернуть их настоящим владельцам.

Он быстро сунул руку в карман своего просторного полотняного пиджака.

Старик сделал то же движение.

- Не надо! – резко крикнул Гудвин. – Я выну быстрее, и вам будет худо...

Женщина шагнула вперед и положила руку на плечо своего поникшего спутника. Она указала на стол.

- Скажи мне правду... Скажи мне правду... – повторила она тихим голосом. – Кому принадлежат эти деньги?

Тот не ответил. Он испустил очень глубокий вздох, наклонился к женщине, поцеловал ее в лоб, шагнул в соседнюю комнату и плотно закрыл за собою дверь.

Гудвин догадался, в чем дело, и кинулся к двери, но из – за двери раздался выстрел в ту самую минуту, когда он схватился за ручку. Послышалось падение тяжелого тела, и кто – то оттолкнул Гудвина и кинулся к упавшему.

Должно быть, подумал Гудвин, горе, более тяжелое, чем потеря любовника и золота, жило в сердце этой чаровницы, если в такую минуту у нее вырвался крик, с которым бегут к всепрощающей, к лучшей из всех земных утешительниц, если в этой поруганной, окровавленной комнате она застонала:

- О мама, мама, мама!

Но на улице уже была суматоха. Парикмахер Эстебан при звуке выстрела поднял тревогу. Выстрел и без того всколыхнул половину всего населения. Улица зашумела шагами, в тихом воздухе явственно слышались распоряжения начальства. Гудвину предстояло еще одно дело. Обстоятельства вынудили его стать охранителем богатств, принадлежавших его новой родине. Быстро запихал он деньги назад в саквояж, закрыл его и, высунувшись из окна почти всем корпусом, бросил свою добычу в самую чащу апельсинных деревьев, что росли в маленьком садике, примыкавшем к отелю.

Вам подробно расскажут в Коралио, чем окончилась эта драма: в Коралио любят беседовать с заезжими людьми. Вам расскажут, как представители закона рысью примчались в отель, заслышав тревогу, - Commandante в красных туфлях и куртке, как у метрдотеля, препоясанный шпагой, солдаты с необыкновенно длинными ружьями, офицеры, которых было больше, чем солдат, офицеры, напяливающие на ходу эполеты и золотые аксельбанты, босые полицейские и взбудораженные горожане самых разнообразных цветов и оттенков.

Вам расскажут, что лицо убитого сильно пострадало от выстрела, но что и Гудвин и цирюльник Эстебан, оба засвидетельствовали, что это президент Мирафлорес. На следующее утро по исправленному телеграфному проводу в город стали приходить депеши, и бегство президента стало известно всем. В Сан – Матео оппозиционная партия без всякого сопротивления захватила скипетр власти, и громкие vivas * переменчивой черни быстро изгладили всякий интерес к незадачливому Мирафлоресу.

Вам расскажут, как новое правительство обшарило все города и обыскало дороги в поисках саквояжа, содержащего финансы Анчурии, которые похитил президент. Но все было напрасно. В Коралио сам сеньор Гудвин организовал особый отряд, который прочесал весь город, как женщина расчесывает волосы, но деньги пропали бесследно.

Мертвого похоронили без почестей на задворках города, у мостика, переброшенного через болото, и за один реал любой мальчишка покажет вам его могилу. Говорят, что та старуха, у которой брился покойный, поставила у него в головах деревянную колоду и выжгла на ней надпись каленым железом.

Вы услышите также, что сеньор Гудвин стойко оберегал донну Изабеллу Гилберт в эти дни волнений и скорби, что ее прошлое перестало смущать его (если только прежде оно его смущало!), что привычки легкомысленной и разгульной жизни изгладились у нее совершенно (если были у нее такие привычки), что Гудвин женился на ней и что они были счастливы.

Американец построил себе дом за городом, на невысоком холме у подножия горы. Дом построен из драгоценного местного дерева, которое само по себе, если вывезти его в иные страны, дало бы человеку состояние, а также из стекла, кирпича, бамбука и местной глины. Вокруг дома раскинулся рай, но такой же рай и в самом доме. Когда местные жители говорят об устранстве дома, они в восторге подымают руки ввысь. Там полы такие гладкие, как зеркала. Там шелковые индейские ковры и циновки ручной работы. Там картины, статуи, музыкальные инструменты и – «вы только представьте себе!» - оклееннные обоями стены.

Но никто не скажет вам в Коралио (впоследствии вы сами узнаете это!), что сталось с деньгами, которые Франк Гудвин швырнул в апельсинную чащу. Об этом мы сейчас не говорим, ибо пальмы зыблются от легкого ветра и зовут нас к приключениям и радостям.

* Кто идет? (исп.)

** Американец (исп.)

* Черт побери! (исп.)

** Господи! (исп.)

* Номер девять (исп.)

* Номер десять (исп.)

* Браво (исп.)


IX. Редкостный флаг

IX

Редкостный флаг

Во главе повстанцев, на этот раз оказался Гектор и Пиндар южных республик, дон Сабас Пласидо. Путешественник, воин, поэт, ученый, государственный деятель, тонкий ценитель искусств – что интересного мог он найти в мелких делах родного захолустья.

- Политические интриги для нашего друга Пласидо – просто каприз, - объяснял один его приятель. – Революция для него то же самое, что новые темпы в музыке, новые бациллы в науке, новый запах, или новая рифма, или новое взрывчатое вещество. Он выжмет из революции все возможные ощущения и через неделю забудет о ней и снова пустится на своей бригантине черт знает куда, за океан, чтобы пополнить какой – нибудь редкостью свою и так уже всемирно знаменитую коллекцию. Коллекцию чего? Боже мой, решительно всего: начиная с почтовых марок и кончая доисторическими каменными идолами.

Однако события под руководством этого эстета и дилетанта развертывались довольно бурно. Население обожало его. Его яркая личность привлекала к нему сердца. Кроме того, всем было лестно, что такой большой человек мог заинтересоваться такой малостью, как собственная родина. В столице многие примкнули к его знаменам, хотя войска (вразрез с его планами) оставались верны старому правительству. В прибрежных городишках уже начались весьма оживленные схватки. Говорили, будто за оппозиционной партией стоит пароходная компания «Везувий» - великая сила, которая всегда смотрела на республику Анчурия с укоризненной улыбкой и поднятым пальцем, внушая ей, чтобы она не шалила и была паинькой. Пароходная компания «Везувий» предоставила свои пароходы «Путник» и «Спаситель» для перевозки революционных отрядов.

Но в Коралио все было тихо. Город был объявлен на военном положении, и, таким образом, революционные дрожжи до поры до времени были прочно закупорены. А потом разнеслись слухи, что повстанцы повсюду разбиты. В столице войска президента одержали победу; передавали, будто вожди восстания были вынуждены скрыться и бежать и что за ними будто мчалась погоня.

В маленькой почтовой конторе всегда толпились чиновники и преданные правительству граждане, ожидая новостей из столицы. Однажды в конторе застучал телеграфный аппарат, и через минуту телеграфист закричал во все горло:

- Телеграмма для El Almirante дона сеньора Фелипе Каррера!

Послышался суетливый шорох, потом резкое бряцание жестяных ножен; адмирал быстро вскочил со своего обычного места и побежал через всю комнату к телеграфисту.

Ему дали телеграмму. Он стал читать ее медленно, по складам. Это был первый приказ, полученный им от начальства. В приказе было начертано:

«Немедленно доставьте свое судно к устью реки Руис, откуда повезете говядину и другие припасы для солдатских казарм в Альфоране.

Генерал Мартинес».

Невелика честь везти говядину, но, как бы то ни было, адмирала наконец – то призвали на службу отечеству, и радость охватила его. Он еще туже затянул свой кушак, разбудил дремавшую команду, и через четверть часа «El Nacional» уже несся вдоль берега на всех парусах под свежим ветром, дувшим с океана.

Рио – Руис – небольшая речонка, впадающая в море за десять миль от Коралио. Этот участок берега дик и безлюден. С высот Кордильер несется Руис, холодная и пенистая, а потом, успокоившись на низине, широко и лениво течет по наносному болоту в море.

Через два часа «El Nacional» прибыл к устью реки. Берега были покрыты уродливыми, страшными деревьями. Буйные заросли тропиков опутали все берега и погрузились в красно – бурую воду. Беззвучно вошла туда шлюпка и была встречена еще более глубоким беззвучием. Сверкая зеленью, охрой, ярко – пунцовыми красками, Рио – Руис покоилась в тени, без движения, без звука. Только и было слышно, как вливавшаяся в море вода ворковала у носа шлюпки. Можно ли было надеяться получить в этом пустынном безлюдье говядину и другие припасы?

Адмирал решил бросить якорь, и едва загремела цепь, как в лесу раздался неожиданный шум, мгновенно подхваченный эхом. Устье реки Руис пробудилось от утреннего сна. Попугаи и павианы завизжали и залаяли в листве; свист, писк, рычание: животная жизнь проснулась; мелькнуло что – то синее: это вспугнутый тапир пробивал себе дорогу сквозь лианы.

Военный флот по приказу адмирала простоялв устье речки несколько долгих часов. Команда соорудила обед: похлебка из акульих плавников, бананы, вареные крабы и кислое вино. Адмирал в трехфутовый телескоп внимательно разглядывал непроходимую чащу листвы в пятидесяти футах от себя.

Дело шло к вечеру, когда внезапно в лесу, с левой стороны, послышались раскатистые крики «Ал – ло – о!». С судна ответили, и три человека, верхом на мулах, продрались сквозь густую листву и остановились ярдах в десяти от воды. Там они соскочили с мулов, и один из них расстегнул пояс и так яростно ударил ножнами своей шпаги всех мулов одного за другим, что животные, вскинув ногами, галопом кинулись обратно в лес.

Странно: неужели этим людям поручено доставить на берег говядину? Совсем неподходящие люди! Один крупный, энергичный мужчина, весьма незаурядной наружности. Чистый испанский тип – темные курчавые волосы, тронутые кое – где сединой, глаза голубые, блестящие, и осанка важного сеньора, caballero grande. Двое других были невысокого роста, темнолицы, в военных мундирах, в высоких ботфортах и при шпагах. Платье у всех было мятое, рваное, грязное. Очевидно, какая – то очень серьезная причина погнала их сломя голову через джунгли, болота и реки.

- О – гэ! Senor el Almirante! – крикнул высокий мужчина. – Пошлите – ка нам ваш челнок.

Челнок был спущен на воду; Фелипе с одним из карибов взялись за весла и причалили к левому берегу.

Рослый, дородный мужчина стоял у самого края воды по пояс в перепутанных лианах. Взглянув на воронье пугало, сидевшее на корме челнока, он, видимо, почувствовал к нему живой интерес; его подвижное лицо так и засветилось.

Месяцы бескорыстной службы – без всякого жалованья – сильно омрачили блистательную внешность адмирала. Его малиновые брюки превратилисьв лохмотья. Блестящие пуговицы почти все отвалились. Желтая тесьма тоже. Козырек его фуражки был оторван и болтался над самыми глазами. Ноги адмирала были босы.

- Дорогой адмирал! – крикнул дородный мужчина, и его голос зазвучал, словно охотничий рог. – Целую ваши руки, дорогой адмирал! Я знал, что мы можем положиться на вас. Вы такой надежный патриот! Вы получили нашу телеграмму от... генерала Мартинеса? Пожалуйста, вот сюда, ближе, ближе, дорогой адмирал. На этих зыбких дьявольских болотах мы все еще не чувствуем себя в безопасности.

Фелипе смотрел на него с неподвижным лицом.

- Говядину и другие припасы для Альфоранских казарм, - процитировал он.

- Право, дорогой адмирал, мясники были бы рады поработать ножом, да не вышло. Скот будет спасен: вы приехали вовремя. Поскорее возьмите нас к себе на корабль, сеньор. Сначала вы, caballeros, a prisa!* А потом приедете за мной. Лодочка слишком мала.

Челнок подвез двух офицеров к шлюпке и вернулся к берегу за толстяком.

- А есть ли у вас, дорогой адмирал, такая презренная вещь, как еда? – крикнул он, очутившись на судне. – И, может быть, кофе?.. «Говядина и другие припасы». Nombre de dios!* Еще немного, и мы принуждены были бы съесть одного из этих мулов, которых вы, полковник Рафаэль, приветствовали так нежно в последнюю минуту ножнами вашей шпаги. Давайте же подкрепимся едою – и в путь!.. Прямо к Альфоранским казармам, не так ли?

Карибы приготовили пищу, на которую три пассажира «El Nacional» накинулись с радостью сильно проголодавшихся людей. С наступлением вечера ветер, как всегда в этих местах, переменился; подуло с гор; повеяло прохладой, стоячими болотами, гнилыми растениями топей. Грот был поднят и надулся, и в ту же минуту с берега, из глубины лесной чащи, послышался нарастающий гул. Стали доноситься какие – то крики.

- Это мясники, - засмеялся большой человек, - мясники, дорогой адмирал! Но они опоздали. Скотинки для убоя уж нет.

Адмирал командовал судном и больше не произносил ни слова. Когда поставили кливер и марсель, шлюпка быстро выбралась из устья. Толстяк и его спутники устроились на голой палубе с наибольшим доступным в их положении комфортом. Очевидно, до сих пор они были охвачены единственной мыслью, как бы отчалить от этого неприятного берега; теперь, когда опасность уменьшилась, они могли позволить себе подумать о дальнейшем избавлении. Впрочем, увидев, что шлюпка повернула и понеслась в направлении Коралио, они успокоились, вполне довольные курсом, которого держался адмирал.

Толстяк сидел развалившисть; его живые синие глаза задумчиво вглядывались в командующего военным флотом. Он пытался разгадать этого мрачного, нелепого юношу. Что таится за его непроницаемым, неподвижным лицом? Таков уж был характер у этого пассажира. Он еще не ушел от опасности, его ищут, за ним погоня, только что он был разбит и побежден, и все же, несмотря ни на что, в нем уже пылает любопытство к новому, неизведанному явлению жизни. Да и кто, кроме него, мог бы придумать такой рискованный и сумасшедший план: послать депешу этому несчастному, безмозглому fanatico в несусветном мундире, носителю опереточного титула? Его спутники потеряли голову; убежать, казалось, было невозможно. И все же они убежали, и все же план, который они называли безумным, удался превосходно. Толстяк был положительно доволен собой.

Краткие тропические сумерки быстро растворились в жемчужном великолепии лунной ночи. Справа, на фоне потемневшего берега, появились огоньки Коралио. Адмирал стоял молча у румпеля. Карибы, как темные пантеры, бесшумно прыгали с места на место, подчиняясь коротким словам его команды. Три пассажира внимательно вглядывались в море, и когда наконец перед ними возник силуэт парохода с отраженными глубоко в воде огнями, стоящего на якоре за милю от берега, у них закипел оживленный секретный разговор. Шлюпка шла не к берегу, но и не к судну. Она держала курс посередине.

Спустя некоторое время толстяк отделился от своих товарищей и приблизился к пугалу, стоящему у руля.

- Мой дорогой адмирал, - сказал он, - наше правительство положительно слепо: оно ухитрилось не заметить, как верно и доблестно вы служите ему. Мне стыдно, что оно до сих пор не вознаградило вас по заслугам. Это непростительно. Но ничего, подождите: в награду за вашу верную службу вам дадут новый корабль, новый мундир и новых матросов. А покуда вот вам еще поручение. Пароход, который вы видите впереди, - «Спаситель». Мне и моим друзьям желательно попасть туда возможно скорее по делу государственной важности. Будьте любезны, направьте свое судно туда.

Адмирал ничего не ответил, но резко скомандовал что-то и направил судно прямо в гавань. «El Nacional» накренился и стрелой помчался к берегу.

- Сделайте милость, - сказал пассажир с чуть заметным раздражением, - дайте же по крайней мере знак, что вы слышите мои слова и понимаете их.

Может быть, у этого несчастного нет не только ума, но и слуха?

У адмирала вырвался жесткий, каркающий смех, и он заговорил:

- Тебя поставят лицом к стене и застрелят. Так убивают изменников. Я узнал тебя сразу, чуть ты вошел в мою лодку. Я видал тебя на картинке. Ты Сабас Пласидо, изменник своей родине. Лицом к стене, да, да, лицом к стене. Так ты помрешь. Я адмирал, и я повезу тебя в город. Лицом к стене. Да, да, лицом к стене.

Дон Сабас повернулся к двум другим беглецам и с громким смехом сделал движение рукою.

- Вам, caballeros, я рассказывал историю заседания, когда мы сочинили эту... о! Эту смешную бумагу. Поистине наша шутка обернулась против нас же самих. Взгляните на чудовище Франкенштейна, которое мы создали!

Дон Сабас кинул взор по направлению к берегу. Огни Коралио все приближались. Он уже мог различить полосу песчаного берега, государственные склады рома – Bodega Nacional, длинное низкое здание казармы, набитое солдатами, и там, позади, - озаренную луной высокую глиняную стену. Не раз в своей жизни он видел, как людей ставили лицом к этой стене и расстрелвивали.

И снова он обратился к причудливой фигуре на корме.

- Правда, - сказал он, - я хочу убежать отсюда. Но уверяю вас, что разлука с отчизной очень мало волнует меня... Меня, Сабаса Пласидо, всюду встретят с распростертыми объятиями – при любом дворе, в любом военном лагере. Vaya!* А это всиное логово, кротовая нора, эта республика – что делать в ней такому человеку, как я? Я paisano * всех стран. В Риме, в Лондоне, в Париже, в Вене – всюду мне скажут одно: добро пожаловать, дон Сабас! Вы снова приехали к нам! Ну, ты, tonto * , павиан... адмирал, как бы там тебя ни величали, поверни свою лодку. Посади нас на борт парохода «Спаситель» и получай здесь пятьсот песо деньгами Estados Unidos * - это больше, чем заплатит тебе твое лживое начальство за двадцать лет.

Дон Сабас стал втискивать в руку молодого человека пухлый кошелек с деньгами. Адмирал не обратил никакого внимания ни на его слова, ни на его жесты. Он был словно прикован к рулю. Шлюпка неслась прямо к берегу. На неосмысленном лице адмирала появилось что – то светлое, почти разумное, как будто он придумал какую – то хитрость, которая доставляла ему много веселья. Он снова закричал, как попугай:

- Вот для чего они делают так: чтобы ты не видел винтовок! Выстрелят – бум! – и ты мертвый. Лицом к стене. Да.

Потом внезапно он отдал своей команде какой – то приказ. Ловко и беззвучно карибы закрепили шкоты, которые они держали в руках, и нырнули в трюм через люк. Когда скрылся последний из них, дон Сабас, как большой бурый леопард, кинулся вперед, захлопнул люк и сказал с улыбкой:

- Ружей не нужно, дорогой адмирал. Когда – то для забавы я составил словарь карибского языка, и потому я понял ваш приказ... Может быть, теперь...

Но он не договорил, потому что раздалось пренеприятное «звяк» какого – то железа, которое царапало жесть. Адмирал извлек из ножен саблю Педро Лафита и кинулся с нею на своего пассажира. Занесенный клинок опустился, и лишь благодаря изумительной ловкости великан ускользнул, отделавшись царапиной на плече. Вскочив на ноги, он вынул револьвер и выстрелил в адмирала. Адмирал упал.

Дон Сабас нагнулся над ним, но через минуту встал на ноги.

- В сердце, - сказал он. – Сеньоры, военный флот уничтожен.

Полковник Рафаэль бросился к рулю, другой офицер стал развязывать шкоты; передняя рея описала дугу.

«El Nacional» повернулся и поплыл к пароходу «Спаситель».

- Сорвите флаг, сеньор! – сказал полковник Рафаэль. – Наши друзья на пароходе не поймут, почему мы крейсируем под этим флагом.

- Справедливо! – сказал дон Сабас. Подойдя к мачте, он спустил флаг прямо к тому месту, где на палубе лежал доблестный защитник этого флага. Таково было окончание маленькой послеобеденной шутки, придуманной военным министром... Кто начал ее, тот и кончил.

Но вдруг дон Сабас испустил крик радости и побежал по откосой палубе к полковнику Рафаэлю. Через руку он перекинул флаг погибшего флота.

- Mire! Mire! Senor! Ah, dios!* Ну и зарычит этот австрийский медведь! «Ты разбил мое сердце!» - скажет он. «Du hast mein Herz gebrochen!» Mire! Вы слыхали, я уже рассказывал вам о моем венском приятеле, о герре Грюнитце. Этот человек ездил на Цейлон, чтобы добыть орхидею, в Патагонию – за головным украшением... в Бенарес – за туфлей... в Мозамбик – за наконечником копья. Тебе известно, amigo Рафаэль, что я тоже собиратель всяких редкостей. Моя коллекция военно – морских флагов была до прошлого года самая обширная в мире. Но герр Грюнитц раздобыл два таких экземпляра, о! два таких экземпляра, что его коллекция стала считаться полнее моей. К счастью, их можно достать, и я их достану! Но этот флаг, сеньор, знаете ли вы, какой это флаг? Видите: малиновый крест на бело – синем поле. Вы не видели его до сих пор ни разу? Seguramente, no!* Это морской флаг вашей родины. Mire! Эта гнилая лохань, в которой мы сейчас находимся, - ее флот; этот мертвый какаду – начальник флота; этот взмах сабли и единственный выстрел из револьвера – морской бой. Глупость, чепуха, но это жизнь! Другого такого флага никогда не было и не будет. Это уникум. Подумайте, что это значит для собирателя флагов. Знаете ли вы, полковник, сколько золотых крон дал бы герр Грюнитц за этот флаг? Тысяч десять, не меньше. Но я не отдам его и за сто. Дивный флаг! Единственный флаг! Неземной флаг, черт тебя возьми! О – гэ, старый ворчун, герр Грюнитц, подожди, когда дон Сабас вернется на Кенигин – штрассе. Он позволит тебе пасть на колени и дотронуться пальцем до этого флага. О – гэ! ты шнырял по всему миру со своими очками, а его проморгал.

Забыты были неудачи революции, опасности, утраты, боль и обида разгрома. Охваченный всепоглощающей страстью коллекционера, он шагал взад и вперед по маленькой палубе, прижимая свою находку к груди. Он с торжеством поглядывал на восток. Голосом звонким, как труба, он воспевал свое сокровище, словно старый герр Грюнитц мог услышать его в своей затхлой берлоге за океаном.

На «Спасителе» их ждали и встретили радостно. Шлюпка скользнула вдоль борта парохода и остановилась у глубокого выреза, устроенного в борту для погрузки фруктов. Матросы «Спасителя» зацепили шлюпку баграми и подтащили к борту.

Через борт перегнулся капитан Мак – Леод.

- Говорят, сеньор, делу – то крышка...

- Крышка? Какая крышка? – С минуту дон Сабас был в недоумении, с минуту, не больше. – А! Революция. Да! – И он повел плечом, отбрасывая от себя всякие мысли о ней.

Капитану рассказали о побеге и о команде, запертой в трюме.

- Карибы? – сказал он. – Они не причинят нам вреда.

Он спрыгнул в шлюпку, отодвинул скобу, и из трюма стали выползать черномазые – потные , но улыбающиеся.

- Эй, вы, черненькие! – сказал капитан. – Возьмите свою лодку и валяйте назад, домой.

Он указал на шлюпку, на них и на Коралио. Их лица озарились еще более широкой улыбкой, они закивали и заговорили:

- Да, да!

Дон Сабас, оба офицера и капитан собрались покинуть шлюпку. Дон Сабас отстал от других, взглянул на тело адмирала, раскинувшееся на палубе в ярких отрепьях.

- Pobrecito loco! – сказал он нежно.

Дон Сабас был блистательный космополит, первоклассный знаток и ценитель искусств; но в конце концов по инстинктам и крови он был сын своего народа. Как сказал бы самый простой коралийский крестьянин, так сказал и дон Сабас; без улыбки посмотрел он на адмирала и сказал:

- Бедный несмышленыш!

Нагнувшись, он приподнял мертвого за тощие плечи и подостлал под них свой бесценный, единственный флаг. Потом он снял с себя бриллиантовую звезду – орден Сан – Карлоса и, словно булавкой, скрепил ею концы флага на груди у адмирала.

Потом догнал остальных и встал вместе с ними на палубе «Спасителя». Матросы, державшие шлюпку, оттолкнули ее от борта. Карибы отчалили, натянули паруса, и шлюпка понеслась к берегу.

А коллекция военно – морских флагов, принадлежащая герру Грюнитцу, так и осталась самой полной и первой в мире.

* Господа, живо! (исп.)

* Клянусь богом! (исп.)

* Хорошо! (исп.)

* Гражданин (исп.)

* Дурак (исп.)

* Соединенные Штаты (исп.)

* Смотрите! Смотрите! Сеньор! А, черт! (исп.)

* Конечно, нет! (исп.)


V. Еще одна жертва Купидона

V

Еще одна жертва Купидона

Соединенные Штаты Америки, порывшись на дровяном складе своих консулов, выбрали мистера Джона де Граффенрида Этвуда из местечка Дэйлсбург, штат Алабама, в качестве заместителя вышедшего в отставку Уилларда Джедди.

При всем уважении к мистеру Этвуду мы должны отметить, что он сам пламенно жаждал этого назначения. Подобно самоизгнавшемуся Джедди, он был жертвою женской лукавой улыбки, которая погнала и его к презираемым федеральным властям с просьбой дать ему казенное место, дабы он мог уехать далеко – далеко и никогда больше не видеть неверных прекрасных глаз, сгубивших его юную жизнь. Место консула в Коралио, казалось, обещало достаточно отдаленное и романтическое убежище, обещало дать придать идиллическим сценам дэйлсбургской жизни необходимый элемент драматизма.

В тот период, когда Джонни разыгрывал роль жертвы Купидона, он обогатил скорбные анналы Испанских морей своими мастерскими манипуляциями на обувном рынке, а также совершил небывалый подвиг – возвел самый презренный и бесполезный плевел своей родины в степень ценного объекта международной оторговли.

Все неприятности, как это часто случается, начались с романа, вместо того чтобы окончиться им.

В Дэйлсбурге жил человек по имени Элиджа Гемстеттер, державший лавку бакалейных и мануфактурных товаров. Вся семья его состояла из единственной дочери, которую звали Розина. Это имя вполне вознаграждало ее за неблагозвучную фамилию Гемстеттер. Вышеназванная молодая особа обладала неисчислимыми достоинствами, так что во всей округе сердца молодых людей волновались несказанно. И больше всех волновался Джонни, сын местного судьи Этвуда, который жил в большом и гордом доме на окраине Дейлсбурга.

Казалось бы, прелестная Розина должна была чувствовать себя очень польщенной, что к ней неравнодушен сам Этвуд: Этвуды еще до войны – и после войны – были весьма уважаемы во всем этом штате. Казалось бы, ей надо радоваться, что она может войти хозяйкой в этот большой и важный, но пустоватый дом. А на деле было не так. На горизонте появилось облако, грозное кучевое облако в образе дюжего и веселого фермера, который позволил себе открыто выступить соперником высокородного Этвуда.

Однажды вечером Джонни задал Розине вопрос, который считается очень серьезным среди юных особей человеческого рода. Все атрибуты были налицо: луна, олеандры, магнолии, песня дрозда – пересмешника. Встала ли между ними роковая тень Пинкни Доусона, удачливого фермера, нам неизвестно, но ответ Розины был не тот, какого от нее ожидали. Мистер Джон де Граффенрид отвесил такой низкий поклон, что его шляпа коснулась травы, и удалился прочь, высоко подняв голову, но чувствуя, что его гербу и сердцу нанесена неизлечимая рана. Какая – то Гемстеттер позволила себе отказать ему, Этвуду. Проклятие!

В том году в Соединенных Штатах среди прочих несчастий был президент – демократ. Судья Этвуд издавна считался боевым конем этой партии. Джонни уговорил старика двинуть кое – какие колеса, дабы приискать для него место за границей. Ему хотелось уехать далеко – далеко. Может быть, когда – нибудь Розина поймет, как верно, преданно любил он ее, и уронит слезу в те сливки, которые она будет снимать на завтрак Пинкни Доусону.

Колеса политики скрипнули, повернулись, и Джонни был назначен в Коралио консулом. Перед тем как тронуться в путь, он зашел к Гемстеттерам проститься. У Розины в тот день почему – то покраснели глаза; и если бы в комнате никого больше не было, может быть, Соединенным Штатам пришлось бы подыскивать другого консула. Но в комнате был, конечно, Пинк Доусон, без умолку говоривший о своем фруктовом саде в четыреста акров, о поле люцерны в три квадратных мили, о пастбище в двести акров. И Джонни на прощание пришлось ограничиться холодным рукопожатием, как будто он уезжал на два дня в Монтгомери. Эти Этвуды, когда хотели, умели держать себя с королевским достоинством.

- Если вам случится, милый Джонни, наткнуться там на выгодное дельще, куда стоило бы вложить капитал, дайте мне, пожалуйста, знать, - сказал Пинк Доусон. – У меня найдется несколько лишних тысяч, чтобы пустить в оборот.

- Отлично, Пинк, - мягко и любезно сказал Джонни. – Если что – нибудь такое подвернется, я с удовольствием дам вам знать.

И вот Джонни уехал в Мобил, откуда и отбыл в Анчурию на «фруктовом» пароходе.

По приезде в Коралио он был весьма поражен непривычными видами природы. Ему было всего двадцать два года от роду. Юноши не носят свое горе, как платье. Это удел пожилых. А у молодых оно перемежается с более острыми ощущениями.

На первых же порах Джонни Этвуд близко сошелся с Кьоу. Кьоу повел нового консула по городу и познакомил с горстью американцев, французов и немцев, составлявших иностранный контингент Коралио. Кроме того, ему, конечно, надлежало быть официально представленным местным властям и через переводчика передать свои верительные грамоты.

В молодом южанине было что – то, подкупавшее умудренного жизнью Кьоу. Новый консул держал себя просто, почти ребячливо, но в нем чувствовалась холодная независимость, свойственная более зрелым и опытным людям. Ни мундиры, ни титулы, ни чиновничья волокита, ни иностранные языки, ни горы, ни море – ничто не отягощало его сознания. Он был наследником всех эпох, от был Этвудом из Дэйлсбурга, и всякий мог прочесть любую мысль, зародившуюся у него в голове.

Джедди явился в консульство, чтобы ввести своего заместителя в обязанности новой службы. Вместе с Кьоу он попытался заинтересовать нового консула описанием того, какой работы ждет от него правительство.

- Ну и прекрасно, - сказал Джонни из гамака, который он избрал в качестве служебного седалища. – Если потребуется что – нибудь сделать, вы этим и займетесь. Не воображаете же вы, что член демократической партии будет работать, пока он занимает официальный пост?

- Вы бы просмотрели вот эти заголовки, - предложил Джедди, - здесь перечислены все предметы экспорта, в которых вам придется отчитываться. Фрукты разбиты по сортам; потом идут ценные породы дерева, кофе, каучук...

- Этот последний пункт звучит приятно, - перебил его мистер Этвуд, - звучит, как Будто его можно растянуть. Я хочу купить новый флаг, мартышку, гитару и бочку ананасов. Как вы думаете, хватит на все это вашего каучука?

- Это всего только статистика, - сказал Джедди улыбаясь, - а вам нужен отчет о расходах. Тот обычно обладает некоторой эластичностью. Пункт «канцелярские принадлежности» в большинстве случаев не удостаивается особого внимания государственного департамента.

- Мы попусту теряем время, - сказал Кьоу. – Этот человек рожден для дипломатической службы. Он сумел проникнуть в самую суть этого искусства одним взглядом своего орлиного ока. В каждом его слове сквозит истинный административный гений.

- Я не для того занял эту должность, чтобы работать, - лениво объяснил Джонни, - Я хотел уехать в какое – нибудь место, где не говорят о фермах. Ведь здесь их, кажется, нет?

- Таких, к каким вы привыкли, нет, - отвечал экс – консул. – Искусства земледелия здесь не судествует. Во всей Анчурии никогда не видели ни плуга, ни жнейки.

- Вот эта страна как раз по мне, - пролепетал консул и мгновенно уснул.

Веселый фотограф продолжал дружить с Джонни, несмотря на откровенные обвинения в том, что это якобы вызвано желанием абонировать постоянное кресло в излюбенном убежище – на задней веранде консульства. Но будь то из эгоистических или, напротив, из дружеских побуждений, Кьоу добился этого завидного преимущества. Почти каждый вечер друзья располагались на веранде, подставив лицо морскому ветру, задрав пятки на перила и придвинув поближе сигары и коньяк.

Однажды они сидели там, изредка перекидываясь словами, так как беседа их замерла под умиротворяющим влиянием изумительной ночи.

Светила огромная, полная луна, и море было перламутровое. Замолкли почти все звуки, воздух едва шевелился, город лежал усталый, ожида, чтобы ночь освежила его. На рейде стоял «фруктовщик» «Андадор» пароходной компании «Везувий»; он был уже доверху нагружен и должен был отойти в шесть часов утра. Берег опустел. Луна светила так ярко, что с веранды можно было разглядеть камешки на берегу, поблескивающие там, где на них набегали волны и оставляли их мокрыми. Потом появился крошечный парусник, он медленно шел, не отдаляясь от берега, белокрылый, как большая морская птица. Он шел почти против ветра, отклоняясь то вправо, то влево длинными плавными поворотами, напоминавшими изящные движения конькобежца.

Вот он волей матросов опять приблизился к берегу, на этот раз почти что напротив консульства, и тут с него долетели какие – то чистые и непонятные звуки, словно эльфы трубили в рог. Да, это мог бы быть волшебный рожок, нежный, серебристый и неожиданный, вдохновенно играющий знакомую песню «Родина, милая родина».

Сцена была словно нарочно создана для страны лотоса. Ощущение моря и тропиков, тайна, связанная со всяким неведомым парусом, и прелесть далекой музыки над залитой луною водой – все чаровало и баюкало. Джонни Этвуд поддался очарованию и вспомнил Дэйлсбург; но Кьоу, как только у него в голове созрела теория относительно этого непоседливого соло, вскочил с места, подбежал к перилам, и его оглушительный оклик прорезал безмолвие, как пушечный выстрел:

- Меллинджер, э – хой!

Парусник как раз повернул прочь от берега, но с него отчетливо донеслось в ответ:

- Прощай, Билли... е-ду до – мой, прощай!

Парусник шел к «Андадору». Очевидно, какой – то пассажир, получивший разрешение на отъезд в каком – то пункте дальше по побережью, спешил захватить «фруктовое» судно, пока оно не ушло в обратный рейс. Словно кокетливая горлица, лодочка зигзагами продолжала свой путь, пока наконец ее белый парус не растворился на фоне белой громады парохода.

- Это Г. П. Меллинджер, - объяснил Кьоу, снова опускаясь в кресло. – Он возвращается в Нью – Йорк. Он был личным секретарем покойного беглеца – президента этой бакалейно – фруктовой лавочки, которую здесь называют страной. Теперь его работа закончена, и, наверно, он себя не помнит от радости.

- Почему он исчезает под музыку, как Зозо, королева фей? – спросил Джонни. – Просто в знак того, что ему наплевать?

- Звуки, которые вы слышали, исходят из граммофона, - сказал Кьоу. – Это я ему продал. Меллинджер вел здесь игру, единственную в своем роде. Эта музыкальная вертушка однажды выручила его, и с тех пор он с ней не расстается.

- Расскажите, - попросил Джонни, проявляя признаки интереса.

- Я не распространитель повествований, - сказал Кьоу. – Я пользуюсь языком, чтобы говорить; но когда я пробую произнести речь, слова выскакивают из меня как им вздумается, а когда ударяются об атмосферу, иногда получается смысл, а иногда и нет.

- Расскажите мне, какую он вел игру, - упорствовал Джонни. – Вы не имеете права мне отказывать. Я вам рассказал все решительно, обо всех жителях Дэйлсбурга без исключения.

- Ладно, расскажу, - сказал Кьоу. – Я только что говорил вам, что инстинкт повествования во мне атрофирован. Не верьте. Это искусство, которое я приобрел наряду со многими другими талантами и науками.


VI. Игра и граммофон

VI

Игра и граммофон

- Так в чем же состояла его игра? – спросил Джонни, проявляя нетерпение, свойственное широкой публике.

- Сообщить вам это – значит идти против искусства и философии, - спокойно сказал Кьоу. – Искусство повествования заключается в том, чтобы скрывать от слушателей все, что им хочется знать, пока вы не изложите своих заветных взглядов на всевозможные не относящиеся к делу предметы. Хороший рассказ – все равно что горькая пилюля, только сахар у нее не снаружи, а внутри. Я начну, если позволите, с того, как некоему воину из племени чероки предсказали судьбу, а закончу нравоучительной мелодией на граммофоне.

Мы с Генри Хорсколларом привезли в эту страну первый граммофон. Генри был на четверть индеец чероки, обучившийся на Востоке футбольному языку, а на Западе – винной контрабанде, и такой же джентльмен, как мы с вами. Характер у него был легкий и резвый; росту он был примерно шести футов и двигался, как резиновая шина. Да, небольшой был человечек, примерно пять футов пять дюймов либо пять футов одиннадцать. Ну, роста он был, что называется, среднего, не очень большой и не такой уж маленький. Генри один раз вылетел из университета и три раза вылетал из тюрьмы Маскоги – последнее потому, что вывозил из Штатов виски и продавал его где не положено. Генри Хорсколлар никогда бы не позволил никакой табачной лавочке подобраться к нему и встать у него за спиной. Нет, он был не из этой породы индейцев.

Мы с Генри встретились в Тексаркане и разработали наш граммофонный план. У него было триста шестьдесят долларов, вырученных за участок земли в резервации. Я только что прибыл из Литтл – Рока, где оказался свидетелем очень прискорбной уличной сцены. Человек стоял на ящике и предлагал желающим золотые часы – футляры на винтиках, заводятся ключиком, очень элегантно. В магазинах они стоили двадцать монет. Здесь их продавали по три доллара, и толпа буквально дралась из – за них. Человек где – то нашел целый чемодан этих часов, и теперь их раскупали у него, как горячие пирожки. Крышки футляров отвинчивались туго, но люди прикладывали футляры к уху, и там тикало этак приятно и успокаивающе. Трое часов были настоящие; остальное – один обман. А? Ну да, пустые футляры, а в них – такие черные твердые жучки, которые кружат около электрических ламп. Эти самые жучки так искусно отстукивают секунды и минуты, что любо – дорого слушать. Так вот человек, о котором я говорю, выручил двести восемьдесят восемь долларов, а потом уехал, потому что занл, что когда в Литтл – Роке настанет время заводить часы, то для этого потребуется энтомолог, а у него была другая специальность.

Так вот я и говорю: у Генри было триста шестьдесят долларов, а у меня двести восемьдесят восемь. Идея ввезти в Южную Америку граммофон принадлежала Генри, но я жадно за нее ухватился, потому что питал пристрастие ко всяким машинам.

- Латинские расы, - говорит Генри, легко изъясняясь при помощи слов, которым его обучили в университете, - особенно склонны к тому, чтобы пасть жертвою граммофона. У них артистический темперамент. Они тянутся к музыке, к ярким краскам, к веселью. Они дают деньги шарманщику и четырехлапому цыпленку на ярмарке, когда за бакалею и за плоды хлебного дерева не плачено уже много месяцев.

- В таком случае, - говорю я, - будем экспортировать латинцам музыкальные консервы. Но я вспоминаю, что мистер Юлий Цезарь в своем отчете о них сказал: «Omnia Gallia in tres partes divisa est»*, что означает: «Умного галла в три партии не обставишь – вот мой девиз».

Мне очень не хотелось хвастать своей образованностью, но я не мог допустить, чтобы в синтаксисе меня забил какой – то индеец, представитель народа, не давшего нам ничего, кроме той земли, на которой расположены Соединенные Штаты.

Мы купили в Тексаркане отличный граммофон – самой лучшей марки – и целую кучу пластинок. Мы уложили чемоданы и направились поездом в Новый Орлеан. Иэ этого прославленного центра паточной промышленности и непристойных негритянских песенок мы отплыли на пароходе в Южную Америку.

Мы высадились в Солитасе, в сорока милях отсюда. Местечко на вид вполне сносное. Домишки были чистые, белые, и, глядя, как они воткнуты в окрестный пейзаж, я невольно вспоминал салат с крутыми яйцами. На окраине расположился квартал небоскребных гор; вели они себя тихо, словно подползли сзади и следят, что делается в городе. А море говорило берегу «ш-ш-ш». Изредка в песок плюхался спелый кокосовый орех; вот и все. Да, тихий был городок. Я так думаю: когда Гавриил кончит трубить в рог и вагончик тронется – представляете картину, - Филадельфия цепляется за ремень, Пайн-Галли, штат Арканзас, повисла на задней площадке, - только тогда этот самый Солитас проснется и спросит, не говорил ли кто чего.

Капитан сошел с нами на берег и предложил возглавить то, что ему угодно было назвать похоронной процессией. Он представил нас с Генри консулу Соединенных Штатов и еще одному пегому – начальнику какого – то там меркантильного департамента.

- Я опять загляну сюда через неделю, - сказал капитан.

- К тому времени, - отвечали мы ему, - мы будем наживать сказочное состояние с помощбю нашей гальванизированной примадонны и точных копий оркестра Сузы, извлекающего марши из залежей олова.

- Ничего подобного, - говорит капитан. – К тому времени вы будете загипнотизированы. Любой джентльмен из публики, который пожелает подняться на сцену и посмотреть в глаза этой стране, проникнется убеждением, что он не более как муха в стерилизованных сливках. Вы будете стоять по колено в море и ждать меня, а ваша машинка для изготовления гамбургских бифштексов из дотоле почтенного искусства музыки будет играть: «Ах, родина, что может с ней сравниться!»

Генри снял со своей пачки верхнюю двадцатку и получил от меркантильного бюро бумагу с красной печатью и какой – то басней на туземном языке, а сдачи не получил.

Потом мы накачали консула красным вином и попросили его предсказать нам будущее. Человек он был тощий, вроде как молодой, лет за пятьдесят, по вкусам – помесь француза с ирландцем, сплошная тоска. Да, этакий приплюснутый человек, которому и вино не шло впрок, и склонный к тучности и меланхолии. Да, ну, понимаете, этакий голландец, очень печальный и жизнерадостный.

- Поразительное изобретение, именуемое граммофоном, - говорит он, - еще никогда не вторгалось в эти края. Здешний народ никогда его не слышал. А если услышит, не поверит. Это простодушные дети природы. Прогресс еще не научил их принимать работу открывателя консервных жестянок за увертюру, а рэгтайм способен вдохновить их на кровавый мятеж. Но почему не попробовать? Лучшее, что может с вами случиться, когда вы начнете играть, - население просто не проснется. Они, - говорит консул, - могут принять это двояко. Либо они опьянеют от внимания, как плантатор из южных штатов при звуках марша «Шагая по Джорджии», либо рассердятся и перенесут мелодию в другой ключ топором, а вас - в каземат. Если случится последнее, - продолжает консул, - я исполню свой долг: пошлю каблограмму в государственный департамент, накрою вас звездным флагом, когда вас расстреляют, и пригрожу им отмщением самой великой, твердовалютной и залотозапасной державы в мире. Мой флаг и так уже весь продырявлен пулями, - говорит консул, - все результат подобных же инцидентов. Уж два раза, - говорит консул, - я телеграфировал правительству с просьбой выслать мне пару канонерок для защиты американских граждан. Один раз департамент прислал мне двух канареек. В другой раз, когда здесь должны были казнить человека по фамилии Томат и я возбудил вопрос о помиловании, они направили мою депешу в департамент земледелия. А теперь не будет ли добр сеньор, что стоит за стойкой, выдать нам новую бутылку красного вина?

Вот какой монолог преподнес мне и Генри Хорсколлару консул в Солитасе.

Но мы, несмотря на это, в тот же день сняли комнату на Калье де лос Анхелес, главной улице, идущей вдоль морского берега, и водворились там со своими чемоданами. Комната была большая, этакая темная и веселенькая, только маленькая. Помещалась она на не бог знает какой улице, которой придавали некоторое разнообразие дома и оранжерейные растения. Городские поселяне проходили мимо окон по прекрасному пастбищу между тротуарами. Больше всего ни напоминали оперный хор, когда на сцене вот – вот должен появиться шах Кафузлум.

Мы стирали со своей машины пыль, готовясь приступить к работе на следующий день, когда высокий, красивый белый человек в белом костюме остановился у нашей двери и заглянул в комнату. Мы сказали, что требовалось, по части приглашений, и он вошел и оглядел нас с ног до головы. Он жевал длинную сигару и щурил глаза этак задумчиво, как девушка, когда она старается решить, какое платье лучше надеть на вечеринку.

- Нью – Йорк? – говорит он наконец, обращаясь ко мне.

- Первоначально и время от времени, - говорю я. – Неужели еще не стерся?

- Понять нетрудно, кто умеет, - говорит он. – Все дело в покрое жилета. Правильно скроить жилет не умеют больше нигде. Пиджак – может быть, но жилет – никогда.

Потом этот белый человек смотрит на Генри Хорсколлара и колеблется.

- Индеец, - говорит Генри, - ручной индеец.

- Меллинджер, - говорит белый, - Гомер П. Меллинджер. Ну, друзья, вы конфискованы. Вы тут младенцы в темном лесу, и нет у вас ни няньки, ни арбитра, и моя обязанность – позаботиться о вашем движении вперед. Я выбью подпорки и спущу вас, как на колесиках, на прозрачные воды этой тропической лужи. Придется вас окрестить, и, если вы пойдете со мной, я по всем правилам раздавлю у вас на носовой части бутылочку вина.

Ну вот, целых два дня после того мы были гостями Гомера П. Меллинджера. Этот человек знал свое дело. Не подкопаешься. Он был самый настоящий Кафузлум. Мы с ним и с Генри Хорсколларом взялись под ручки и стали повсюду таскать наш граммофон и всячески развлекаться. Где бы нам ни попалась открытая дверь, мы входили и заводили машинку, и Меллинджер предлагал публике обратить внимание на хитрую музыку и на его закадычных друзей, Senors Americanos. Оперный хор проникся к нам уважением и ходил за нами по пятам из дома в дом. После каждой пластинки появлялся новый сорт выпивки. Местные жители обладают очень приятным талантом по части одного напитка, который так и врезается в память. Они отрубают конец у незрелого кокосового ореха, а в сок наливают французского коньяку и прочие ингредиенты. Мы пили и это и еще много чего.

Наши с Генри деньги хождения не имели. За все платил Гомер П. Меллинджер. Этот человек умел извлекать пачки банкнот из таких мест на своей особе, где сам Герман Чародей, великий фокусник, не обнаружил бы ни кролика, ни яичницы. Он мог бы основать два – три университета и собрать коллекцию орхидей, и у него осталось бы достаточно денег, чтобы скупить голоса всего цветного населения страны. Мы с Генри все гадали, в чем секрет его незаконных богатств. Как – то вечером он просветил нас.

- Ребята, - сказал он, - я вас обманывал. Вы думаете, я – праздный мотылек; на самом же деле никто здесь не работает больше моего. Десять лет назад я пристал к этим берегам, два года назад я стал первым человеком в стране. Да, я в любую минуту мог направить дела этой пряничной республики, как мне захочется. Я доверяюсь вам, потому что вы – мои соотечественники и мои гости, хоть и наводнили мою приемную родину худшей из всех шумовых систем, когда – либо положенных на музыку.

Я занимаю пост личного чекретаря при президенте республики, и мои обязанности состоят в том, чтобы управлять ею. Мое имя не фигурирует в официальных документах, а между тем я – горчица в приправе к салату. Все законы, которые проходят через конгресс, все концессии, на которые мы даем разрешение, все ввозные пошлины, которые мы взимаем, - все это стряпня Г. П. Меллинджера. В парадной приемной я наливаю чернила в чернильницу президента и обыскиваю приезжих чиновников на предмет кортиков и динамита, но в задней комнате я диктую всю политику правительства. Вам никогда в жизни не отгадать, какая махинация помогла мне так возвыситься. Такими махинациями, кажется, еще никто не занимался. Вот послушайте. Помните заголовки в наших школьных тетрадях – «Честность – лучшая политика»? В этом все и дело. Я возвел честность в азартную игру. Я – единственный честный человек в республике. Правительство это знает; народ это знает; темные элементы это знают; иностранцы – концессионеры это знают. Я заставляю правительство держать слово. Если человеку обещано место, он получает его. Если иностранный каптал покупает концессию, ему дают то, что ему нужно. У меня здесь монополия на честные сделки. Конкуренции никакой. Вздумай полковник Диоген явиться сюда со своим фонарем, ему моментально сказали бы мой адрес. Денег это дает не ахти сколько, но заработок верный, и ночью спишь спокойно.

Так сказал Г. П. Меллинджер нам с Генри. А позденй он разрешился следующим замечанием:

- Ребята, сегодня вечером я устраиваю суарэ* для целой кучи видных граждан, и мне нужна ваша помощь. Вы притащите свою музыкальную щелкушку для орехов, и получится как будто светский прием. Предстоят важные дела, но нельзя показывать виду. С вами я могу говорить откровенно. Я уже много лет страдаю от того, что некому душу излить, не перед кем похвастаться. Иногда меня одолевает тоска по родине, и тогда, кажется, я отдал бы все свои доходы и привилегии, только бы посидеть где – нибудь на Тридцать четвертой улице, да съесть сандвич с икрой, да запить пивом, а то просто стоять и смотреть на трамваи и вдыхать запах жареных орешков из фруктовой лавчонки старика Джузеппе.

- Да, - говорю я, - очень неплохая икра бывает в кафе Билли Ренфро, на углу Тридцать четвертой и...

- Истинная правда, - перебивает меня Меллинджер, - и если бы вы мне сказали, что знаете Билли Ренфро, чего только я не выдумал бы, чтобы доставить вам счастье. Мы с Билли были приятелями в Нью – Йорке. Вот человек, который ни разу не покривил душой. Я тут сделал из честности бизнес, а он так даже теряет на ней деньги. Caramba! И приедается же мне иногда эта страна! Здесь все продажно. От высшего сановника до последнего батрака на кофейных плантациях все только и думают, как бы потопить друг друга и содрать шкуру со своих друзей. Если погонщик мулов снимает шляпу, здороваясь с чиновником, то уже воображает себя народным кумиром и готовится устроить революцию и свергнуть существующую власть. В мелкие обязанности личного секретаря входит вынюхивать такие революции и не давать им вспыхивать и портить государственное добро. С этой – то целью я и нахожусь сейчас здесь, в этом заплесневелом приморском городишке. Здешний губернатор и его банда готовят восстание. Имена заговорщиков мне известны, и все они приглашены на сегодняшний вечер к Г. П. М. Послушать граммофон. Таким образом, я их сгоню в одно место, а дальше все у нас пойдет по программе.

Мы сидели втроем за столиком в харчевне Всех Святых. Меллинджер подливал нам вина, и вид у него был озабоченный; я думал о своем.

- Плуты они ужасные, - говорит он вроде как тревожно. – Их финансирует один каучуковый синдикат, и они доверху нагружены деньгами для взяток. Осточертела мне вся эта оперетка, - продолжает Меллинджер. – Хочется вспомнить, как пахнет в Нью – Йорке Восточная река, и надеть подтяжки. Порой так и подмывает бросить эту должность, но черт меня подери – горжусь я ею, хоть это и глупо. «Вот идет Меллинджер, - говорят в здешних местах, - Por Dios!* Он не клюнет и на миллион». Хотел бы я увезти этот отзыв в Нью – Йорк и показать его как нибудь Билли Ренфро; и это поддерживает меня всякий раз, как я вижу какое - нибудь жирное животное, которое я с легкостью мог бы скрутить – стоило бы только мигнуть глазом и... отказаться от своей игры. Да, черт возьми, ко мне не подъедешь. Они это знают Те деньги, которые попадают мне в руки, я зарабатываю честным путем и тут же трачу. Когда – нибудь наживу состояние и поеду домой к Билли есть икру. Сегодня я покажу вам, как обращаться с этими ворами и взяточниками. Я покажу им, что такое Меллинджер, личный секретарь, когда его подают без гарнира и соуса.

И тут у Меллинджера начинают трястись руки, и он разбивает стакан о горлышко бутылки.

Я сразу подумал: «Ну, мой милый, если я не ошибаюсь, кто – то положил вкусную наживку в такое место, где тебе ее видно уголком глаза».

В тот вечер мы с Генри, как и было условлено, притащили свой граммофон в какой – то глинобитный дом на грязной узенькой уличке, по колено заросшей травой. Комната, куда нас провели, была длинная, освещенная вонючими керосиновыми лампами. В ней было много стульев, а в одном конце стоял стол. На него мы поставили граммофон. Меллинджер пришел еще раньше нас; он шагал по комнатесовсем расстроенный, все жевал сигары, выплевывал их и кусал ноготь на большом пальце левой руки.

Скоро начали собираться приглашенные на концерт – они приходили двойками, тройками и целыми мастями. Кожа у них была самых разнообразных цветов – от необкуренной пенковой трубки до начищенных лакированных туфель. Вежливы были необычайно – их так и распирало от счастья приветствовать сеньора Меллинджера. Я понимал, что они там лопотали по – испански, - я два гора работал у насоса в мексиканском серебряном руднике и все помнил, - но тут я и виду не подал.

Собралось их человек пятьдесят, и все расселись, когда в комнату вплыл сам пчелиный король, губернатор. Меллинджер встретил его у дверей и проводил на трибуну. Когда я увидел этого латинца, я понял, что ждать больше некого. Это был огромный, рыхлый дядя калошного цвета, с глазами, как у главного лакея в гостинице.

Меллинджер без запинки объяснил на кастильском наречии, что душа его изнывает от восторга, потому что он имеет возможность показать своим уважаемым друзьям величайшее изобретение Америки, чудо нашего века. Генри понял намек и поставил шикарную пластинку – духовой оркестр, - и праздник, можно сказать, начался. Этот губернатор немножко кумекал по – английски, и, когда музыка захрипела и кончилась, он и говорит:

- Оч – чень красиво. Gr-r-r-r-racias * американским джентльменам за такую прекрасную музыку играть.

Стол был длинный, и мы с Генри сидел на одном его конце, у стены. Губернатор сидел на другом конце. Гомер П. Меллинджер стоял сбоку. Я только что подумал, как же Меллинджер возьмется за дело, как вдруг доморощенный талант сам открыл заседание.

Этот губернатор был создан для восстаний и всякой политики. Опрометчивый был человек: ничего не делал, не подумав. Да, он был полон выжидательности и всяких сюрпризов. Он положил руки на стол, а лицо обратил к секретарю.

- Что, сеньоры американцы понимают испанский язык? – спрашивает он по – своему.

- Нет, не понимают, - говорит Меллинджер.

- Ну так слушайте, - быстро продолжает латинец. – Музыка – это, конечно, очень мило, но не обязательно. Поговорим о деле. Я отлично понимаю, зачем меня пригласили, раз я вижу здесь моих соотечественников. Вчера, сеньор Меллинджер, вам шепнули кое – что о наших предложениях. Сегодня мы будем говорить начистоту. Мы знаем, что президент благоволит к вам, и знаем, каким вы пользуетесь влиянием. Правительство скоро падет. Мы сумели оценить вас. Мы так дорожим вашей дружбой и вашей помощью, что... – Меллинджер поднимает руку, но губернатор затыкает ему рот. – Не говорите ничего, пока я не кончу.

Потом губернатор вытаскивает из кармана завернутый в бумагу пакет и кладет его на стол, около руки Меллинджера.

- Вы найдете здесь пятьдесят тысяч долларов американскими деньгами. Вы бессильны против нас, но, служа нам, вы можете отработать их. Возврацайтесь в столицу и выполняйте наши распоряжения. Возьмите эти деньги. Мы вам доверяем. В пакете вы найдете бумагу с подробным изложением того, что вы должны будете для нас сделать. Будьте благоразумны и не отказывайтесь.

Губернатор замолчал и устремил на Меллинджера взгляд, полный всяких экспрессий и наблюдений. Я посмотрел на Меллинджера и порадовался, что Билли Ренфро не видит его в эту минуту. Пот выступил у него на лбу, он стоял, точно онемев, и постукивал пальцами по пакету. Эта черно – пегая банда подкапывалась под его махинации. Ему нужно было только изменить свои политические взгляды и сунуть пятерню во внутренний карман. Генри шепчет мне на ухо, просит разъяснить, почему такой перерыв в программе. Я шепчу в ответ: «Г. П. Предлагают взятку сенаторских размеров, эти черные совсем сбили его с толку». Я увидел, что рука Меллинджера пододвигается к пакету. «Он сдается», - шепнул я Генри. «Мы ему напомним, - говорит Генри, - жареные орешки на Тридцать четвертой улице в Нью – Йорке».

Генри нагнулся, достал из корзины, которую мы принесли с собой, одну пластинку, поставил ее и пустил граммофон. Это было соло на корнете, очень чистенькое и красивое, и называлось оно «Родина, милая родина». Из полусотни человек, сидевших в комнате ни один не шелохнулся, пока пластинка вертелась, а губернатор все время в упор смотрел на Меллинджера. Я видел, как голова Меллинджера поднималась все выше, а рука отползала от пакета. Пока не прозвучала последняя нота, никто не сдвинулся с места. А когда стало тихо, Гомер П. Меллинджер взял пачку денег и швырнул ее в лицо губернатору.

- Вот вам мой ответ, - говорит Меллинджер, личный секретарь, - а утром будет второй. У меня есть доказательства, что все вы, до последнего, в заговоре против правительства. Спектакль окончен, джентльмены.

- Нет, осталось еще одно действие, - перебивает его губернатор. – Насколько мне известно, вы находитесь в услужении у президента – переписываете письма и открываете дверь, когда стучат. Я здесь губернатор. Сеньоры, призываю вас во имя нашего общего дела: хватайте этого человека.

Буро – серая шайка заговорщиков отодвинула стулья и повела наступление крупными силами. Я понял, что Меллинджер сделал промах, собрав всех своих врагов вместе, чтобы изобразить эффектную сцену. Я – то лично считаю, что он допустил целых два промаха, отказавшись от денег, но на этом останавливаться не стоит, так как наши с Меллинджером представления о честной игре не совпадают с точки зрения оценки и взглядов.

В комнате было только одно окно и одна дверь, и были они в дальнем конце. И вот, представьте себе, полсотни латинцев объявляют обструкцию против законодательства Меллинджера. Нас, можно сказать, было трое, так как мы с Генри одновременно заявили, что Нью – Йорк и племя чероки встают на сторону слабейшего.

И тут Генри Хорсколлар высказался к беспорядку дня и вмешался, наглядно продемонстрировав преимущества американского воспитания в применении к природным способностям и врожденной культурности индейца. Он встал и обеими руками пригладил волосы, как девочка, когда садится за рояль.

- Станьте за мной, вы оба, - говорит Генри.

- Что будем делать, начальник? – спросил я.

- Я буду играть центра, - говорит Генри на своем футбольном наречии. – У них во всей команде нет ни одного приличного игрока. Не отставайте от меня, и больше жизни.

Потом этот культурный краснокожий изобразил своим ртом систему звуков, от которых вся латинская сходка застыла на месте в задумчивости и смятении. Его прокламация в общем сводилась к некоему сочетанию боевого клича Карлайльского колледжа с университетским припевом племени чероки. Он ударил по шоколадной команде, как горошина из детского пугача. Правым локтем он уложил губернатора на поле и расчистил сквозь всю толпу проход такой широкий, что женщина могла бы пронести по нему лестницу и никого не задеть. Нам с Меллинджером оставалось только следовать за ним.

Нам потребовалось ровно три минуты на то, чтобы добраться до штаба, где Меллинджер распоряжался как у себя дома. Полковник и батальон босоногой пехоты вышли на улицу и проследовали с нами до места концерта, но заговорщики уже успели смыться. Зато мы внось обрели граммофон и с этим трофеем зашагали обратно к казармам, поставив в дорогу пластинку «А все – таки наша взяла».

На следующий день Меллинджер отводит нас с Генри в сторонку и начинает швыряться десятками и двадцатками.

- Я хочу купить ваш граммофон, - говорит он. – Мне понравился последний мотивчик, который он играл на моем вечере.

- Тут больше денег, чем за него заплачено, - говорю я.

- Это из государственных средств, - говорит Меллинджер. – Платит правительство, и платит дешево.

Это мы с Генри хорошо знали. Мы знали, что граммофон спас Гомера П. Меллинджера, когда он чуть не проиграл свою партию, но мы не сказали ему, что знаем.

- А теперь, друзья, отправляйтесь – ка вы куда – нибудь дальше по берегу, - говорит Меллинджер, - и помалкивайте, пока я не засажу этих молодцов за решетку. Иначе вы рискуете нарваться на неприятности. И если вам раньше меня случится увидеть Билли Ренфро, скажите ему, что я вернусь в Нью – Йорк, как только разбогатею... но честным путем.

Мы с Генри притаились и не показывались до того дня, когда вернулся наш пароход. Увидев, что капитан пристал в шлюпке к берегу, мы вошли в воду и стали ждать. Капитан так и расплылся, когда нас увидел.

- Я же вам говорил, что вы будете ждать, - сказал он. – А где гамбургская машинка?

- Она остается здесь, - говорю я, - будет играть «Родина, милая родина».

- Я же вам говорил, - повторяет капитан. – Ну, лезьте в лодку.

- И вот каким образом, - сказал Кьоу, - мы с Генри Хорсколларом ввезли в эту страну граммофон. Генри вернулся в Штаты, а я с тех пор так и застрял в тропиках. Говорят, Меллинджер после того случая шагу не ступил без граммофона. Наверно, он напоминал ему кое – что всякий раз, как сладкогласная сирена взяточников манила его, помахивая у него перед носом зелененькими.

- А теперь, вероятно, он везет его домой как сувенир, - заметил консул.

- Какой там сувенир, - сказал Кьоу. – В Нью – Йорке ему их понадобится целых два, и чтоб играли круглые сутки.

* Вся Галлия делится на три части (лат.)

* Вечеринка (фр.)

* Клянусь Богом! (исп.)

* Спасибо (исп.)


VII. Денежная лихорадка

VII

Денежная лихорадка

С энтузиазмом взялось новое правительство Анчурии осуществлять свои права и выполнять обязанности. Первым долгом оно послало в Коралио своего представителя с поручением разыскать во что бы то ни стало казенные деньги, похищенные злосчастным Мирафлоресом.

Полковник Эмилио Фалькон, личный секретарь нового президента Лосады, был командирован по этому важному делу в Коралио.

Быть личным секретарем у тропичиского президента нелегко. Нужно быть и дипломатом, и шпионом, и деспотом, и телохранителем своего господина. Нужно ежеминутно внюхиваться, не пахнет ли где революцией. Часто президент – только ширма, а подлинный хозяин страны – секретарь. Мудрено ли, что когда президенту приходится выбирать секретаря, он выбирает его куда осторожнее, чем спутницу жизни.

Полковник Фалькон, человек изящный, обходительный, тонкий, с деликатными манерами, истый кастилец, приехал в Коралио искать пропавшие деньги по холодным следам. Здесь он совещался с военными властями, которые уже получили приказ всячески содействовать ему в его поисках.

Он устроил себе главную квартиру в одной из комнат Casa Morena. Здесь около недели веловь неофициальное судебное следствие, сюда были приглашены те, кто своими показаниями мог осветить финансовую трагедию, которая сопровождала другую трагедию, помельче, - смерть президента.

Двое или трое из допрошенных – и среди них цирюльник Эстебан – показали, что самоубийца был действительно президент Мирафлорес.

- Конечно, - говорил Эстебан всемогущему секретарю, - это был он, президент. Подумайте: можно ли брить человека и не видеть его лица? Он позвал меня для бритья к себе в хижину. У него была борода, черная и очень густая. Вы спрашиваете, видел ли я президента до той поры? Почему бы и нет? Я видел его один раз. Он ехал в карете с парохода, из Солитаса. Когда я побрил его, он дал мне золотую монету и просил не говорить никому. Но я – либерал, я – преданный друг моей родины, и я сейчас же рассказал обо всем сеньору Гудвину.

- Мы знаем, - вкрадчиво сказал полковник Фалькон, - что покойный президент имел при себе кожаный саквояж, содержащий большую сумму денег. Видели ли вы этот саквояж?

- De veras * , нет! – отвечал Эстебан. – Свет в хижине был тусклый: маленькая лампочка, при которой даже брить было трудно. Может быть, и был саквояж, но, по совести, я его не видал. Нет. Была также в комнате молодая дама, сеньорита большой красоты, - это я мог заметить даже при маленьком свете. Но деньги, сеньор, ли саквояж – нет, я этого не видал.

Commandante и другие офицеры показали, что их разбудил и поднял на ноги звук выстрела в отеле де лос Эстранхерос. Поспешив, чтобы спасти честь и спокойствие республики, они увидали человека, лежащего на полу без признаков жизни с зажатым в руке револьвером. Возле него была молодая женщина, горько рыдавшая. Сеньор Гудвин также находился в этой комнате. Но никакого саквояжа они не видали.

Мадама Тимотеа Ортис, владелица отеля, где была сыграна «Лиса – на – рассвете», рассказала, как в ее отеле остановились двое гостей.

- В мой дом они пришли, - сказала она, - сеньор, не совсем старый, и сеньорита, довольно хорошенькая. Они не пожелали ни есть, ни пить, отказались даже от моего коньяка, который у меня самого первого сорта! В свои комнаты они поднялись – в numero nuevo и numero diez. Вскоре пришел сеньор Гудвин, он поднялся к ним, чтобы поговорить о делах. Потом я услышала страшный шум, вроде выстрела из пушки, и мне сказали, что pobre Presidente * застрелился. Esta bueno. Никаких денег я не видала, а также не видала той вещи, которую вы называете сакевояш.

Полковник Фалькон скоро пришел к вполне логичному заключению, что если кто из жителей Коралио может дать ему путеводную нить для отыскания денег, так это, несомненно, Франк Гудвин. Но с американцем мудрый секретарь повел другую политику. Гудвин был мощной опорой для новых властей, с Гудвином нужно было обращаться деликатно и бережно: нельзя было набрасывать тень ни на его храбрость, ни на его порядочность. Даже личный секретарь президента и тот не осмеливался призвать к допросу этого каучукового принца и бананового барона, словно рядового обывателя. Поэтому он отправил Гудвину в высшей степени цветистое послание, где мед так и капал со всех словесных лепестков, и просил Гудвина осчастливить его: назначить ему свидание. В ответ на это Гудвин пригласил его к себе отобедать.

За час до обеда американец отправился в Casa Morena и дружески задушевно приветствовал гостя. Потом, когда наступила прохлада, они оба пошли потихоньку за город, в дом Гудвина.

Американец извинился и оставил полковника в просторной, прохладной, хорошо занавешенной комнате, где паркет был составлен из брусков такого гладкого дерева, что ему позавидовал бы любой миллионер в Соединенных Штатах. Гудвин пересек внутренний дворик, искусно затененный навесами и растениями, и прошел в противоположное крыло дома, в большую комнату, выходившую окнами на море. Широкие жалюзи были открыты, в комнату врывался ветерок с океана – невидимый источник прохлады и здоровья. Жена Гудвина сидела у окна и писала акварелью предвечерний морской вид.

Вот женщик, которая казалась счастливой. И даже больше – она казалась довольной. Если бы какой – нибудь поэт захотел изобразить ее с помщью сравнений, он сравнил бы ее серые, чистые, большие глаза, обведенные яркой белоснежной каймой, с цветами вьюнка. Он не нашел бы в ней ни малейшего сходства с богинями, традиционные чары которых сделались холодно – классическими. Нет, ее красота была не олимпийская, но эдемская. Вообразите себе Еву, которая после изгнания из рая зажгла страстью влюбчивых воинов и мирно и кротко возвращается в рай; не богиня, но женщина, в полной гармонии с окрестным эдемом.

Когда ее муж вошел в комнату, она подняла глаза и губы у нее полуоткрылись, веки задрожали, как (да простит нас Поэзия!) хвостик у верной собаки, и вся она затрепетала, как плакучая ива под еле заметным дуновением ветра. Так она всегда встречала мужа, как бы часто они не видались. Если бы те, кто порою за стаканом вина вспоминал старые забавные истории о сумасбродной карьере Изабеллы Гилберт, видели сегодня вечером жену Франка Гудвина в мирном ореоле счастливой семейной жизни, они либо стали бы отрицать, либо согласились бы забыть навеки эти живописные события из биографии той, ради кого покойный Мирафлорес пожертвовал и родиной и добрым именем.

- Я привел к обеду гостя, - сказал Гудвин, - некий Фалькон из Сан – Матео, полковник. Он здесь по казенному делу. Едва ли тебе хочется видеть его, и потому я прописал тебе спасительную женскую мигрень.

- Он пришел расспросить тебя о пропавших деньгах, не правда ли? – спросила миссис Гудвин, снова принимаясь за этюд.

- Ты угадала, - ответил Гудвин. – Он уже три дня как занимается инквизицией среди туземцев. Теперь дошло дело до меня, но так как он боится призывать к суду и расправе подданного Дяди Сэма, он решил превратиться из судьи в визитера и допрашивать меня за обедом. Он будет рерзать меня пытками за моим собственным вином и десертом.

- Нашел ли он кого – нибудь, кто бы видел этот саквояж с деньгами?

- Никого. Даже мадама Ортис, у которой такой зоркий глаз на сборщиков налогов, и та не помнит, что у него был багаж.

Миссис Гудвин положила кисть и вздохнула.

- Мне так совестно, Франк, - сказала она, - что из – за этих денег у тебя столько хлопот. Но ведь мы не можем сказать правду, не так ли?

- Еще бы, - сказал Гудвин и передернул плечом, как делали здешние жители, у которых он и перенял этот жест, - это было бы совсем не умно. Хотя я и американец, они живо упрятали бы меня в calaboza * , если бы узнали, что этот саквояж присвоен нами. Нет, мы должны заявить, что знаем обо всем этом деле не больше, чем все остальные невежды в Коралио.

- А не думаешь ли ты, что этот человек подозревает тебя в присвоении денег? – спросила она, сдвинув брови.

- Я бы ему не советовал! – небрежно отвечал Гудвин. – Хорошо, что никто, кроме меня, не видал саквояжа. Так как во время выстрела в комнате был только я, то, естественно, власти с особым вниманеме захотят исследовать мою роль в этом деле. Но беспокоиться нечего. Этот полковник отлично покушает и на закуску получит порцию американского блефа. Тем все дело и кончится.

Миссис Гудвин встала и подошла к окну. Гудвин последовал за нею, и она прислонилась к нему, как бы ища у него поддержки и защиты, как всегда с той мрачной ночи, когда он впервые стал ее защитником перед людьми. Так они постояли некоторое время.

Прямо перед ними в гуще тропических листьев, ветвей и лиан была прорублена просека, кончавшаяся у заросшего мангровыми деревьями болота на окраине Коралио. У другого конца этого воздушного туннеля им было видна могила, украшенная деревянной колодой, на которой было начертано имя несчастного президента Мирафлореса. В дождливую погоду миссис Гудвин смотрела на могилу из этого окна, а когда небеса улыбались, она выходила в тенистые зеленые рощи, разведенные на плодородных холмах ее сада, и тоже не спускала глаз с могилы; на лице у нее появлялось тогда выражение нежной печали, которая теперь, впрочем, уже не могла омрачить ее счастье.

- Я так любила его, Франк, - сказала она, - я любила его даже после этого страшного бегства, которое кончилось такой катастрофой. И ты был так добр ко мне и сделал меня такой счастливой. Но все запуталось, все стало неразрешимой загадкой. Если дознаются, что мы взяли эти деньги себе, как ты думаешь, у тебя не потребуют, чтобы ты возместил эту сумму?

- Без сомнения, потребуют, - отозвался Гудвин. – Ты права, это действительно загадка. И пусть она останется загадкой для Фалькона и его соплеменников до тех пор, пока отгадка не придет сама собой. Мы с тобой знаем в этом деле больше всех, но и мы не знаем всего. Боже нас упаси обмолвиться об этих деньгах хотя бы намеком. Пусть люди думают, что президент припрятал их в горах по дороге или что ему удалось переправить их куда – нибудь прежде, чем он прибыл в Коралио. Вряд ли этот Фалькон подозревает меня. Он делает то, что ему приказано, ведет следствие очень ретиво, но он не найдет ничего.

Такова была их беседа. Если бы кто посмотрел на их лица в то время, как они совещались о погибших финансах Анчурии, всякого поразила бы вторая загадка, ибо и на лицах и на всей повадке супругов лежал отпечаток саксонской гордости, честности, благороднейших мыслей. Спокойные глаза Гудвина, выразительные черты его лица, воплощение бесстрашной, справедливой, доброй души, совершенно не вязались с его словами.

Что же касается его жены, то одного взгляда на ее лицо было достаточно, чтобы не поверить обличающей их беседе. Благородства была исполнена вся ее поза; невинность сквозила в глазах. Ее ласковая преданность даже не напоминала то чувство, которое порой толкает женщину в порыве великодушной любви разделить вину своего возлюбленного. Нет, здесь было что – то неладно, уж очень разные картины представились бы глазу и слуху.

Обед был сервирован для Гудвина и его гостя в patio * , под прохладной тенью листвы и цветов. Американец извинился перед именитым секретарем: миссис Гудвин никак не могла выйти к обеду, так как у нее от легкой calentura * болит голова.

После обеда они, согласно обычаю, еще посидели за кофе и сигарами. Полковник Фалькон с истинно кастильской деликатностью ждал, чтобы хозяин сам заговорил о том деле, ради которого они сегодня встретились. Ждать ему пришлось недолго. Едва появились сигары, американец первый коснулся этой мемы – он спросил у секретаря, удалось ли ему набрести на след пропавших денег.

- Увы, - признался полковник Фалькон, - я еще не нашел ни одного человека, который хотя бы видел у президента саквояж или деньги. Но я не теряю надежды. В столице твердо установлено, что президент Мирафлорес выехал из Сан – Матео, имея при себе сто тысяч долраров, принадлежащих правительству, и в сопровождении сеньориты Изабеллы Гилберт, оперной певицы. Наше правительство не может допустить и мысли, - заключил полковник с улыбкой, - что вкус нашего покойного президента позволил бы ему расстаться по дороге с той или с другой из этих драгоценностей, усложнявших его бегство.

- Вероятно, вы желали бы узнать от меня все, что мне известно по этому делу, - сказал Гудвин, прямо подходя к самой сути. – Мое показание будет короткое. В тот вечер я вместе с другими друзьями стоял на страже, поджидая президента, так как о его бегстве я был извецен шифрованной телеграммой Энглхарта, одного из наших агентов в столице. Около десяти я увидел мужчину и женщину, которые очень быстро шли по улице. Они подошли к отелю де лос Эстранхерос и сняли там комнаты. Я последовал за ними на верхний этаж, оставив Эстебана вместо себя на улице. Эстебан только что рассказал мне, что он в тот вечер сбрил президенту бороду, так что я не был удивлен, когда увидел его гладко выбритое лицо. Когда я обратился к нему от лица народа с требованием возвратить народное добро, он вынул револьвер и застрелился. Через несколько минут на месте происшествия уже толпились офицеры и многие местные жители. Все дальнейшее вам, несомненно, известно.

Гудвин замолчал. Посланец Лосады тоже не произнес ни слова, как бы показывая, что ждет продолжения.

- И теперь, - продолжал американец, глядя прямов глаза собеседнику и произнося каждое слово с особым ударением, - пожалуйста, запомните то, что я вам сейчас скажу. Я не видел никакого саквояжа, никакого ящика, сундука, чемодана, в котором хранились бы деньги, составляющие собственность республики Анчурия. Если президент Мирафлорес и скрылся с деньгами, принадлежащими казначейству этой страны, или ему самому, или еще кому – нибудь, я не видал никаких следов этих денег. Ни в гостинице, ни в каком другом месте, ни в то время, ни в какое другое. Мне кажется, что этим показанием вполне исчерпываются все вопросы, которые вам было желательно мне предложить.

Полковник Фалькон поклонился и описал своей сигарой затейливый и широкий зигзаг. Он считал свой долг исполненным. Спорить с Гудвином не подобало. Гудвин был опорой правительства и пользовался безграничным доверием нового президента. Его честность была тем капиталом, который создал ему состояние в Анчурии так же, как в свое время она явилась прибыльной «игрой» Меллинджера, секретаря Мирафлореса.

- Благодарю вас, сеньор Гудвин, за ваш ясный и прямой ответ, - сказал Фалькон. – Президенту достаточно вашего слова. Но, сеньор Гудвин, мне приказано выследить всякую нить, которая может привести нас к решению вопроса. Есть обстоятельство, которого я до сих пор не касался. Наши друзья французы, сеньор, обычно говорят: «Cherchez la femme»*, когда нужно разрешить неразрешимую загадку. Но здесь даже искать не приходится. Женщина, которая сопровождала президента во время его злополучного бегства, несомненно, должна...

- Я вынужден остановить вас, - прервал его Гудвин. – Действительно, когда я вошел в отель, чтобы задержать президента Мирафлореса, я встретил там даму. Но я позволю себе напомнить вам, что теперь она моя жена. То, что я сказал, я сказал и от ее лица. Ей ничего не известно о судьбе саквояжа или денег, о которых вы хлопочете. Скажите президенту, что я ручаюсь за ее невиновность. Едва ли я должен прибавить, полковник Фалькон, что я не хотел бы, чтобы ее подвергали допросу и вообще беспокоили.

Полковник Фалькон опять поклонился.

- Por supuesto!* - воскликнул он. И чтобы показать, что допрос окончен, он прибавил: - А теперь, сеньор, покажите мне тот вид с вашей галереи, о котором вы сегодня говорили. Я большой любитель морских видов.

Вечером, еще не поздно, Гудвин проводил своего гостя в город и оставил его на углу Калье Гранде. Когда он шел домой, из двери одной пульперии к нему выскочил с радостным видом некий Блайт – Вельзевул, человек, обладавший манерами царедворца и внешним обликом огородного чучела.

Блайта наименовали Вельзевулом, чтобы отметить, как велико было его падение. Некогда в горних кущах давно потерянного рая он общался с другими ангелами земли. Но судьба швырнула его вниз головой в эти тропики и зажгла в его груди огонь, который ему редко удавалось погасить. В Коралио его называли бродягой, на на самом деле это был закоренелый идеалист, старавшийся похерить скучные истины жизни при помощи водки и рома. Как и подлинный падший ангел, который, должно быть, во время своего страшного падения в бездну с безрассудным упрямством зажимал у себя в кулаке райскую корону или арфу, так этот его тезка держался за свое золотое пенсне, последний признак его былого величия. Это пенсне он носил с удивительной важностью, бродяжничая по берегу и вымогая у приятелей монету. Посредством каких – то таинственных чар его пунцово – пьяное лицо было всегда чисто выбрито. С большим изяществом он поступал в приживальщики к любому, кто мог обеспечить ему ежедневную выпивку и укрыть от дождя и полуночной росы.

- А – а, Гудвин! – развязно крикнул пропойца. – Я так и думал, что увижу вас. Мне нужно сказать вам секрету два слова. Пойдемте куда – нибудь, где можно поговорить. Вы, конечно, знаете, что тут болтается приезжий субъект, который разыскивает пропавшие деньги старика Мирафлореса?

- Да, - сказал Гудвинв, - у меня уже был с ним разговор. Пойдемте к Эспаде, я могу уделить вам минут десять.

Они вошли в пульперию и сели за маленький столик на табуретки с обитыми кожей сиденьями.

- Будете пить? – спросил Гудвин.

- Только бы поскорее, - сказал Блайт. – У меня с самого утра во рту засуха. Эй, muchacho! el aguardiente por aca * .

- А зачем я вам нужен? – спросил Гудвин, когда выпивка была поставлена на стол.

- Черт возьми, милый друг, - сказал сиплым голосом Блайт. – Почему вы омрачаете делами такие золотые мгновения? Я хотел повидаться с вами... Но сначала вот это. – Он одним глотком выпил коньяк и с тоской зглянул в пустой стакан.

- Еще один? – спросил Гудвин.

- По совести говоря, - отозвался падший ангел, - мне не нравится ваше слово «один». Это не совсем деликатно. Но конкретная идея, которая воплощена в этом слове, неплоха.

Стаканы были наполнены снова. Блайт с упоением потягивал напиток и вскоре опять сделался идеалистом.

- Скоро мне пора уходить, - сказал Гудвин, - есть у вас какое – нибудь дело ко мне?

Блайт ответил не сразу.

- Старый Лосада здорово припечет того вора, - заметил он наконец, - который свистнул этот саквояж. Как по – вашему?

- Несомненно, - спокойно ответил Гудвин и медленно поднялся со стула. – Ну, теперь я пойду домой. Миссис Гудвин одна. Вы так и не сказали мне вашего дела.

- Нет, - отозвался Блайт. – Когда будете проходить мимо стойки, пошлите мне еще один стакан. И заплатите за все. Старый Эспада уже не верит мне в долг.

- Ладно, - сказал Гудвин. – Buena noches * .

Вельзевул склонился над стаканом и вытер свое пенсне не внушающим доверия платком.

- Я думал, что удастся, - пробормотал он после паузы. – Но нет, не могу. Джентльмен не может шантажировать человека, с которым он пьет за одним столом.

* Правду говоря (исп.)

* Бедный президент (исп.)

* Тюрьма (исп.)

* Внутренний дворик (исп.)

* Лихорадка (исп.)

* Ищите женщину (фр.)

* Разумется! (исп.)

* Мальчик, подай коньяку (исп.)

* Спокойной ночи (исп.)


VIII. Адмирал

VIII

Адмирал

Анчурийским властям не свойственно горевать о том, чего нельзя воротить. Источников дохода у нис сколько угодно; любой час дня и ночи – самый подходящий для выкачивания средств. И даже обильные сливки, снятые околдованным Мирафлоресом, не заставили удачливых патриотов тратить попусту время на бесплодные сожаления. Правительство поступило мудро: оно немедленно стало пополнять дефицит – повысило ввозные пошлины и намекнуло ряду богатых граждан, что посильные пожертвования с их стороны будут расценены как проявление патриотизма, и притом очень своевременное. Казалось, что правление Лосады, нового президента, сулит государству немало добра. Обойденные чиновники и фавориты из армии организовали новую «либеральную» партию и снова стали строить всевозможные планы для свержения власти. Политическая жизнь Анчурии снова начала как китайская пьеса, медленно развертывать бесконечные, похожие друг на друга картины. Порой из – за кулис выглядывает Шутка и озаряет цветистые строки.

Дюжина шампанского в сочетании с неофициальным заседанием президента и министров привела к тому, что в стране появился военный флот, а Фелипе Каррера был назначен его адмиралом.

Шампанское, впрочем, было не единственной причиной возникновения флота. Немалую роль в этом деле сыграл также новый военный министр дон Сабас Пласидо.

Президнет предложил кабинету собраться, чтобы обсудить ряд политических вопросов и провести несколько текущих государственных дел. Сначала заседание шло вяло и нудно; дела и вино были сухи. Неожиданная шалость, зародившаяся в уме дона Сабаса, придала не в меру серьезной правительственной процедуре оттенок приятной игривости.

На беспорядочной повестке дня стояло донесение береговой полиции о том, что в городе Коралио таможенные захватили шлюпку «Ночная звезда» с контрабандой: галантерейные товары, медицинские снадобья, сахарный песок и коньяк с тремя звездочками, а также шесть винтовок системы Мартини и бочонок американского виски. Так как шлюпка была схвачена в то время, когда она перевозила контрабанду, она по закону считалась собственностью государства.

Начальник таможни в своем донесении осмелился отступить от строго установленных правил и указал, что конфискованное судно могло бы послужить для нужд республики. Это было первое судно, захваченное таможенным департаментом за десять лет. Начальник таможни воспользовался случаем погладить свой департамент по головке.

Судно действительно могло пригодиться. Чиновникам нередко случалось передвигаться вдоль берега по делам службы, и перевозочных средств у них не хватало. Кроме того, шлюпку можно было бы предоставить верным и надежным матросам, которые в качестве береговой охраны отбили бы у контрабандистов охоту заниматься столь неблаговидным ремеслом. Начальник таможни позволил себе даже указать то лицо, которому, по его мнению, с великой пользой для дела могло быть поручено управление судном. Это молодой уроженец Коралио, некто Фелипе Каррера. Правда, он не слишком умен, но он предан правительству и слывет лучшим моряком на побережье.

Вот это – то указание и дало военному министру позможность спастись от скуки заседания при помощи забавной буффонады.

В конституции этой маленькой приморской банановой республики была полузабытая статья, которая предусматривала создание военного флота. Эта статья вместе со многими другими, более мудрыми, лежала без всякого движения с первого дня основания республики. У Анчурии не было флота, и флот ей не был нужен. Характерно, что именно военный министр дон Сабас, человек веселый, ученый, отважный и своенравный, стряхнул пыль с этой дряхлой и спящей статьи ради того, чтобы в мире стало немного больше веселья, чтобы его снисходительные коллеги улыбнулись.

С великоленой наигранной серьезностью он внес в высший совет предложение создать флот. Он с таким велелым и остроумным пылом доказывал, каким образом эта государственная мера покроет республику славой и сослужит ей великую службу, что перед его пародией спасовала даже та чванная важность, которая отличала президента Лосаду.

Шампанское игриво кипело в жилах веселых сановников. Не в обычае солидных управителей Анчурии было оживлять свои заседания этим напитком, который набрасывает всеизменяющий покров на всякое серьезное дело. Вино было любезным подношением от представителя фруктовой компании «Везувий» в знак дружбы и кое – каких деловых отношений, существующих между этой компанией и Анчурийской республикой.

Шутка была доведена до конца. Был изготовлен внушительный официальный документ, украшенный печатями всех цветов радуги, а также развевающимися пестрыми лентами. На документе были кудрявые подписи всех анчурийских министров. Эта бумага давала сеньору Фелипе Каррера звание флаг – адмирала республики. Таким – то путем в какие – нибудь двадцать минут и с помощью дюжины бутылок extra dry * Анчурия заняла подобающее ей место среди морских держав мира, а Фелипе Каррера получил право требовать салюта из девятнадцати пушек всякий раз, когда он появлялся в порту.

Южные расы не обладют тем особенным юмором, который находит приятность в несчастиях и увечьях людей. Отсутствием этого юмора объясняется то, что они никогда не смеются, как смеются их братья на Севере, над юродивыми, сумасшедшими, больными, калеками.

Фелипе Каррера был послан на землю с половиной ума. Поэтому жители Коралио называли его «El pobrecito loco» - бедненький помешанный – и говорили, что бог послал его на землю лишь в половинном размере и что другая его половина находится где – нибудь на небе.

Мрачный и горделивый Фелипе почти никогда не произносил ни единого слова. Его сумасшествие сказывалось лишь негативно. На берегу он обычно уклонялся от всяких разговоров. Он как будто догадывался, что на суше, где требуется столько различных родов понимания, ему лучше молчать, но на воде его единственный талант уравнивал его с другими людьми. Даже те мореплаватели, которых бог делал тщательно, не наспех, не в половинном размере, и те едва ли могли управлять парусной лодкой так искусно. Когда стихии бушевали и заставляли всех людей дрожать, тогда слабоумие Фелипе не служило ему помехой. Он был несовершенный человек, но морское дело знал в совершенстве. Собственного судна у него не было, но он работал матросом на тех шхунах и шлюпках, которые постоянно шныряют вдоль берега, перевозя фрукты на пароходы в тех местах, где нет пристани. Начальник таможни и советовал предоставить в его распоряжение конфискованную шлюпку именно потому, что уважал его отвагу и талант, а кроме того, чувствовал к нему сострадание.

Когда маленькая шутка дона Сабаса приобрела форму внушительного государственного акта, начальник таможни улыбнулся. Он не ожидал, что его предложение будет выполнено так скоро и в тких преувеличенных формах. Он сейчас же послал muchacho за будущим адмиралом.

Начальник таможни ожидал его в своей канцелярии. Управление таможни помещалось на Калье Гранде, и в окна врывались легкие морские ветерки. Начальник в белом костюме и в парусиновых туфлях сидел за древним письменным столом, перебирая бумаги. Попугай, забравшись на подставку для перьев, смягчал скуку, исходившую от казенных бумаг, огнем отборных кастильских ругательств. Рядом с комнатой начальника помещались две другие. В одной из них мелкочиновная рать, состоящая из юношей всевозможных оттенков кожи, исполняла с большой пышностью свои многообразные обязанности. В другой комнате можно быдо усмотреть бронзового младенца, нагишом резвящегося на полу. Тут же в гамаке худощавая женщина бледно – лимонного цвета играла на гитаре и с удовольствием покачивалась под дуновением прохладного ветра. Сочетая таким образом выполнение своих высоких обязанностей с видимыми признаками семейного благополучия, начальник таможни чувствовал себя еще более счастливым от того, что ему была предоставлена власть даровать счастье «скудоумному Фелипе».

Фелипе пришел и встал перед начальником таможни. Это был юноша лет двадцати, довольно благообразный, но с выражением какой – то рассеянности и задумчивой пустоты. На нем были белые хлопчатобумажные брюки, курашенные по швам красными полосами, в чем сказывалось смутное желание приблизиться к военной форме. Его синяя рубаха была открыта у ворота; ноги были босы; в руке он держал самую дешевую соломенную шляпу американской работы.

- Сеньор Каррера, - сказал начальник важно, показывая пышную бумагу. – Я послал за вами по приказу самого президента. Этот документ, который ныне я передаю в ваши руки, возводит вас в чин адмирала нашей великой республики и предоставляет вам полную власть над всеми морскими силами нашей страны. Вы, может быть, скажете, милый Фелипе, что флота у нас еще нет, но знайте: шлюпка «Ночная звезда», отнятая у контрабандистов моими храбрыми людьми, отдается вам под начало. Шлюпка будет служить государству. Вы должны быть готовы во всякое время перевозить чиновников по морю в любое место, куда им понадобится. Вы также будете по мере сил охранять берег от контрабандистов. Вы будете поддерживать на море честь и престиж вашей родины и приметевсе меры, чтобы Анчурия заняла первое место среди морских держал мира. Вот инструкции, которые военный министр поручил мне передать вам. Por dios! Я не знаю, как вы исполните эту волю властей, так как в приказе министра ни слова не говорится ни о матросах, ни о суммах, ассигнованных на флот. Может быть, матросов вы должны добыть себе сами, сеньор адмирал, этого я не знаю, но все же вам оказана высокая честь. Теперь я передаю вам этот государственный акт. Когда вы будете готовы принять под свою команду наше судно, я распоряжусь, чтобы оно немедленно было предоставлено вам. Других инструкций у меня нет.

Фелипе взял из рук начальника бумагу. Некоторое время он смотрел в открытое окно на блиставшее море с обычным видом глубокого, но бесплодного раздумья. Потом повернулся, не сказав ни единого слова, и быстро зашагал по горячему песчанику улицы.

- Pobrecito loco! – вздохнул начальник таможни, и попугай, сидящий на подставке для перьев, закричал: «Loco! loco! loco!»

На следующее утро по улицам к зданию таможни потянулась странная процессия. Впереди шел адмирал флота. Кое – как ему удалось наскрести жалкое подобие военной формы – красные штаны, грязную короткую синюю куртку, обильно расшитую золотой тесьмой, и старую солдатскую фуражку, которую, должно быть, бросил за ненадобностью в Белисе какой – нибудь британский солдат, а Фелипе подобрал во время одного из своих плаваний. К поясу его была пристегнута пряжкой старинная морская сабля, подаренная ему булочником Педро Лафитом, который с гордостью утверждал, что унаследовал ее от своего великого предка, знаменитого пирата. За адмиралом шествовали его матросы, только что призванные на его корабль, - тройка улыбающихся, лоснящихся черных карибов, обнаженных до пояса и поднимавших босыми ногами целые тучи песку.

В кратких выражениях с большим достоинством потребовал Фелипе у начальника таможни свое судно. Тут ожидали его новые почести. Супруга начальника, которая весь день играла на гитаре и читала в гамаке романы, таила в своей желтой беззлобной груди большую любовь ко всему романтическому. Она разыскала в одной старой книге изображение флага, который в незапамятные времена был якобы морским флагом Анчурии. Может быть, идея его принадлежала еще родоначальникам нации; но так как флота им создать не удалось, флаг погрузился в забвение. Старательно, своими собственными ручками романтическая дама изготовила флаг по рисунку: малиновый крест на сине – белом поле. Она поднесла его Фелипе с такими словами:

- Отважный мореплаватель, это флаг твоей родины. Будь верен ему и, если нужно, умри за него! Да хранит тебя бог!

Впервые на лице адмирала появился проблеск какого – то чувства. Он взял шелковый стяг и благоговейно погладил его.

- Я адмирал, - сказал он, обращаясь к супруге начальника. К более подробному выражению чувств на суше он не мог себя принудить. Но на море, когда он увенчает преднюю мачту своего флота флагом, у него, может быть, найдутся более красноречивые слова.

После этого адмирал удалился в сопровождении своих подчиненных. Три дня они трудились на берегу над «Ночною звездою»: красили ее в белый цвет с голубою каймой. После этого Фелипе украсил себя новыми знаками отличия – воткнул себе в фуражку яркие перья попугая. Затем он снова проследовал со своей верной командой к зданию таможни и официально уведомил ее начальника, что шлюпке дано новое название: «El Nacional».

Нелегко пришлось флоту в первые месяцы. Ведь и адмиралы не знают, что им делать, если они не получают приказов. Но приказов ниоткуда не поступало. Не поступало и жалованья. «El Nacional» праздно качался на якоре.

Когда жалкие сбережения Фелипе истощились, он пошел в таможню и поднял вопрос о финансах.

- Жалованье! – воскликнул начальник таможни, поднимая руки к небесам. – Valgame dios!* Я сам не получаю жалованья, ни сентаво за последние семь месяцев! Сколько полагается адмиралу, вы спрашиваете? Кто знает! Не меньше чем три тысячи песо! Скоро в стране будет опять революция. Первый знак, что идет революция: правительство только и делает, что требует у нас золота, золота, золота, а само не платит нам ни реала.

Фелипе повернулся и ушел. На его мрачном лице появилось даже какое – то подобие радости. Революция – это война, а если война, значит, адмирал не останется без дела. Довольно унизительно быть адмиралом и не делать ровно ничего. А тут еще голодные матросы ходят за тобою по пятам и надоедают, чтобы ты дал им на табак и бананы.

Когда он вернулся туда, где его ждала команда его беспечальных карибов, все они вскочили на ноги и отдали ему честь, как он сам научил их.

- Вот в чем дело, muchachos * , - сказал он им, - оказывается, наше правительство бедное. У него нет денег ни для меня, ни для вас. Будем же сами зарабатывать на прожитье. Этим мы послужим родине. Скоро, - и тут его тусклый взгляд засветился, - она обратится к нам за помощью.

С этого времени «El Nacional» перестал выделяться из числа других прибрежных лодок. Он превратился в обыкновенное рабочее судно. Наравне с плоскодонками работал он, перевозя бананы и апельсины на пароходы, которые останавливались за милю от берега. Военный флот, не требующий у казны ассигновок, заслуживает того, чтобы быть отмеченным ярко – красными буквами в бюджете любой страны.

Заработав достаточно, чтобы обеспечить и себя и команду на целую неделю вперед, Фелипе ставил свое судно на якорь и отправлялся, в сопровождении свиты, к маленькому зданию почтово – телеграфной конторы. Глядя со стороны, можно было подумать, что это прогоревшая опереточная труппа осаждает укрывающегося антрепренера. В сердце у Фелипе никогда не умирала надежда, что вот – вот ему пришлют какой – нибудь приказ из столицы. Большой обидой для его самолюбия и его патриотизма было то, что в нем, как в адмирале, никто не нуждался. Всякий раз, придя на телеграф, он спрашивал очень серьезно, с надеждой во взоре, нет ли телеграммы на его имя. Телеграфист делал вид, что роется среди телеграмм, и неизменно отвечал одно и то же:

- Покуда нет, Senor el Almirante! Poco tiempo!*

А на улице, в холодке под лимонными деревьями, его команда жевала сахарный тростник или безмятежно спала. Какое удовольствие служить государству, которое довольствуется столь малой службой!

Однажды, в начале лета, в стране вспыхнула революция, предсказанная начальником таможни. Она давно уже тлела под спудом. При первом же раскате революционной грозы адмирал направил свое судно к берегам соседней республики и променял наскоро собранные фрукты на патроны для пяти винтовок системы Мартини – единственных орудий, которыми мог похвалиться флот. Потом он вернулся домой и поспешил на телеграф. Мундир его вылинял, длинная сабля цепляла о пунцовые штаны. Он растягивался в своем излюбленном углу и снова принимался ждать телеграмму – ту телеграмму, которая так долго не приходит, но теперь придет непременно.

- Покуда нет, Senor el Almirante, - говорил телеграфист. - Poco tiempo!

При этом ответе адмирал, гремя саблей, опускался на стул и снова ждал, когда затикает аппарат на столе.

- Придет! – говорил он с уверенностью. – Я адмирал!

* Сухое (шампанское) (англ.)

* Боже милостивый (исп.)

* Парни (исп.)

* Господин адмирал! Подождите! (исп.)


X. Трилистник и пальма

X

Трилистник и пальма

Однажды в душный безветренный вечер, когда казалось, что Коралио еще ближе придвинулся к раскаленным решеткам ада, пять человек собрались у дверей фотографического заведения Кьоу и Клэнси. Так во всех экзотических, дьявольски жарких местах на земле белые люди сходятся вместе по окончании работ, чтобы, браня и порицая чужое, тем самым закрепить за собою права на великое наследие предков.

Джонни Этвуд лежал на траве, голый, как кариб в жаркое время года, и еле слышно лепетал о холодной воде, которую в таком изобилии дают осененные магнолиями колодцы его родного Дэйлсбурга. Доктору Грэггу, из уважения к его бороде, а также из желания подкупить его, чтобы он не начал делиться своими медицинскими воспоминаниями, был предоставлен гамак, протянутый между дверным косяком и тыквенным деревом. Кьоу вынес на улицу столик с принадлежностями для фотографической ретуши. Он единственный из всех пятерых занимался делом. Горный инженер Бланшар, француз, в белом прохладном полотняном костюме, сидел, словно не замечая жары, и следил сквозь спокойные стекла очков за дымом своей папиросы. Клэнси сидел на ступеньке и курил короткую трубку. Ему хотелось болтать. Остальные так размякли от жары, что являлись идеальными слушателями: ни возражать, ни уйти они не могли.

Клэнси был американцем с ирландским темпераментом и вкусами космополита. Многими профессиями он занимался, но каждой – только короткое время. У него была натура бродяги. Цинкография была лишь небольшим эпизодом его скитальческой жизни. Иногда он соглашался передать своими словами какое – нибудь событие, отметившее его вылазки в мир экзотический и неофициальный. Сегодня, судя по некоторым симптомам, он был склонен кое – что разгласить.

- Элегантная погодка для боя! – начал он. – Это мне напоминает то время, когда я пытался освободить одно государство от убийственного гнета тиранов. Трудная работа: спины не разогнуть, на ладонях мозоли.

- Я и не знал, что вы отдавали свой меч угнетенным народам, - промямлил Этвуд, лежа на траве.

- Да! – сказал Клэнси. – Но мой меч перековали на орало.

- Что же это за страна, которую вы осчастливили своим покровительством? – спросил Бланшар немного свысока.

- Где Камчатка? – отозвался Клэнси без всякой видимой связи с вопросом.

- Где – то в Сибири... у полюса, - неуверенно вымолвил кто – то.

Клэнси удовлетворенно кивнул:

- Я так и думал... Камчатка – это где холодно! Я всегда путаю эти два названия. Гватемала – это где жарко. Я был в Гватемале. На карте вы найдете это место в районе, который называется тропиками. По милости провидения страна лежит на моском берегу, так что составитель географических карт может печатать названия городов прямо в морской воде. Названия длинные, не меньше дюйма, если даже напечатать их мелкими буквами, составлены из разных испанских диалектов и, сколько я понимаю, по той же системе, от которой взорвался «Мэйн». Да, вот в эту страну я и помчался, чтобы в смертном бою поразить ее деспотов, стреляя в них из одноствольной кирки, да еще незаряженной. Не понимаете, конечно? Да, тут кое – что нужно разъяснить.

Это было в Новом Орлеане, утром, в начале июня. Стою я на пристани, смотрю на корабли. Прямо против меня, внизу, вижу, небольшой пароход готов тронуться в путь. Из труб его идет дым, и босяки нагружают его какими – то ящиками. Ящики большие – фута два ширины, фута четыре длины – и как будто довольно тяжелые. Они штабелями лежали на пристани.

От нечего делать я подошел к ним. Крышка у одного из них была отбита, я приподнял ее из любопытства и заглянул внутрь. Ящик был доверху набит винтовками Винчестера.

«Так, так, - сказал я себе. – Кто – то хочет нарушить закон о нейтралитете Соединенных Штатов. Кто – то хочет помочь кому – то оружием. Интересно узнать, куда отправляются эти пугачи».

Слышу, сзади кто – то кашляет! Оборачиваюсь. Передо мною кругленький, жирненький, небольшого роста человечек. Личико у него темненькое, костюмчик беленький, а на пальчике брильянт в четыре карата. Замечательный человечек, лучше не надо. В глазах у него вопрос и уважение. Похож на иностранца – не то русский, не то японец, не то житель островов архипелага.

- Тс! – говорит человек шепотом, словно секрет сообщает. – Не будет ли сеньор такой любезный, не согласится ли он с уважением отнестьсь к той тайне, которую ему случайно удалось подсмотреть, - чтоб люди на пароходе не узнали о ней? Сеньор будет джентльменом, он не скажет никому ни слова.

- Мусью, - сказал я (потому что он казался мне вроде француза), - позвольте принести вам уверение, что вашей тайны не узнает никто. Джеймс Клэнси не такой человек. К этому разрешите добавить: вив ля либерте – да здравствует свобода! Я, Джеймс Клэнси, всегда был врагом всех существующих властей и правительств.

- Сеньор очень карош! – говорит человечек, улыбаясь в черные усы. – Не пожелает ли сеньор подняться на корабль и выпить стаканчик вина?

Так как я – Джеймс Клэнси, то не прошло и минуты, как я уже сидел вместе с этим заграничным мусью в каюте парохода за столиком, а на столике стояла бутылка. Я слышал, как грохотали ящики, которые швыряли в трюм. По моему расчету, во всех этих ящиках было никак не меньше двух тысяч винтовок. Выпили мы бутылочку, появилась другая. Дать Джеймсу Клэнси бутылку вина – все равно что спровоцировать восстание. Я много слышал о революциях в тропических странах, и мне захотелось приложить к ним руку.

- Что, мусью, - спросил я, подмигивая, - вы немного хотите расшевелить вашу родину, а?

- Да, да! – закричал человечек, ударяя кулаком по столу. – Произойдут большие перемены! Довольно дурачить народ обещаниями! Пора наконец взяться за дело. Предстоит большая работа! Наши силы двинутся в столицу. Caramba!

- Правильно, - говорю я, пьянея от восторга, а также от вина. – Другими словами, вив ля либерте, как я уже сказал. Пусть древний трилистник... то есть банановая лоза и пряничное дерево, или какая ни на есть эмблема вашей угнетенной страны, цветет и не вянет вовеки.

- Весьма благодарен, - говорит человечек, - за ваши братские чувства. Больше всего нашему делу нужны сильные и смелые работники. О, если бы найти тысячу сильных, благородных людей, которые помогли бы генералу де Веге покрыть нашу родину славой и честью. Но трудно, о, как трудно завербовать таких людей для работы.

- Слушайте, мусью, - кричу я, хватая его за руку, - я не знаю, где находится ваша страна, но сердце у меня обливается кровью, так горячо я люблю ее. Сердце Джеймса Клэнси никогда не было глухо к страданиям угнетенных народов. Мы все, вся наша семья, флибустьеры по рождению и иностранцы по ремеслу. Если вам нужны руки Джеймса Клэнси и его кровь, чтобы свергнуть ярмо тирана, я в вашем распоряжении, я ваш.

Генерал де Вега был в восторге, что заручился моим сочувствием к своей конспирации и политическим трудностям. Он попробовал обнять меня через стол, но ему помешали его толстое брюхо и вино, которое раньше было в бутылках. Таким образом я стал флибустьером. Генерал сказал мне, что его родину зовут Гватемала, что это самое великое государство, какое когда – либо омывал океан. В глазах у него были слезы, и время от времени он повторял:

- А, сильные, здоровые, смелые люди! Вот что нужно моей родине!

Потом этот генерал де Вега, как он себя называл, принес мне бумагу и попросил подписать ее. Я подписал и сделал замечательный росчерк с чудесной завитушкой.

- Деньги за проезд, - деловито сказал генерал, - будут вычтены из вашего жалованья.

- Ничего подобного! – сказал я не без гордости. – За проезд я плачу сам.

Сто восемьдесят долларов хранились у меня во внутреннем кармане. Я был не то что другие флибустьеры: флибустьерил не ради еды и штанов.

Пароход должен был отойти через два часа. Я сошел на берег, чтобы купить себе кое – что необходимое. Вернувшись, я с гордостью показал свою покупку генералу: легкое меховое пальто, валенки, шапку с наушниками, изящные рукавицы, обшитые пухом, и шерстяной шарф.

- Caramba! – воскликнул генерал. – Можно ли в таком костюме ехать в тропики!

Потом этот хитрец смеется, зовет капитана, капитан – комиссара, комиссар зовет по трубке механика, и вся шайка толпится у моей каюты и хохочет.

Я задумываюсь на минуту и с серьезным видом прошу ненерала сказать мне еще раз, как зовется та страна, куда мы едем. Он говорит: «Гватемала» - и я вижу тогда, что в голове у меня была другая: Камчатка. С тех пор мне трудно различить эти нации – так у меня спутались их названия, климаты и географическое положение.

Я заплатил за проезд двадцать четыре доллара – еду в каюте первого класса, столуюсь с офицерами. На нижней палубе пассажиры второклассные. Люди – человек сорок – какие – то итальяшки, не знаю. И к чему их столько, и куда они едут?

Ну хорошо. Ехали мы три дня и причалили наконец к Гватемале. Это синяя страна, а не желтая, как ее малюют на географических картах. Вышли мы на берег. Там стоял городишко. Нас ожидал поезд, несколько вагонов на кривых, расшатанных рельсах. Ящики перенесли на берег и погрузили в вагоны. Потом в вагоны набились итальяшки, я вместе с генералом сел в первый. Да, мы с генералом де Вегой были во главе революции! Приморский городишко остался позади. Поезд шел так быстро, как полисмен на склоку. Пейзаж вокруг был такой, какой можно увидеть только в учебниках географии. За семь часов мы сделали сорок миль, и поезд остановился. Рельсы кончились. Мы приехали в какой – то лагерь, гнусный, болотистый, мокрый. Запустение и меланхолия. Впереди рубили просеку и вели земляные работы. «Здесь, - говорю я себе, - романтическое убежище революционеров, здесь Джеймс Клэнси, как доблестный ирландец, представитель высшей расы и потомок фениев, отдаст свою душу борьбе за свободу».

Из вагона вынули ящики и стали сбивать с них крышки. Из первого же ящика генерал де Вега вынул винтовки Винчестера и стал раздавать их отряду каких – то омерзительных солдат. Другие ящики тоже открыли, и – верьте мне или не верьте, черт возьми, - ни одного ружья в них не оказалось. Все ящики были набиты лопатами и кирками.

И вот, провалиться бы этим тропикам, гордый Клэнси и презренные итальяшки – все получают либо кирку, либо лопату, и всех гонят работать на этой поганой железной дороге. Да, вот для чего ехали сюда макаронники, вот какую бумагу подписал флибустьер Джеймс Клэнси, подписал, не зная, не догадываясь. После я разведал, в чем дело. Оказывается, для работ по проведению железной дороги трудно было найти рабочую силу. Местные жители слишком умны и ленивы. Да и зачем им работать? Стоит им протянуть одну руку, и в руке у них окажется самый дорогой, самый изысканный плод, какой только есть на земле; стоит им протянуть другую – и они заснут хоть на неделю, не боясь, что в семь часов утра их разбудит фабричный гудок или что сейчас к ним войдет сборщик квартирной платы. Поневоле приходится отправляться в Соединенные Штаты и обманом завлекать рабочих. Обычно привезенный землекоп умирает через два – три месяца – от гнилой, перезрелой воды и необузданного тропического пейзажа. Поэтому, нанимая людей, их заставляли подписывать контракты на год и ставили над ними вооруженных часовых, чтобы они не вздумали дать стрекача.

Вот так – то меня обманули тропики, а всему виною наследственный порок – любил совать нос во всякие беспорядки.

Мне вручили кирку, и я взял ее с намерением тут же взбунтоваться, но неподалеку были часовые с «винчестерами», и я пришел к заключению, что лучшая черта флибустьера – скромность и умение промолчать когда следует. В нашей партии было около ста рабочих, и нам приказали двинуться в путь. Я вышел из рядов и подошел к генералу де Веге, который курил сигару и с важностьюи удовольствием смотрел по сторонам. Он улыбнулся мне вежливой сатанинской улыбкой.

- В Гватемале, - говорит он, - есть много работы для сильных, рослых людей. Да. Тридцать долларов в месяц. Деньги не маленькие. Да, да. Вы человек сильный и смелый. Теперь уж мы скоро достроим эту железную дорогу. До самой столицы. А сейчас ступайте работать. Adios, сильный человек!

- Мусью, - говорю я, - скажите мне, бедному ирландцу, одно. Когда я впервые взошел на этот ваш тараканий корабль и дышал свободными революционными чувствами в ваше кислое вино, думали ли вы, что я воспеваю свободу лишь для того, чтобы долбить киркой вашу гнусную железную дорогу? И когда вы отвечали мне патриотическими возгласами, восхваляя усыпанную звездами борьбу за свободу, замышляли ли вы и тогда принизить меня до уровня этих скованных цепями итальяшек, корчующих пни в вашей низкой и подлой стране?

Человечек выпятил свой круглый живот и начал смеяться. Да, он долго смеялся, а я, Клэнси, я стоял и ждал.

- Смешные люди! – закричал он наконец. – Вы смешите меня до смерти, ей – богу. Я говорил вам одно: трудно найти сильных и смелых людей для работы в моей стране. Революция? Разве я говорил о революции? Ни одного слова. Я говорил: сильные, рослые люди нужны в Гватемале. Так. Я не виноват, что вы ошиблись. Вы заглянули в один – единственный ящик с винтовками для часовых, и вы подумали, что винтовки во всех. Нет, это не так, вы ошиблись. Гватемала не воюет ни с кем. Но работа? О да. Тридцать долларов в месяц. Возьмите же кирку и ступайте работать для свободы и процветания Гватемалы. Ступайте работать. Вас ждут часовые.

- Ты жирный коричневый пудель, - сказал я спокойно, хотя в душе у меня было негодование и тоска. – Это тебе даром не пройдет. Дай только мне собраться с мыслями, и я найду для тебя отличный ответ.

Начальник приказывает приниматься за работу. Я шагаю вместе с итальяшками и слышу, как почтенный патриот и мошенник весело смеется.

Грустно думать, что восемь недель я проводил железную дорогу для этой непотребной страны. Флибустьерствовал по двенадцати часов в сутки тяжелой киркой и лопатой, рырубая роскошный пейзаж, который был помехой для намеченной линии. Мы работали в болотах, которые издавали такой аромат, как будто лопнула газовая труба, мы топтали ногами самые лучшие и дорогие сорта оранжерейных цветов и овощей. Все кругом было такое тропическое, что не придумать никакому географу. Все деревья были небоскребы; в кустарниках – иголки и булавки; обезьяны так и прыгают кругом, и крокодилы, и краснохвостые дрозды, а нам – стоять по колено в вонючей воде и выкорчевывать пни для освобождения Гватемалы. Вечерами разводили костры, чтобы отвадить москитов, и сидели в густом дыму, а часовые ходили с винтовками. Рабочих было человек двести – по большей части итальянцы, негры, испанцы и шведы. Было три или четыре ирланца.

Один из них, старик Галлоран, - тот мне все объяснил. Он работал уже около года. Большинство умирало, не протянув и шести месяцев. Он высох до хрящей, до костей, и каждую третью ночь его колотил озноб.

- Когда только что приедешь сюда, - рассказывал он, думаешь: завтра же улепетну. Но в первый месяц у тебя удерживают жалованье для уплаты за проезд на пароходе, а потом, кончено, ты во власти у тропиков. Тебя окружают сумасшедшие леса и звери с самой дурной репутацией – львы, павианы, анаконды, - и каждый норовит тебя сожрать. Солнце жарит немилосердно, даже мозг в костях тает. Становишься вроде этих пожирателей лотоса, про которых в стихах написано. Забываешь все возвышенные чувства жизни: патриотизм, жажду мести, жажду беспорядка и уважение к чистой рубашке. Делаешь свою работу да глотаешь керосин и резиновые трубки, которые повар – итальяшка называет едой. Закуриваешь папироску и говоришь себе: на будущей неделе уйду непременно, и идель спать, и зовешь себя лгуном, так как прекрасно знаешь, что никуда не уйдешь.

- Кто этот генерал, - говорю я, - который зовет себя де Вегой?

- Он хочет возможно скорее закончить дорогу, - отвечает Галлоран. – Вначале этим занималась одна частная компания, но она лопнула, и тогда за работу взялось правительство. Этот де Вега – большая фигура в политике и хочет быть президентом. А народ хочет, чтобы железная дорога была закончена возможно скорее, потому что с него дерут налоги, и де Вега двигает работу, чтобы угодить избирателям.

- Не в моих привычках, - говорю я, - угрожать человеку местью, но Джеймс О’Дауд Клэнси еще предъявит этому железнодорожнику счет.

- так и я говорил, - отвечает Галлоран с тяжелым вздохом, - пока не отведал этих лотосов. Во всем виноваты тропики. Они выжимают из человека все соки. Это такая страна, где, как сказал поэт, вечно послеобеденный час. Я делаю мою работу, курю мою трубку и сплю. Ведь в жизни ничего другого и нет. Скоро ты и сам это поймешь. Не питай никаких сантиментов, Клэнси.

- Нет, нет, - говорю я. – Моя грудь полна сантиментами. Я записался в революционную армию этой богомерзкой страны, чтобы сражаться за ее свободу. Вместо этого меня заставляют уродовать ее пейзаж и подрывать ее корни. За это заплатит мне мой генерал.

Два месяца я работал на этой дороге, и только тогда выдался случай бежать.

Как – то раз нескольких человек из нашей партии послали назад, к конечному пункту проложенного пути, чтобы мы привезли в лагерь заступы, которые были отданы в Порт – Барриос к точильщику. Они были доставлены нам на дрезине, и я заметил, что дрезина осталась на рельсах.

В ту ночь, около двенадцати часов, я разбудил Галлорана и сообщил ему свой план побега.

- Убежать? – говорит Галлоран. – Господи боже, Клэнси, неужели ты и вправду затеял бежать? У меня не хватает духу. Очень холодно, и я не выспался. Убежать? Говорю тебе, Клэнси, я объелся этого самого лотоса. А все тропики. Как там у поэта: «Забыл я всех друзей, никто не помнит обо мне; буду жить и покоиться в этой сонной стране». Лучше отправляйся один, Клэнси. А я, пожалуй, останусь. Так рано, и холодно, и мне хочется спать.

Пришлось оставить старика и бежать одному. Я тихонько оделся и выскользнул из палатки. Проходя мимо часового, я сбил его, как кеглю, неспелым кокосовым орехом и кинулся к железной дороге. Вскакиваю на дрезину, пускаю ее в ход и лечу. Еще до рассвета я увидел огни Порт – Барриоса – приблизительно за милю от меня. Я остановил дрезину и направился к городу. Признаюсь, не без робости я шагал по улицам этого города. Войска Гватемалы не страшили меня, а вот при мысли о рукопашной схватке с конторой по найму рабочих сердце замирало. Да, здесь, раз уж попался в лапы, держись. Так и представляется, что миссис Америка и миссис Гватемала как-нибудь вечерком сплетничают через горы. «Ах, знаете, - говорит миссис Америка, - так мне трудно доставать рабочих, сеньора, мэм, просто ужас». «Да что вы, мэм, - говорит миссис Гватемала, - не может быть! А моим, мэм, так и в голову не приходит уйти от меня, хи-хи».

Я раздумывал, как мне выбраться из этих тропиков, не угодив на новые работы. Хотя было еще темно, я увидел, что в гавани стоит пароход. Дым валил у него из труб. Я свернул в переулок, заросший травой, и вышел на берег. На берегу я увидел негра, который сидел в челноке и собирался отчалить.

- Стой, Самбо! – крикнул я. – По – английски понимаешь?

- Целую кучу... очень много... да! – сказал он с самой любезной улыбкой.

- Что это за корабль и куда он идет? – спрашиваю я у него. – И что нового? И который час?

- Это корабль «Кончита», - отвечает черный человек добродушно, свертывая папироску. – Он приходил за бананы из Новый Орлеан. Прошедшая ночь нагрузился. Через час... или через два он снимется с якорь. Теперь будет погода хороший. Вы слыхали, в городе, говорят, была большая сражения. Как, по – вашему, генерала де Вега поймана? Да? Нет?

- Что ты болтаешь, Самбо? – говорю я. – Большое сражение? Какое сражение? Кому нужен генерал де Вега? Я был далеко отсюда, на моих собственных золотых рудниках, и вот уже два месяца не слыхал никаких новостей.

- О, - тараторит негр, гордясь своим английским языком, - очень большая революция... в Гватемале... одна неделя назад... Генерала де Вега, она пробовала быть президент... Она собрала армию – одна, пять, десять тысяч солдат. А правительство послало пять, сорок, сто тысяч солдат, чтобы разбить революцию. Вчера была большая сражения в Ломагранде – отсюда девятнадцать или пятьдесят миль. Солдаты правительства так отхлестали генералу де Вегу, - очень, очень. Пятьсот, девятьсот, две тысячи солдат генералы де Веги убито. Революция чик – и нет. Генерала де Вега села на большого – большого мула и удрала. Да, caramba! Генерала удрала, и все солдаты генерала убиты. А солдаты правительства ищут генералу де Вегу. Генерала им нужно очень, очень. Они хочет ее застрелить. Как по – вашему, сеньор, поймают они генералу де Вегу?

- Дай бог! – говорю я. – Это была бы ему господняя кара за то, что он использовал мой революционный талант для ковыряния в вонючем болоте. Но сейчас, мой милый, меня увлекает не столько вопрос о восстании, сколько стремление спастись из кабалы. Важнее всего для меня сейчас отказаться от высокоответственной должности в департаменте благоустройства вашей великой и униженной родины. Отвези меня в твоем челноке вон на тот пароход, и я дам тебе пять долларов, синка пасе, синка пасе, - говорю я, снисходя к пониманию негра и переводя свои слова на тропический жаргон.

- Cinco pesos, - повторяет черный. – Пять долла?

В конце концов он оказался далеко не плохим человеком. Вначале он, конечно, колебался, говорил, что всякий, покидающий эту страну, должен иметь паспорт и бумаги, но потом взялся за весла и повез меня в своем челноке к пароходу.

Когда мы подъехали, стал только – только заниматься рассвет. На борту парохода – ни души. Море было очень тихое. Негр подсадил меня, и я взобрался на нижнюю палубу, там, где выемка для ссыпки фруктов. Люки в трюм были открыты. Я глянул вниз и увидел бананы, почти до самого верха наполняющие трюм. Я сказал себе: «Клэнси! Ты уж лучше поезжай зайцем. Безопаснее. А то как бы пароходное начальство не вернуло тебя в контору по найму. Попадешься ты тропикам, если не будешь глядеть в оба».

После чего я прыгаю тихонько на бананы, выкапываю в них ямку и прячусь. Через час, слышу, загудела машина, пароход закачался, и я чувствую, что мы вышли в открытое море. Люки были открыты у них для вентиляции; скоро в трюме стало довольно светло, и я мог оглядеться. Я почувствовал голод и думаю: почему бы мне не подкрепиться легкой вегетарианской закуской? Я выкарабкался из своей берлоги и приподнял голову. Вижу: ползет человек, в десяти шагах от меня, в руке у него банан. Он сдирает с банана шкуру и пихает его себе в рот. Грязный человек, темнолицый, вида гнусного и очень потрепанного – прямо карикатура из юмористического журнала. Я всмотрелся в него и увидел, что это мой генерал – великий революционер, наездник на мулах, поставщик лопат, знаменитый генерал де Вега. Когда он увидел меня, банан застрял у него в горле, а глаза стали величиною с кокосовые орехи.

- Тсс... – говорю я. – Ни слова! А то нас вытащат отсюда и заставят прогуляться пешком. Вив ля либерте! – шепчу я, запихивая себе в рот банан. Я был уверен, что генерал не узнает меня. Зловредная работа в тропиках изменила мой наружный вид. Лицо мое было покрыто саврасо – рыжеватой щетиной, а костюм состоял из синих штанов да красной рубашки.

- Как вы попали на судно, сеньор? – заговорил генерал, едва к нему вернулся дар речи.

- Вошел с черного хода, вот как, - говорю я. – Мы доблестно сражались за свободу, - продолжал я, - но численностью мы уступали врагу. Примем же наше поражение, как мужчины, и скушаем еще по банану.

- Вы тоже бились за свободу, сеньор? – говорит генерал, поливая бананы слезами.

- До самой последней минуты, - говорю я. – Это я вел последнюю отчаянную атаку против наемников тирана. Но враг обезумел от ярости, и нам пришлось отступить, Это я, генерал, достал вам того мула, на котором вам удалось убежать... Будьте добры, передайте мне ту ветку бананов, она отлично созрела... Мне ее не достать. Спасибо!

- Так вот в чем дело, храбрый патриот, - говорит генерал и пуще заливается слезами. – Ah, dios! И я ничем не могу отблагодарить вас за вашу верность и преданность. Мне еле – еле удалось спастись. Сaramba! Ваш мул оказался истинным дьяволом. Он швырял меня, как буря швыряет корабль. Вся моя кожа исцарапана терновником и жесткими лианами. Эта чертова скотина терлась о тысячу пней и тем причинила ногам моим немалые бедствия. Ночью приезжаю я в Порт – Барриос. Отделываюсь от подлеца – мула и спешу к морю. На берегу челнок. Отвязываю его и плыву к пароходу. На пароходе никого. Карабкаюсь по веревке, которая спускается с палубы, и зарываюсь в бананах. Если бы капитан корабля увидал меня, он швырнул бы меня назад в Гватемалу. Это было бы очень плохо. Гватемала застрелила бы генерала де Вегу. Поэтому я спрятался, сижу и молчу. Жизнь сама по себе восхитительна. Свобода тоже хороша, никто не спорит, но жизнь, по – моему, еще лучше.

До Нового Орлеана пароход идет три дня. Мы с генералом стали за это время закадычными друзьями. Бананов мы съели столько, что глазам было тошно смотреть на них и глотке было больно их есть. Но все наше меню заключалось в бананах. По ночам я осторожненько выползал на нижнюю палубу и добывал ведерко пресной воды.

Этот генерал де Вега был мужчина, обожравшийся словами и фразами. Своими разговорами он еще увеличивал скуку пути. Он думал, что я революционер, принадлежащий к его собственной партии, в которой, как он говорил, было немало иностранцев – из Америки и других концов земли. Это был лукавый хвастунишка и трус, хотя он сам себя считал героем. Говоря о разгроме своих войск, он жалел одного себя. Ни слова не сказал этот глупый пузырь о других идиотах, которые были расстреляны или умерли из – за его революции.

На второй день он сделался так важен и горд, как будто он не был несчастный беглец, спасенный от смерти ослом и крадеными бананами. Он рассказывал мне о великом железнодорожном пути, который собирался достроить, и тут же сообщил мне комический случай с с одним простофилей – ирландцем, которого он так хорошо одурачил, что тот покинул Новый Орлеан и поехал в болото, в мертвецкую гниль, работать киркой на узкоколейке. Было больно слушать, когда этот мерзавец рассказывал, как он насыпал соли на хвост неосмотрительной глупой пичуге Клэнси. Он смеялся искренно и долго. Весь так и трясся от хохота, чернорожий бунтовщик и бродяга, зарытый по горло в бананы, без родины, без родных и друзей.

- Ах, сеньор, - заливался он, - вы сами хохотали бы до смерти над этим забавным ирландцем. Я говорю ему: «Сильные и рослые мужчины нужны в Гватемале». А он отвечает: «Я отдам все свои силы вашей угнетенной стране». «Ну конечно, - говорю, - отдадите». Ах, такой смешной был ирландец! Он увидал на пристани сломанный ящик, в котором было несколько винтовок для часовых. Он думал – винтовки во всех ящиках. А там были кирки да лопаты. Да. Ах, сеньор, посмотрели бы вы на лицо этого ирландца, когда его послали работать!

Так этот бывший агент конторы по найму рабочих усиливал скуку пути шуточками и анекдотами. А в промежутках он снова орошал бананы слезами, ораторству. О погибшей свободе и о проклятом муле.

Было приятно слышать, как пароход ударился бортом о новоорлеанский мол. Скоро мы услышали шлепанье сотни босых ног по сходням, и в трюм вбежали итальянцы – разгружать пароход. Мы с генералом сделали вид, как будто мы тоже грузчики, стали в цепь, чтобы передавать гроздья, а через час незаметно ускользнули с парохода в гавань.

Клэнси выпала честь ухаживать за представителем великой иноземной державы. Первым долгом я раздобыл для него и для себя много выпивки и много еды, в которой не было ни одного банана. Генерал семенил со мною рядом, предоставляя мне заботиться о нем. Я повел его в сквер Лафайета и посадил там на скамью. Еще раньше я купил ему папирос, и он комфортабельно развалилился на скамье, как жирный, самодовольный бродяга. Я посмотрел на него издали, и, признаюсь, его вид доставил мне немалую радость. Он и от природы черный, и душа у него была черная, а тут еще грязь и пыль. Да, Джеймсу Клэнси было очень приятно смотреть на него.

Я спрашиваю у него с деликатностью, не привез ли он из Гватемалы случайно чьих – нибудь денег. Он вздыхает и пожимает плечами: ни цента. Отлично. Он надеется, что его друзья из тропиков пришлют ему впоследствии небольшое пособие. Словом, если был на свете нищий безо всяких средств к пропитанию – это был генерал де Вега.

Я попросил его никуда не ходить, а сам отправился на тот перекресток, где стоял мой знакомый полисмен О’Хара. Жду его минут пять и вот вижу, идет: рослый, красивый мужчина, лицо красное, пуговицы так и сияют. Идет и помахивает дубинкой. О, если бы Гватемала была в полицейском участке О’Хары! Раз или два в неделю он подавлял бы тамошние революции дубинкой – просто для развлечения, играючи. Я подошел к нему и без дальних предисловий спросил:

- Что, статья 5046 еще действует?

- Действует с утра до поздней ночи! – отвечает О’Хара и смотрит на меня подозрительно. – По – твоему, она подходит к тебе?

Статья 5046 была знаменитая сатья городового устава, подвергающая аресту и тюремному заключению лиц, скрывших от полиции свои преступления.

- Что, не узнал Джимми Клэнси? – говорю я. – Ах ты, чудовище красножаброе!

Когда О’Хара распонал меня под той скандальной внешностью, которой наделили меня тропики, я втолкнул его в какой – то подъезд и рассказал ему все, что мне нужно и почему.

- Отлично, Джимми! – говорит О’Хара. – Воротись назад и садись на скамейку. Я приду через десять минут.

Вот идет О’Хара по скверу Лафайета и видит: два босяка оскорбляют своим видом скамейку, на которой они сидят. Еще через десять минут Джимми Клэнси и генерал де Вега, вчерашний кандидат в президенты республики, оказываются в полицейском участке. Генерал испуган, он говорит о своих высоких орденах и чинах и ссылается на меня как на свидетеля.

- Этот человек, - говорю я, - был железнодорожным агентом. Но его прогнали. Он потерял должность, и теперь он просто сумасшедший.

- Caramba! – говорит генерал, шипя, как сифон с сельтерской. – Ведь вы сражались в рядах моего войска, сеньор, почему же вы говорите неправду? Вы должны сказать, что я генерал де Вега, солдат, caballero...

- Железнодорожный агент! – говорю я опять. – За душой ни цента. Темная личность. Три дня питался крадеными бананами. Посмотрите на него. Сами убедитесь.

Двадцать пять долларов штрафа или шестьдесят дней заключения закатили генералу в участке. Денег у него не было, пришлось посидеть. А меня отпустили! Я знал, что меня не задержат: при мне были деньги, да и О’Хара шепнул обо мне два – три слова. Да! На два месяца засадили его. Ровно столько времени ковырял я киркой великую республику Кам... Гватемалу.

Клэнси замолчал. При ярком сиянии звезд было видно, что в его взоре, устремленном в былое, светятся довольство и счастье. Кьоу откинулся на спинку стула и хлопнул своего товарища по еле прикрытой спине.

- Расскажи ты им, дьявол этакий, - сказал он, хихикая, - как ты сквитался с этим генералом на почве земледельческих махинаций.

- Так как у генерала не было денег, - заговорил Клэнси с большим удовольствием, - то для того чтобы получить с него штраф, полиция заставила его работать с партией других арестантов по уборке улицы Урсулинок. За углом находился салун, художественно убранный электрическими вентиляторами и холодными напитками. Я сделал этот салун своей главной квартирой и каждые четверть часа выбегал оттуда на улицу поглядеть на маленького человека, флибустьерствующего граблями и лопатой. Жара стояла страшная, не меньше чем сейчас.

- Эй, мусью! – кричал я ему, и он смотрел на меня, злой, как черт; на рубашке у него были мокрые пятна.

- Жирные, здоровые люди, - говорил я генералу де Веге, - очень нужны в Новом Орлеане. Да, им предстоит великая работа. Caramba! Да здравствует Ирландия!


XI. Остатки кодекса чести

XI

Остатки кодекса чести

В Коралио завтракают не раньше одиннадцати. Поэтому на рынок уходят поздно. Маленькое деревянное строение крытого рынка стоит на короткой, подстриженной травке под ярко – зеленой листвой хлебного дерева.

Однажды утром в обычный час пришли на рынок торговцы и принесли с собой свои товары. Здание рынка со всех сторон окружала галерея в шесть футов шириной, защищенная от полуденного зноя соломенной крышей, далеко выступавшей над стенами. Обычно на этой галерее торговцы раскладывали свои товары – свежую говядину, рыбу, крабов, фрукты, кассаву, яйца, сласти и высокие дрожащие груды маисовых лепешек, каждая такой ширины, как сомбреро испанского гранда.

Но в это утро те торговцы, которые обычно занимали сторону галереи, обращенную к морю, не разложили товаров, а сбились в кучу и, размахивая руками, негромко залопотали о чем – то. Потому что там, на галерее, лежала объятая сном – нисколько не прекрасная – фигура Блайта – Вельзевула. Он покоился на измызганном кокосовом коврике, больше чем когда – либо похожий на падшего ангела. Его грубый полотняный костюм, весь испачканный, разодранный по швам, был испещрен тысячами всевозможных морщин и так нелепо облекал его туловище, словно Вельзевул был не человек, а чучело, на которое забавы ради напялили одежду, а потом, когда вдоволь наиздевались над ним, бросили. Но непоколебимо на его переносице сверкало золотое пенсне – единственный уцелевший знак его былого величия.

Лучи солнца, отразившиеся в мелкой ряби моря и заигравшие на лице Вельзевула, а также голоса рыночных торговцев разбудили его. Он приподнялся на своем ложе, мигая глазами, оперся о стену рынка. Вынув из кармана злокачественный шелковый носовой платок, он тщательно протер и отполировал пенсне. И постепенно ему стало ясно, что в его спальне чужие и что учтивые, бурые и желтые люди умоляют именно его уступить свое ложе товарам.

- Если сеньор будет так добр... Тысяча извинений за беспокойство... но скоро придут покупатели... покупать провизию... Десять тысяч горьких сожалений, что пришлось потревожить сеньора!

В таком стиле они возвещали ему, что он должен убраться и не тормозить колес торговли.

Блайт покинул галерею с видом принца, покидающего осененное великолепным балдахином ложе. Этого вида он не терял никогда, даже в периоды самого глубокого падения. Всякому ясно, что курс нравственности необязателен в программе аристократического образования.

Блайт почистил свой измятый костюм и медленно зашагал по горячим пескам Калье Гранде. Куда он идет, он не знал. Городок лениво предавался своим повседневным занятиям. В траве копошились младенцы с золотистыми телами. Морской ветер навеял ему аппетит, но не навеял средств для утоления оного. Как всегда по утрам, Коралио был полон тяжелым запахом тропических цветов, и запахом печеного хлеба, приготовляемого тут же на улице, и запахом дыма от глиняных печек. В тех местах, где не было дыма, виднелись горы, и казалось, что хрустальный воздух, обладая могуществом евангельской веры, придвинул их почти к самому морю, - придвинул так близко, что можно было сосчитать все скалистые прогалины на покрытых лесами склонах. Легконогие карибы спешили на берег к ежедневным трудам. Уже среди кустов, по тропинкам, медленно спускались лошади одна за другою – от банановых плантаций к морю. Видны были только их головы да ноги. Все остальное было прикрыто огромными связками золотисто – зеленых плодов, свешивающихся у них со спины. На порогах сидели женщины и расчесывали длинные черные волосы, перекликаясь друг с другом через узкую улицу. В Коралио царил покой – скучный, выжженный зноем, но все же покой.

В это яркое, ясное утро, когда Природа, казалось, подавала лотос забвения на золотой тарелке Рассвета, Блайт – Вельзевул докатился до дна. Дальше падать было уже некуда. Ночевка на базаре опозорила его окончательно. Покуда у него над головой был кров, все еще оставалось что – то, отличающее джентльмена от лесного зверя и птиц поднебесных. Но теперь он – жалкая устрица, которую ведут на съедение по песчаному берегу Южного моря хитрый Морж – Случай – и безжалостный Плотник – Судьба.

Деньги давно уже были для Блайта легендой. Он выкачал из своих приятелей все, что их дружба могла ему дать; потом он выжал до последней капли то, что могло дать ему их великодушие, и, наконец, подобно Аарону, выбил из их затвердевших сердец, как из камня, скудные капли унизительной милостыни.

Он истощил свой кредит до последнего реала. С той ясной отчетливостью, которая отличает ум потерявшего стыд паразита, он знал наперечет все места в Коралио, где можно раздобыть стакан рома, порцию съестного, серебряную монетку. Теперь он перебирал в уме все эти источники благ, вникая в них с тем прилежным вниманием, которое дается лишь жаждой и голодом. Весь его оптимизм не мог найти ни зерна надежды в мякине его жизненных планов. Игра сыграна. Эта ночевка на улице доконала его. До сих пор он мог просить взаймы. Теперь он может только попрошайничать. Самая наглая софистика бессильна была бы назвать возвышенным именем ссуды монету, небрежно швыряемую в лицо шалопаю, который ночует на голых досках базара.

Но в это утро он, как последний нищий, с благодарностью принял бы любое подаяние, ибо демон жажды схватил его за горло, - демон утренней жажды привычного пьяницы, требующей утоления на каждой станции по пути в геену огненную.

Блайтмедленно шел по улице, зорко высматривая какое – то чудо, которое пошлет манну в его пустыню. Проходя мимо простонародной харчевни мадамы Васкес, он увидел, как завсегдатаи этой харчевни сидят за столом и поглощают ломти свежеиспеченного хлеба, авокадо, ананасы и очаровательный кофе, аромат которого свидетельствовал о его отменных достоинствах. Мадама прислуживала за столом; отвернувшись на мгновение к окну и кинув на улицу робкий, бессмысленный, меланхолический взор, она увидела Блайта; взгляд ее стал еще более смущенным и робким. Вельзевул был должен ей двадцать песо. Он поклонился ей так, как некогда кланялся менее робким дамам, которым ничего не был должен, и пошел дальше.

Купцы и их подручные открывали массивные деревянные двери магазинов. Вежливы, но холодны были их взоры, когда они смотрели на Блайта, как он гордо шагает по улице, с остатками своей прежней элегантной осанки, потому что они все без изъятия были его кредиторами.

На площади у фонтана он совершил туалет при помощи смоченного в воде носового платка.

По площади тянулась печальная вереница людей. То были друзья заключенных в тюрьме; они несли арестантам их утренний завтрак. Пища не возбудила в Блайте никаких вожделений. Ему нужна была не пища, но выпивка или монета для ее приобретения.

По дороге ему встретилось немало людей, которые некогда были его друзьями и близкими. Но у всех у них он уже истощил и терпение и щедрость. Уиллард Джедди и Паула проскакали мимо него, возвращаясь с ежедневной прогулки верхом по старой индейской дороге, и ответили ему самым холодным поклоном. На другом углу ему встретился Кьоу, который шел, весело насвистывая и неся, словно приз, свежие яйца на завтрак себе и Клэнси. Лихой искатель счастья был одной из жертв Блайта; чаще всех он опускал руку в карман, чтобы дать Вельзевулу подачку. Но теперь оказалось, что даже он забаррикадировался против дальнейших вторжений. Его небрежный поклон и зловещий блеск в серых больших глазах заставили Вельзевула ускорить шаги, хотя за минуту до этого он помышлял о добавочном «займе».

После этого злосчастный отверженец посетил три пивные одну за другой. Во всех трех его деньги и его кредит давно уже были истрачены; но сегодня Блайт готов был валяться в ногах у самого лютого врага за один глоток aguardiente. В двух пульпериях его дерзкие просьбы встретили такой учтивый отказ, что эта учтивость показалась обиднее ругани. Третье заведение усвоило себе американские методы: посетителя схватили за шиворот и дали ему такого пинка, что он вылетел на улицу и упал на колени.

Физическое оскорбление изменило его самым неожиданным образом. Когда он встал с колен и пошел дальше, весь облик его выражал полное и абсолютное спокойствие. Та искательная и притворная улыбка, которая словно застыла у него на лице, сменилась упорной и злобной решимостью. До сих пор Вельзевул барахтался в море бесчестия, держась за веревочку, которая соединяла его с порядочным обществом, вышвырнувшим его за борт. И вот он почувствовал, что эту веревочку внезапно выдернули у него из рук, и на него снизошло то блаженное спокойствие духа, которое испытывает всякий пловец, когда, утомившись бороться с волнами, он видит, что ему осталось одно: утонуть.

Блайт отошел к ближайшему углу, счистил там со своего костюма песок и протер стекла пенсне.

- Ничего другого не осталось, - сказал он вслух самому себе. – Будь у меня бутылка рома, я бы подождал еще немного. Но для Вельзевула, как они называют меня, рома нет больше нигде. Клянусь пламенем Тартара... Если меня сажают по правую руку самого сатаны, кто – нибудь должен платить за эту царственную роскошь. Придется расплачиваться вам, мистер Франк Гудвин. Вы славный малый, я знаю, но нельзя же, чтобы джентльмена выбрасывали из питейной на улицу. Шантаж – нехорошее слово, но шантаж есть ближайшая станция на той дороге, по которой я теперь путешествую.

Решительной поступью Блайт зашагал через город, держась наиболее удаленных от моря окраин. Он миновал грязные домишки беззаботных негров и живописные лачуги беднейших метисов, по пути он то и дело, со многих улиц, видел сквозь тенистые просеки дом Франка Гудвина в роще на холме. И когда он шел по мостику через болото, он видел старого индейца Гальвеса, скребущего деревянную колоду, на которой было выжжено имя президента Мирафлореса. За болотом по склону горы начинались владения Гудвина. Заросшая травой дорога вилась от края банановой рощи к дому. Тропические деревья самого разнообразного вида давали ей обильную тень. Блайт пошел по этой дороге, шагая широко и решительно.

Гудвин сидел на той галерее, где было прохладнее, и диктовал письмо своему секретарю, местному уроженцу, способному юноше с болезненно – желтым лицом. В доме завтракали по – американски – рано. Прошло уже больше получаса с тех пор, как Гудвин встал из – за стола.

Отверженный подошел к ступенькам и помахал рукой.

- Доброе утро, Блайт, - сказал Гудвин. – Входите и садитесь. У вас есть ко мне дело?

- Мне нужно поговорить с вами наедине.

Гудвин сделал знак секретарю; тот вышел в сад, встал под манговым деревом и закурил папиросу. Блайт сел на освободившийся стул.

- Мне нужны деньги, - сказал он отрывисто и хмуро.

- Извините, пожалуйста, - сказал Гудвин, - но денег я вам не дам. Вы сопьетесь до смерти. Ваши друзья делали все, что могли, чтобы поставить вас на ноги, но их помощь шла вам во вред: вы сами губили себя. Больше денег вам давать нельзя.

- Милый человек, - сказал Блайт, откачнувшись назад вместе с креслом, - оставим политическую экономию в покое. Я говорю о другом. Я люблю вас, Гудвин, но я пришел всадить вам нож между ребер. Сегодня меня выгнали из салуна Эспады, и я хочу, чтобы общество заплатило мне за нанесенное оскорбление.

- Но ведь выгнал вас не я.

- Все равно: вы представитель общества, и, в частности, вы моя последняя надежда. Что делать! Не нравится мне эта история, но иного пути нет. Еще месяц тому назад, когда здесь был секретарь Лосады, я попробовал это сделать, но тогда я не мог. Тогда я не мог. А теперь могу. Теперь времена другие. Тне нужна тысяча долларов, Гудвин, и вам придется выдать мне эти деньги немедленно.

- Только на прошлой неделе вы просили не больше одного серебряного доллара, - сказал Гудвин с улыбкой.

- Что доказывает, - нахально подхватил Блайт, - что даже в тисках нищеты я все еще сохранял благородство. Согласитесь, что какого – то несчастного месиканского доллара мало, чтобы заплатить за грех. Будем же говорить как деловые люди. Я негодяй из третьего акта пьесы. Мне подобает полный, хоть и временный триумф. Я видел, как вы зажали в кулак чемоданчик покойного президента... с монетой. О, я знаю, это шантаж, но зато я недорого беру. Я знаю, я дешевый негодяй, прямо из мелодрамы... но так как вы мой задушевный приятель, я не хочу выжимать из вас последние соки.

- А не можете ли вы поподробнее? – сказал Гудвин, спокойно разбирая письма у себя на столе.

- С удовольствием, - сказал Блайт. – Мне нравится, как вы относитесь к делу. Театральщина мне ненавистна, и я предупреждаю заранее, что в моем рассказе не будет ни фейерверков, ни бенгальских огней, ни фиоритур на саксофоне.

В ту ночь, когда беглое превосходительство прибыло в город, я был очень пьян. Мне простительно гордиться этим фактом, ибо я достигаю такого блаженства не часто. Кто – то поставил скамью под апельсинными деревьями в садике мадамы Ортис. Я перелез через ограду, лег и заснул. Разбудил меня апельсин, который упал мне на нос. Я очень рассердился и стал проклинать сэра Исаака Ньютона – или как его звали? – за то, что, выдумав притяжение земли, он не ограничил своей теории яблоками.

А тут прибыл мистер Мирафлорес со своей возлюбленной и с деньгой в саквояже и прошел в отель. Вскоре явились вы и завели разговор с артистом парикмахерского цеха, который обязательно желал разговаривать на профессиональные темы, хоть время уже было не рабочее. Я пытался заснуть опять, но меня опять разбудили, на этот раз выстрелом из пистолета во втором этаже. А через минуту, смотрю, на меня летит саквояж и застревает в ветвях моего апельсинного дерева. Я встаю и думаю: уж не чемоданный ли дождь? Но тут со всего города сбежалась полиция, армия в орденах и медалях, наскоро приколотых к пижамам, с обнаженными ножиками, и я предпочел затаиться под тенью благодетельных бананов. Там я просидел около часа; к этому времени все успокоилось. И тогда, мой милый Гудвин, - простите, пожалуйста, - я видел, как вы пробрались в сад и тихомолком сорвали с апельсинного дерева этот спелый, сочный саквояж. Я поплелся за вами и видел, как вы внесли его к себе в дом. Чтобы одно – единственное апельсинное дерево в один сезон принесло такой огромный урожай – сто тысяч долларов чистого дохода – это ли не рекорд для фруктовой промышленности?

В то время я был еще джентльменом и, конечно, не сказал никому не слова. Но сегодня меня выгнали из питейной, у меня нет больше ни чести, ни совести; сегодня я продал бы за рюмку коньяку молитвенник моей матери! Я не ставлю вам тяжелых условий... Я прошу только тысячу долларов за то, что во время всей вашей кутерьмы я спал непробудным сном и ничего не видел.

Гудвин паспечатал еще два письма и сделал на них карандашные пометки. Потом он кликнул секретаря:

- Мануэль!

Секретарь мгновенно появился.

- Когда отходит «Ариэль»? – спросил Гудвин.

- Сеньор, - ответил молодой человек, - сегодня в три. Он зайдет еще в порт Соледад за дополнительым грузом, а оттуда прямо в Новый Орлеан.

- Bueno, - сказал Гудвин. – Эти письма могут подождать.

Секретарь снова удалился под манговое дерево к своей папиросе.

- Круглым счетом, - спросил Гудвин, глядя прямо в лицо Вельзевулу, - сколько денег вы должны в этом городе, не считая тех, которые вы «брали взаймы» у меня?

- Долларов пятьсот... приблизительно, - ответил не задумываясь Блайт.

- Ступайте в город и составьте там точный список всех ваших долгов. Этот список принесите мне через два часа, и я пошлю Мануэля с деньгами, чтобы он заплатил все до последнего гроша. Я также распоряжусь, чтобы вам купили приличный костюм. Вы уедете на «Ариэле» в три. Мануэль проводит вас к самому судну, и, перед тем как оно тронется в путь, он вручит вам тысячу долларов. Но, надеюсь, вы понимаете сами, что за это...

- Вполне понимаю! – весело выкрикнул Блайт. – Всю ту ночь я проспал без просыпу под апельсинным деревом мадамы Ортис и теперь должен навеки отряхнуть от себя прах Коралио. Не беспокойтесь, я выполню свое обязательство честно. Лотоса мне больше не есть. Ваше предложение отличное, и сами вы отличный человек и дешево отделались. Я подчиняюсь всем вашим условиям. Но покуда... у меня страшная жажда... и, милый Гудвин...

- Не дам ни реала, - твердо сказал Гудвин, - покуда вы не сядете на пароход. Если вам дать деньги сейчас, вы через полчаса так напьетесь...

Но тут Гудвин всмотрелся в покрасневшие глаза Вельзевула, увидел, как дрожат у него руки и какой он весь расхлябанный. Он шагнул через стеклянную дверь террасы в столовую и вынес оттуда стакан и графинчик водки.

- Выпейте покуда, на дорогу! – сказал он, угощая шантажиста, как своего лучшего друга.

У Блайта – Вельзевула даже глаза заблестели при виде той благодати, по которой все утро томилась его душа. Сегодня в первый раз его отравленные нервы не получили той установленной дозы, которая была им нужна. И в отместку они мучили его жестоко. Он схватил графин, и хрустальное горлышко застучало о стакан в его дрожащих руках. Он налил полный стакан и встал навытяжку, держа стакан перед собою в руке. На минуту ему удалось высунуть голову из заливающих его гибельных волн. Он небрежно кивнул Гудвину, поднес стакан ко рту и пробормотал: «Ваше здоровье», соблюдая древний ритуал своего потерянного рая. А потом, так внезапно, что вино расплескалось у него по руке, он отставил стакан, не отпив ни единого глотка.

- Через два часа, - прошептал он Гудвину сухими губами, сходя вниз по ступенькам и направляя стопы свои в город.

Дойдя до тенистой банановой рощи, Вельзевул остановился и туже затянул пояс.

- Этого я сделать не мог, - лихорадочно сказал он, обращаясь к верхушкам банановых деревьев. – Хотел, но не мог. Джентльмен не может пить с человеком, которого он шантажирует.


XII. Башмаки

XII

Башмаки

Джон де Граффенрид Этвуд объедался лотосом сверх всякой меры: ел корни, стебли и цветы. Тропики околдовали его. С энтузиазмом принялся он за работу, а работа у него была одна: забыть во что бы то ни стало Розину.

Те, кто объедается лотосом, никогда не вкушают его без приправы. А приправа к нему – подливка au diable, и изготовляют ее водочные заводы. Все вечера Джонни и Билли Кьоу проводили за бутылкой на террасе консульского домика, так громко распевая непристойные песни, что прохожие туземцы только пожимали плечами и бормотали что – то по поводу «Americanos diablos».

Однажды слуга принес Джонни почту и положил ее на стол. Джонни протянул руку с гамака и меланхолически взял четыре или пять писем. Кьоу сидел на столе и от нечего делать отрубал разрезным ножом ноги у большой сороконожки, которая ползла среди бумаг. Джонни находился в той стадии объедения лотосом, когда все слова отдают горечью.

- Все то же!.. – роптал он. – Идиоты! Пишут мне письма, задают вопросы об этой стране. Все желают узнать, как им устроить плантации и как нажить миллионы, не затрачивая никакого труда. Многие даже марок на ответ не прилагают. Они думают, у консула нет другого дела, как только писать им письма. Распечатайте конверты, мой милый, и прочитайте, в чем дело, а мне что – то лень.

Кьоу, который так олжился среди тропиков, что они уже не могли испортить ему настроения, придвинул стул к столу и с покладистой улыбкой на румяном лице стал разбирать корреспонденцию консула. Четыре письма были из разных концов Соединенных Штатов, от лиц, очевидно смотревших на консула в Коралио как на некий энциклопедический словарь. Они присылали ему длинные столбцы всевозможных вопросов – каждый вопрос за особым номером – и требовали сведений о климате, естественных богатствах, статистических данных, возможностях, законах и перспективах страны, где консул имел честь быть представителем их государства.

- Каждому напишите, пожалуйста, Билли, - сказал апатично консул, - одну строчку, не больше: «Смотрите последний отчет коралийского консульства». Да прибавьте, что всякие беллетристические подробности им с радостью сообщат в государственном департаменте. И подпишите мое имя. Вот и все. И пожалуйста, не скрипите пером: это не дает мне заснуть.

- Если вы не будете храпеть, - сказал благодушный Кьоу, - я сделаю за вас всю работу. Вам нужен целый штат секретарей, я и вообразить не могу, как вы справились с вашим отчетом. Проснитесь на минуту! Вот еще одно письмо – оно из вашего родного города, из Дэйлсбурга.

- Да? – протянул Джонни, обнаруживая снисходительное любопытства. – О чем оно?

- Пишет почтмейстер, - пояснил Кьоу. – Он говорит, что один из его сограждан хотел бы воспользоваться вашими советами и опытом. Это человек не прочь приехать сюда, чтобы открыть здесь башмачный магазин. И ему хотелось бы знать, выгодное ли это предприятие. Он, видите ли, слыхал, что для наживы тут места благодатные, и хочет воспользоваться.

Джонни жестоко страдал от жары, состояние духа у него было убийственное, и все же его гамак так и затрясся от хохота. Кьоу тоже не мог удержаться от смеха; и ручная обезьяна, сидевшая на самой верхней книжное полке, тоже отнеслась иронически к этому письму из провинции: захихикала пронзительным голосом.

- Боже милосердный! – крикнул консул. – Башмачный магазин! Что еще придумают эти ослы? Ну – ка, Билли, скажите на милость, сколько человек из наших трех тысяч жителей когда – нибудь надевали башмаки, а?

Кьоу задумался.

- Сколько человек? Погодите... Вы да я...

- Нет, не я! – сказал Джонни и вытянул ноги, облаченные в истоптанные туфли. – Я не был жертвой башмаков уже несколько месяцев.

- Но все же они у вас есть, - возразил Кьоу. – Дальше: Гудвин, Бланшар, Джедди, старый Лютц, доктор Грэгг, и этот... как его? итальянец... агент по закупке бананов... и старик Дельгадо... впрочем, нет, он носит сандалии. Ну, кто еще? Мадама Ортис, хозяйка гостиницы. На вчерашней baile * я видел у нее на ногах красные козловые туфельки. И ее дочка, мисс Паса... ну, та училась в Штатах и знает, что такое культурная обувь... Кто же еще? Сестра comandante; по большим праздникам она действительно носит ботинки. И миссис Джедди: у нее номер тридцать третий, с высоким подъемом. А больше, кажется, нет никого. Стойте, а солдаты? Впрочем, нет, им обувь полагается только в походе, а в казармах они все босиком.

- Правильно, - согласился консул. – Из трех тысяч человек едва ли двадцать чувствовали когда – нибудь прикосновение кожи к ногам. О да! Коралио самое подходящее место для продажи обуви... если, конечно, торговец не желает расстаться со своим товаром. Нет, это, должно быть, написано в шутку. Просто дядя Паттерсон хотел рассмешить меня. Он всегда считал себя большим остряком. Напишите ему письмо, Билли, я продиктую. Мы покажем ему, что мы тоже умеем шутить!

Кьоу обмакнул перо и стал писать под диктовку Джонни. Были большие паузы, бутылка и стаканы путешествовали от одного к другому, и в результате получилось такое послание:

«Мистеру Обедайя Паттерсону,

Дэйлсбург, штат Алабама.

Милостивый государь,

В ответ на Ваше уважаемое письмо от 2 июня с. г. честь имею уведомить Вас, что, по моему убеждению, на всем земном шаре нет другого места, где первоклассная обувная торговля имела бы больше шансов на успех, чем именно город Коралио. В этом городе 3000 жителей и ни одного магазина обуви! Положение говорит само за себя. Наше побережье понемногу становится ареной деятельности предприимчивых коммерсантов, но, к великому сожалению, башмачное дело до сих пор не привлекло никого. Подавляющее большинство обитателей города до сих пор обходится без обуви.

Но эта нужда не единственная. Есть много других неудовлетворенных потребностей. Настоятельно необходимы: пивоваренный завод, институт высшей математики, уголь для отопления домов, а также кукольный театр с участием Панча и Джуди.

Остаюсь Ваш покорный слуга

Джон де Граффенрид Этвуд,

консул Соединенных Штатов в Коралио.

P. S. Дядя Паттерсон, ау! Наш городишко еще не провалился сквозь землю? Что бы делало правительство без нас с вами? Ждите, на днях я пришлю вам попугая с зеленой головкой и пучок бананов.

Ваш старый приятель Джонни».

- Я сделал эту приписку, чтобы дядюшка не принял мое послание всерьез и не обиделся бы за официальный тон. Теперь, Билли, запечатайте письма и дайте их Панчо: пусть отнесет на почту. Завтра «Ариадна» увезет почту, если успеет сегодня закончить погрузку.

Вечерняя программа Коралио всегда одна и та же. Развлечения снотворны и скучны. Люди слоняются без цели, босые, вяло болтают друг с другом. В зубах у них сигара или папироса. Глядя вниз на слабо освещенные улицы, можно подумать, что там беспорядочно движутся черномазые призраки и спятившие с ума светляки. Треньканье заунывной гитары усугубляет ночную тоску. Гигантские лягушки сидят на деревьях и какают оглушительно, как трещотки в негритянском оркестре. Около десяти часов на улицах уже нет никого.

В консульстве царила такая же рутина. Каждый вечер появлялся Кьоу – посидеть в самом прохладном месте города, на веранде консульского дома.

Графинчик водки скоро приходил в движение, и около полуночи в сердце изгнанника – консула начинали пробуждаться сантименты. Тогда он излагал Кьоу свою любовную историю, завершившуюся таким печальным концом. И каждый вечер Кьоу безропотно выслушивал друга, не уставая выражать ему сочувствие.

Свои ламентации Джонни неизменно заканчивал так:

- Но, ради бога, не думайте, что у меня сохранились какие – нибудь чувства к этой девушке. Я никогда не вспоминаю о ней. Мне нет до нее дела. Если бы она сейчас вошла в эту дверь, пульс у меня бился бы так же спокойно. Это все в прошлом.

- Еще бы! – отвечал Кьоу. – Не сомневаюсь, что вы забыли ее. Таких и надо забывать. С ее стороны было даже совсем некрасиво поддаться на удочку этого грубияна... Динка Поусона.

- Пинка Доусона! – произносил Джонни тоном величайшего презрения. – Ничтожество. Я считаю его полным ничтожество. Но у него была земля, пятьсот акров, и потому его сочли достойным. Погодите, я еще с ним сквитаюсь. Кто такие Доусоны? Никто. А Этвуды известны по всей Алабаме. Скажите, Билли, знаете ли вы, что моя мать – урожденная де Граффенрид?

- Нет, - отвечал неизменно Кьоу. – Неужели? – Он слыхал об этом обстоятельстве никак не меньше трехсот раз.

- Факт! Де Граффенрид из округа Хэнкок... Но об этой девушке я больше не думаю. Я выкинул ее из головы. Не так ли, Билли?

- Так, так, - поддакивал Кьоу, и это было последнее, что слышал победитель Купидона.

На этой реплике Джонни обычно погружался в легкий сон, а Кьоу покидал террасу и брел через площадь в свою хижину под тыквенным деревом.

Через два – три дня коралийские изгнанники забыли о письме почтмейстера. Забыли они и свой забавный ответ на него. Но двадцать шестого июня плод этого ответа появился на древе событий.

В коралийские воды прибыл пароход «Андадор», совершавший регулярные рейсы. Он встал на якорь за милю от города. Побережье было усеяно зрителями. Карантинный доктор и таможенные отбыли в шлюпке на судно.

Через час Билли Кьоу вошел в консульство, сверкая белоснежным костюмом и ухмыляясь, как довольная акула.

- Что я вам скажу? Угадайте, - сказал он консулу, разлегшемуся в гамаке.

- Куда там угадывать в такую жару, - лениво промямлил консул.

- Приехал ваш человек с сапогами, тот самый, - медленно заговорил Кьоу, с удовольствием ворочая на языке этот сладкий леденец. – И привез с собой столько сапог, что хватило бы на весь континент – до Огненной Земли. Сейчас их перевозят на таможню. Шесть лодок, переполненных доверху, уже привезли и уехали за новой партией. Святители небесные! Вот будет дело, когда он поймет вашу шутку и придет побеседовать с вами, мистер консул. Стоило прокорпеть в тропиках девять лет, чтобы дождаться такого веселого зрелища.

Кьоу любил веселиться с комфортом. Он выбрал чистое место на коврике и повалился на пол. Стены дрожали от его удовольствия.

Джонни повернулся к нему и, мигая глазами, сказал:

- Неужели нашелся такой идиот, который принял мое письмо всерьез?

- Товару на четыре тысячи долларов! – захлебывался Кьоу в экстазе. – Привез бы уголь в Ньюкасл! Или пальмовые веера на Шпицберген. Я видел старого чудака на взморье. Посмотрели бы вы на него, когда он вздел себе на нос очки и разглядывал босые ноги туземцев. Пятьсот человек, и все босиком!

- И это правда? – спросил консул слабым голосом.

- Правда? Вы посмотрели бы, какую дочку привез с собой этот околпаченный гражданин. Красота! Рядом с нею кирпичные лица наших сеньорит показались черными, как вакса.

- Дальше! Рассказывайте дальше, - сказал Джонни, - если только вы способны прекратить ваше ослиное ржание. Терпеть не могу, когда взрослый человек гогочет, как гиена!

- Зовут его Гемстеттер, - продолжал Кьоу. – Он... ах, что это с вами?

Джонни стукнул подошвами об пол и выкарабкался из гамака.

- Да встаньте вы, идиот, - закричал он в сердцах, - или я размозжу вам голову этой чернильницей! Ведь это Розина и ее отец. Ах, боже мой, что за болван этот старый почтмейстер! Ну встаньте же, Билли Кьоу, и помогите мне. Что же нам делать? Или весь мир сошел с ума?

Кьоу поднялся и стряхнул с себя пыль. Кое – как ему удалось придать себе благопристойный вид.

- Нужно что – нибудь предпринять, Джонни, - сказал он, с трудом переходя на серьезный тон. – Я ведь не думал, что это ваша возлюбленная. Раньше всего нужно найти им квартиру. Вы идите на берег, встречайте гостей, я я сбегаю к Гудвину: может быть, миссис Гудвин приютит их у себя. Ведь у них лучший дом во всем Коралио.

- Милый Билли! – сказал консул. – Я знал, что вы не оставите меня. Наступил конец света, в этом нет никакого сомнения, но попробуем отсрочить катастрофу... на день или на два.

Кьоу раскрыл зонтик и направился к дому Гудвина. Джонни надел пиджак и шляпу. Он схватил было графинчик с водкой, но поставил его снова на стол, не отпив ни глотка, и смело двинулся к берегу.

Он нашел мистера Гемстеттера и его дочь в холодке, у таможни. Окружавшая их толпа молча глазела на них. Таможенные чиновники кланялись и расшаркивались, в то время как капитан «Андадора» переводил им, с какой целью эти люди приехали в Коралио. Розина была, по-видимому, в полном здоровье, она с веселым интересом рассматривала все вокруг. Все было так ново! Ее круглые щечки чуть – чуть покраснели, когда она увидела своего былого поклонника. Мистер Гемстеттер пожал ему руку весьма дружелюбно. Это был пожилой человек без всяких житейских талантов, один из тех многочисленных неудачников, дельцов – непосед, которые никогда не бывают довольны и вечно мечтают о чем – нибудь новом.

- Очень рад вас видеть, милый Джон... Можно называть вас просто Джоном? – сказал он. – Позвольте мне поблагодарить вас за то, что вы так скоро ответили на запрос нашего почтмейстера. Он был очень любезен – предложил похлопотать обо мне. Он знал, что я ищу себе такое дело, где прибыль была бы побольше. Я читал в газетах, что здешние места привлекают много капиталов. Спасибо за ваш совет. Я продал все, что имел, и купил вот эти башмаки. Хорошие башмаки, первый сорт. Живописный у вас городишко, Джон! Я надеюсь, что дела у меня пойдут превосходно. Судя по вашему письму, спрос на обувь здесь будет огромный.

Страдания злополучного консула вскоре, к счастью, прекратил Кьоу, появившийся с известием, что миссис Гудвин будет очень рада предоставить комнаты в своем доме мистеру Гемстеттеру и его дочери. Туда – то и были отведены новоприезжие. Там их и оставили: пусть отдыхают с дороги. Консул пошел проследить, чтобы обувь пока что, в ожидании досмотра, убрали в таможенный склад. Кьоу, улыбаясь, как акула, побежал по городу разыскивать Гудвина и внушить ему, чтобы он не открывал своему гостю, каковы истинные перспективы башмачной торговли в Коралио, пока Джонни не придумает что – нибудь, чтобы спасти положение, если это вообще возможно.

Вечером у Кьоу с консулом состоялся на подветренной террасе отчаянный военный совет.

- Отправьте их домой, - начал Кьоу, читая у консула в мыслях.

- Отправил бы, - сказал Джонни, помолчав, - только, Билли, дело в том, что я все это время безбожно обманывал вас.

- Это ничего, - сказал покладистый Кьоу.

- Я говорил вам сто раз, - медленно продолжал Джонни, - что я забыл эту девушку, выбросил ее из головы.

- Триста семьдесят пять раз вы говорили об этом, - согласился монумент терпения.

- Я лгал, - повторил консул, - я лгал каждый раз. Я не забывал ее ни на секунду. Я был упрямый осел: убежал черт знает куда лишь потому, что она мимоходом сказала «нет». И, как спесивый болван, не хотел вернуться. Но сегодня я обменялся с нею двумя-тремя словами у Гудвина и узнал одну вещь. Вы помните этого фермера, который волочился за нею?

- Динка Поусона?

- Пинка Доусона. Он для нее – ноль. Она, оказывается, не верила его россказням обо мне. Но все равно я погиб. Это дурацкое письмо, которое мы с вами сочинили тогда, свело на нет все мои шансы. Она с презрением отвернется от меня, когда узнает, что я сыграл такую жестокую шутку с ее старым отцом – шутку, не достойную самого глупого школьника. Башмаки! Боже мой, да сиди он здесь двадцать лет, он не продаст и двадцати пар башмаков. Напяльте – ка башмаки на кариба или на чумазого испанца – и что сделают эти люди? Встанут на голову и будут визжать, пока не стряхнут их. Никогда не носили они башмаков и не будут носить. Если я пошлю их домой, я должен буду рассказать им всю историю, и что подумает Розина обо мне? Я люблю эту девушку больше прежнего, Билли, и теперь, когда она тут, в двух шагах, я теряю ее навеки лишь потому, что я попробовал шутить, когда термометр показывал сто два градуса.

- Не падайте духом! – сказал оптимист Кьоу. – И пусть они откроют магазин. Я недаром поработал нынче. На первое время мы можем устроить бум. Чуть откроется магазин, я войду и куплю шесть пар. Я уже говорил кое с кем и объяснил им, какая случилась катастрофа, и все наши накупять себе столько башмаков, как будто они стоножки. Франк Гудвин купит целый ящик или два. Джедди покупают одиннадцать пар. Клэнси вложит в это дело всю свою недельную выручку, и даже старый доктор Грэгг готов купить три пары туфель крокодиловой кожи, если у них найдется достаточно большой размер. Бланшар видел мельком мисс Розину Гемстеттер, и, так как он француз, он потребует не меньше двенадцати пар.

- Десяток покупателей, - сказал Джонни, - а товару на четыре тысячи долларов. Это не годится. Тут нужны широкие масштабы. Идите, Билли, домой и оставьте меня одного. Мне нужно подумать. И прихватите с собою этот коньяк, да, да, без разговоров! Больше консул Соединенных Штатов не выпьет ни капли вина. Я буду сидеть всю ночь и думать. Если есть в этом деле какая – нибудь зацепка, я найду ее. Если нет – на совести роскошных тропиков прибавится еще одна гибель.

Кьоу ушел, видя, что он больше не нужен. Джонни разложил на столе три или четыре сигары и растянулся в кресле. Когда внезапно на землю пал тропический рассвет и посеребрил морские струи, консул все еще сидел за столом. Потом он встал, насвистывая какую – то арию, и принял ванну.

В девять часов утра он направился в грязную почтово – телеграфную контору и провозился больше получаса с бланком. В результате получилась следующая каблограмма, которую он подписал и отправил, заплатив тридцать три доллара:

«П. Доусону, Дэйлсбург, Алабама.

Сто долларов посланы Вам почтою. Пришлите мне немедленно пятьсот фунтов крепких колючих репейников. Здесь большой спрос. Рыночная цена двадцать центов фунт. Возможны дальнейшие заказы. Торопитесь».

* Танцевальная вечеринка (исп.)


XIII. Корабли

XIII

Корабли

В течение ближайшей недели на Калье Гранде было найдено отличное помещение для магазина. Мистер Гемстеттер снял его за довольно дешевую плату и разложил всю свою обувь на полках. Магазин украсился изящными белыми коробками, выглядевшими очень заманчиво.

Друзья Джонни постояли за него горой. В первый день Кьоу заглядывал в магазин как бы мимоходом каждый час и покупал башмаки. После того как он купил башмаки на резинках, башмаки на шнурках, башмаки на пуговках, башмаки с гетрами, башмаки для тенниса, башмаки для танцев, туфли всевозможных цветов и оттенков и вышитые ночные туфли, он кинулся разыскивать Джонни – спросить у него, какие сорта обуви существуют еще, дабы закупить и их. Столь же благородно сыграли свою роль остальные: покупали часто и помногу. Кьоу руководил операциями и распределял клиентов так, чтобы растянуть торговлю на несколько дней.

Мистер Гемстеттер был доволен, но его смущало одно: почему никто из туземцев не приходит покупать башмаки?

- Ах, они такие застенчивые, - говорил Джонни, нервно вытирая лоб. – Дайте им немного попривыкнуть. От них отбою не будет; раскупят весь товар моментально.

Однажды предвечерней порой в конторе консула появился Кьоу, задумчиво пожевывая кончик незажженной сигары.

- Ну, придумали какой – нибудь фокус? – спросил он Джонни. – Если придумали, то сейчас самое время показать его. Если вы сумеете взять у одного из зрителей шляпу и вынуть оттуда несколько сот покупателей, которые желают купить башмаки, действуйте немедленно. Мы все накупили себе столько обуви, что хватит на десять лет. Теперь в башмачном магазине затишье, dolce far niente * . Я сейчас оттуда. Ваша жертва – почтенный Гемстеттер – стоит у порога и с изумлением взирает сквозь очки на босые ноги, проходящие мимо его магазина. У этих туземцев наклонности чисто художественные. Сегодня утром мы с Клэнси за два часа сфотографировали восемнадцать человек. А башмаков за весь день продана одна пара. Ее купил Бланшар. Ему показалось, что в магазине дочь хозяина. Он вошел и купил комнатные туфли, меховые. Потом я видел, как он размахнулся и швырнул их в залив.

- Завтра или послезавтра придет «фруктовый» пароход из Мобила, - сказал Джонни. – А до той поры нам делать нечего.

- Но что вы намерены делать? Создать спрос?

- Много вы понимаете в политической экономии, - ответил консул довольно невежливо. – Спроса создать нельзя. Но можно создать условия, которые вызовут спрос. Вот этим – то я и занят.

Через две недели после того как консул послал каблограмму, в Коралио прибыл «фруктовый» пароход и привез консулу огромный серый тюк, наполненный чем – то загадочным. Мак как консул был официальное лицо, таможенные сделали ему поблажку и не распаковали тюк.

Тюк был доставлен в консульство и с комфортом водворен в задней комнате.

Вечером консул сделал в холсте надрез, сунул туда руку и вытащил горсть репейников. Долго он осматривал их, как воин осматривает оружие, перед тем как ринуться в бой за жизнь и любимую женщину. Репейники были первого сорта, августовские, крепкие, как лесные орехи. Они были покрыты колючей и прочной щетиной, словно стальными иголками. Джонни тихонько засвистал какую – то арию и отправился к Билли Кьоу.

Позже, когда Коралио погрузился в сон, консул и Билли прокрались на опустелые улицы. Их поджаки раздувались наподобие воздушных шаров. Медленной поступью прошли они по Калье Гранде, засевая пески колючками; тщательно обработали боковые дорожки, не пропустили и травы между домами: засеяли каждый фут. Потом проследовали в боковые улицы, не пропустив ни одной. Не забыто было ни одно место, куда могла ступить нога мужчины, женцины или ребенка. Не раз возвращались они в консульство за пополнением колючих запасов. Лишь на рассвете, вернувшись домой, они с чистым сердцем легли почивать, как великие полководцы накануне сражения, после того как, разработав план компании, они видят, что победа обеспечена.

Когда встало солнце, на базарную площадь пришли торговцы, продававшие фрукты и мясо, и разложили свои товары в здании рынка и на окружавшей его галерее. Базарная площадь была почти на самом морском берегу, так далеко сеятели колючек не заходили. Наступил установленный час, а покупателей не было. Еще полчаса – никого! «Que hay?»* - стали они восклицать, обращаясь друг к другу.

Между тем в обычное время из каждого глинобитного домика, каждой пальмовой лачуги, каждого patio выпорхнули женщины, черные женщины, коричневые женщины, лимонно – желтые женщины, каштановые женщины, краснокожие женщины, загорелые женщины. Все они стремились на рынок – купить для своей семьи кассаву, бананы, мясо, кур и маисовых лепешек. Все они были с декольте, с голыми руками, босыми ногами, в юбках чуть ниже колен. Скудоумные и волоокие, они отошли от дверей и зашагали по узким тротуарам или посреди улицы по мягкой траве.

Вдруг самая первая издала странный писк и высоко подняла ногу. Еще немного, и несколько женщин сразу так и сели на землю с пронзительными воплями испуга, - поймать ту опасную, неведомую тварь, которая кусает их за ноги. «Que picadors diablos»** - визжали они, перекликаясь друг с другом через узкую улицу. Некоторые перебежали с дорожек на траву, но и там их кусали и жалили непонятные колючие шарики. Они тоже повалились на землю, и их причитания слились с причитаниями тех, что сидели на песчаных тропинках. Весь город наполнился женским вытьем. А торговцы на рынке все гадали, почему не идут покупатели.

Вот на улицу вышли владыки земли, мужчины. Они тоже начали прыгать, танцевать, приседать и ругаться. Одни, словно лишившись рассудка, остановились как вкопанные, другие нагнулись и стали ловить ту нечисть, которая кусала им пятки и щиколотки. Некоторые во всеуслышание заявляли, что это ядовитые пауки новой, неизвестной породы.

А вот хлынули на улицу дети – порезвиться с утра на воле. И тут к общему гаму прибавился вой уязвленных и захромавших младенцев. Жертвы множились с каждой минутой.

Донна Мария Кастильяс – и – Буэнвентура – де – лас – Касас вышла, как всегда по утрам, из своего достопочтенного дома купить в panaderia *** напротив свежего хлеба. На ней были золотистая атласная юбка, вся в цветочках, батистовая сорочка, вся в складочках, и пурпурная мантилья из Испании. Ее лимонно – желтые ноги были, увы, босы. Поступь у нее была величавая, ибо разве ее предки не чистокровные арагонские гидальго? Три шага она сделала по бархатным травам и вдруг наступила аристократической пяткой на одну из колючек Джонни. Донна Мария Кастильяс – и – Буэнвентура – де – лас – Касас завизжала, как дикая кошка. Упав на колени, упираясь руками в землю, она поползла – да, поползла как животное, - назад, к своему достопочтенному дому.

Дон сеньор Ильдефонсо Федерико Вальдасар, мировой судья, весом в двадцать английских стоунов****, повлек свое грузное туловище на площадь в пульперию – утолить утреннюю жажду. С первого же шага его незащищенная нога наткнулась на скрытую мину. Дон Ильдефонсо рухнул, как обвалившийся кафедральный собор, крича, что его насмерть укусил скорпион. Всюду, куда ни глянь, прыгали безбашмачные граждане, дрыгая ногами и отрывая от пяток ядовитых насекомых, которые появились в одну ночь неизвестно откуда и доставили им столько хлопот.

Первый, кто догадался, как спастись от беды, был парикмахер Эстебан, человек бывалый и ученый. Сидя на камне и вынимая у себя из большого пальца занозы, он произнес такую речь:

- Посмотрите, милые друзья, на этих клопов сатаны. Я знаю их отлично. Они летают в небе, как голуби, стаями. Живые улетели, а мертвые засыпали своими телами наш город. Это еще мелочь, а в Юкатане я видел вот таких величиной с апельсин. Да! Там они шипят, как змеи, а крылья у них, как у летучей мыши. От них одно спасение – башмаки. Zapatos – zapatos para mi!*****

Эстебан заковылял к магазину Гемстеттера и купил себе пару ботинок. Выйдя оттуда, он гордо зашагал по улицам, не боясь ничего и громко понося сатанинских клопов. Пострадавшие либо сидели, либо стояли на одной ноге и смотрели на счастливца парикмахера. Женщины, мужчины и дети – все подхватили клич:

- Zapatos! Zapatos!

Условия, порождающие спрос, были созданы. Спрос не замедлил последовать. В этот день мистер Гемстеттер продал триста пар башмаков.

- Удивительно, - сказал он консулу, который заглянул к нему вечером помочь ему навести порядок в магазине, - какое внезапное оживление торговли. Вчера я продал всего три пары.

- Я говорил вам, что если уж они начнут покупать, от них буквально не будет отбоя.

- Завтра же выпишу еще ящиков десять, не меньше, в запас, - сказал Гемстеттер, сияя сквозь очки. – Чтобы, знаете, не остаться вдруг без товара.

- Я бы не советовал, - сказал Джонни. – Не нужно торопиться. Посмотрим, как пойдет торговля дальше.

Каждую ночь Джонни и Кьоу бросали в землю семя, всходившее поутру долларами. Через десять дней в магазине Гемстеттера разошлось две трети товара; репейник у Джонни исчез весь без остатка. Джонни выписал от Пинка Доусона еще пятьсот фунтов по двадцати центов за фунт. Мистер Гемстеттер выписал еще башмаков на полторы тысячи долларов от северных фирм. Джонни околачивался в магазине, чтобы перехватить заказ, и уничтожить его прежде, чем он поступил на почту. В этот вечер он ушел с Розиной под то манговое дерево, что росло у террасы Гудвина, и рассказал ей все. Она посмотрела ему прямо в глаза и сказала:

- Вы очень нехороший человек. Мы с папой сейчас же уедем домой. Вы говорите, что это была шутка? По – моему, это очень серьезное дело.

Но через полчаса тема их беседы изменилась. Они горячо обсуждали вопрос, какими обоями – розовыми или голубыми – лучше украсить колониальный дом Этвудов в Дэйлсбурге после их свадьбы.

На следующее утро Джонни покаялся перед мистером Гемстеттером. Сапожный торговец надел очки и сказал:

- Вы большой негодяй, молодой человек. Таково мое мнение. Хорошо, что я, как опытный делец, поставил все дело на солидную ногу, а не то я был бы банкротом. Что же вы предлагаете сделать теперь, чтобы распродать остальное?

Когда прибыла новая партия репейников, Джонни нагрузил ими шхуну, захватил оставшуюся обувь и направился вдоль берега в Аласан.

Там таким же дьявольским манером он устроил свое темное дело и вернулся с туго набитым бумажником и без единого башмачного шнурка.

После этого он упросил своего великого Дядюшку, щеголяющего в звездном жилете и трясущего козлиной бородкой, принять его в отставку, так как лотос уже не прельщал его. Он мечтал о шпинате и редиске с огородов Дэйлсбурга.

Временно замещающим должность консула Соединенных Штатов был назначен, по совету Джонни, мистер Уильям Теренс Кьоу, и вскоре Джонни отплыл с Гемстеттерами к берегам своей далекой отчизны.

Кьоу принял свою синекуру с той легкостью, которая никогда не покидала его даже на высоком посту. Его фотографическая мастерская вскоре прекратила свое бытие, хотя следы ее смертоносной работы и до сих пор не изгладились на этих мирных, беззащитных берегах. Компаньонам не сиделось на месте. Они снова готовы были пуститься в погоню за быстроногой Фортуной. Но теперь дороги у них были разные. Воинственный Клэнси прослышал о том, что в Перу готовится восстание, и жаждал направить туда свой предприимчивый шаг. А Кьоу – у того созрел и уже уточнялся на официальных бланках консульства новый план, перед которым работа по искажению человеческих лиц совершенно стушевывалась.

- Мне бы, - часто говорил Кьоу, - подошло какое – нибудь этакое дельце, не скучное и чтобы казалось труднее, чем есть на самом деле, какое – нибудь деликатное жульничество, еще не настолько разработанное, чтобы его можно было включить в программу заочного обучения. Я не гонюсь за быстрыми доходами, но мне хочется иметь хотя бы столько же шансов на успех, как у того человека, который учится играть в покер на океанском пароходе. А когда я начну считать прибыль, мне совершенно не улыбается найти у себя в кошельке лепты вдовиц и сирот.

Весь земной шар, заросший травой, был тем зеленым столом, за которым Кьоу предавался азартной игре. Он играл только в те игры, которые сам изобрел. Он не хватался за каждый подвернувшийся под руку доллар, не преследовал его с охотничьим рогом и гончими, но предпочитал ловить его на блестящую редкостную мушку в водах диковинных рек.

И все – таки он был хороший делец, и его планы, несмотря на всю их фантастичность, были так же всесторонне обдуманны, как планы какого – нибудь строительного подрядчика. Во времена короля Артура сэр Уильям Кьоу был бы рыцарем Круглого стола. В наши дни он разъезжает по свету, но цель его – не Грааль, а Игра.

Через три дня после отъезда Джонни два маленьких парусных судна появились у берегов Коралио. Вскоре одно из них спустило на воду шлюпку, и в ней прибыл загорелый молодой человек. У молодого человека был острый, сметливый глаз; с удивлением осматривал он диковинки, которые видел вокруг. Кто – то на берегу указал ему, где дом консула, и туда он направился нервной походкой.

Кьоу сидел, развалившись, в казенном кресле, рисуя на кипе казенных бумаг карикатуры на Дядюшку Сэма. Когда посетитель вошел, он поднял голову.

- Где Джонни Этвуд? – деловым тоном спросил загорелый молодой человек.

- Уехал, - ответил Кьоу, тщательно отделывая галстук Дядюшки.

- Узнаю моего Джонни! – сказал загорелый, опираясь руками о стол. – Такой он всегда был. Чем заниматься делом, шляется где – нибудь по пустякам. А скоро он вернется?

Кьоу подумал и сказал:

- Едва ли.

- Бездельничает, как всегда, - сказал посетитель убежденно – добродетельным тоном. – Никогда у него не было выдержки: работать и работать до конца, чтобы добиться успеха. Как же он может вести дело здесь, если он даже в канцелярии не бывает?

- Теперь это дело поручено мне, - сказал заместитель консула.

- Вам! А, вот оно что! Скажите же мне, где фабрика?

- Какая фабрика? – спросил Кьоу с учтивым любопытством.

- Да та, где обрабатывают эти репейники! Что с ними там делают, кто его знает. Вот эти два судна доверху набиты репейником, я сам зафрахтовал их. Продам вам всю партию, и дешево. В Дэйлсбурге я нанял всех женщин, мужчин и детей специально для сбора репейника. Собирали целый месяц без отдыха. Все думали, что я сумасшедший. Ну, теперь я могу продать вам всю свою партию по пятнадцати центов за фунт. С доставкой, пересылкой и другими накладными расходами. И если вам нужно еще, мы поднимем на ноги всю Алабаму. Джонни, когда уезжал сюда, обещал мне, что, если наклюнется какое – нибудь выгодное дело, он тотчас даст мне знать. Могу ли я подъехать к берегу и разгрузиться?

Огромная, почти невероятная радость засветилась на розовой физиономии Кьоу. Он уронил карандаш. Его глаза обратились к загорелому молодому человеку, в них отразились и веселье и страх. Он боялся, как бы все это прелестное событие не оказалось сновидением.

- Ради бога, - сказал он взволнованно, - скажите мне: вы Динк Поусон?

- Меня зовут Пинкни Доусон, - ответил король репейного рынка.

В тихом упоении Кьоу соскользнул с кресла на пол, на свой любимый коврик.

Не много было звуков в Коралио в тот душный и знойный полдень. Среди них мы могли бы упомянуть восторженный и неправедный хохот простертого на коврике ирландского янки, пока загорелый молодой человек стоит и смотрит на него проницательным глазом в великом изумлении и замешательстве. А также топ – топ – топ – топ многих обутых ног, шаркающих по улицам. А также тихий шелест волн Карибского моря, омывающего этот исторический берег.

* Блаженное безделье (ит.)

* что случилось? (исп.)

** Какие колючие дьяволы! (исп.)

*** Пекарня, булочная (исп.)

*** * То есть, больше ста килограммов

***** Башмаки – башмаки мне! (исп.)


XIV. Художники

XIV

Художники

Огрызок синего карандаша служил Кьоу жезлом, с помощью которого он совершал предварительные действа своего волшебства. Зажав его в пальцах, он покрывал бумагу диаграммами и цифрами, выжидая, когда Соединенные Штаты пришлют в Коралио заместителя вышедшему в отставку Этвуду.

Новый план, зародившийся у него в уме, поддержанный его отважным сердцем и зафиксированный его синим карандашом, строился на свойствах и человеческих слабостях нового президента Анчурии. Эти свойства, а также ситуация, из которой Кьоу надеялся вытянуть золотую дань, заслуживают того, чтобы мы изложили их более подробно, дабы связь событий стала понятнее.

Великие таланты президента Лосады – многие звали его диктатором – были бы заметны даже среди англосаксов, если бы к этим талантам не примешивались другие черты, мелочные и пагубные. Благородный патриот (в духе Джорджа Вашингтона, которому он поклонялся), он обладал душевными силами Наполеона и в значительной мере мудростью великих мудрецов. Все это давало бы ему несомненное право именоваться «Достойным Освободителем Народа», если бы не его изумительное и несуразное чванство, которое отодвигало его в менее достойные ряды диктаторов.

Правда, он сослужил своей родине великую службу. Могучей дланью он встряхнул ее так, что с нее чуть не спали оковы оцепенения, лени, невежества. Анчурия чуть было не стала державой, с которой считаются другие нации. Он учреждал школы и больницы, строил мосты и шоссе, строил железные дороги, дворцы. Щедрой рукой раздавал он субсидии для поощрения наук и художеств. Он был абсолютный тиран и в то же время кумир народа. Богатства страны так и текли к нему в руки. Другие президенты грабили без толку. Лосада хоть и стяжал несметные суммы денег, все же некоторую долю уделял и народу.

Его наиболее уязвимым местом была ненасытная жажда монументов, похвал, славословий. В каждом городе он приказал воздвигнуть себе статуи и на пьедесталах высечь слова, восхваляющие его величие. В стены каждого общественного здания вделывались мраморные доски с надписями, повествующими о его великолепном правлении и о благодарности его верноподданных. Статуэтки и портреты президента наполняли всю страну, их можно было видеть в каждом доме, в каждой лачуге. Один из лизоблюдов при его дворе изобразил его в виде апостола Иоанна, с золотым ореолом вокруг головы и целой шеренгой приближенных в полной парадной форме. Лосада не усмотрел в этой картине ничего непристойного и распорядился повесить ее в одной из церквей столицы. Одному французскому скульптору он заказал мраморную группу, где рядом с ним, президентом, стояли Наполеон, Александр Великий и еще два – три человека, которых он счел достойными этой чести.

Он обшарил всю Европу, чтобы добыть себе знаки отличия. Деньги, интриги, политика – все годилось как средство получить лишний орден от королей или правителей. В особо торжественных случаях вся его грудь, от одного плеча до другого, была покрыта лентами, звездами, орденами, крестами, золотыми розами, медалями, ленточками. Говорили, что всякий, кто мог раздобыть для него новую медаль или как – нибудь по – новому прославить его, получал возможность глубоко запустить руку в казначейство республики.

На этом – то человеке и сосредоточились помыслы Кьоу. Благородный разбойник заметил, что на тех, кто льстит непомерному честолюбию Лосады, целыми потоками льется дождь богатых и щедрых милостей. Кто же вправе требовать от него, от Кьоу, чтобы он раскрыл зонтик для защиты от этого ливня!

Вскоре в Коралио прибыл новый консул и освободил Кьоу от временного исполнения обязанностей. Новоприбывший был молодой человек, только что с университетской скамьи, и цель жизни у него была одна: ботаника. Консульская служба в Коралио давала ему возможность изучать тропическую флору. Очки у него были дымчатые, а зонтик зеленый. На прохладной террасе консульства он поместил такое количество всевозможных растений, что не осталось места ни для бутылки, ни для кресла. Кьоу посмотрел на него с тоскою, но без всякой вражды, и начал упаковывать свой чемодан, ибо его новые планы требовали путешествия за море.

Вскоре снова прибыл «Карлсефин» - пароход – бродяга – и стал грузиться кокосовыми орехами для нью – йоркского рынка. Кьоу устроился пассажиром на этот пароход.

- Да, я еду в Нью – Йорк, - говорил он знакомым, собравшимся на берегу проводить его. – Но не успеете вы соскучиться, как я опять буду здесь. Надо же заняться художественным воспитанием этой желто – черно – красной страны. И не такой я человек, чтобы оставить ее в ранних консульсиях цинкографической стадии.

С этой загадочной декларацией он взошел на пароход.

Через десять дней, дрожа от холода и высоко подняв воротник своего легкого пальто, он ворвался в мастерскую Кэролоса Уайта на верхнем этаже многоэтажного дома на Десятой улице в Нью – Йорке.

Кэролос Уайт курил папиросу и поджаривал на керосиновой печке колбасу. Ему было всего двадцать три года, и его дие об искусстве были чрезвычайно благородны.

- Билли Кьоу! – вскричал Уайт, протягивая левую руку (в правой была сковородка). – Откуда? Из каких нецивилизованных стран?

- Здравствуй, Кэрри! – сказал Кьоу, пододвигая стул к печке и грея около нее окоченелые пальцы. – Хорошо, что я разыскал тебя так скоро. Я целый день рылся в телефонных книжках и картинных галереях и ничего не нашел, а в распивочной за углом мне сразу сказали твой адрес. Я был уверен, что ты все еще не бросил своего малевания.

Кьоу окинул стены мастерской испытующим взором.

- Да, ты настоящий художник, - объявил он, несколько раз кивнув. – Вот эта картина, большая, в углу, где ангелы, зеленые тучи и фургон с оркестром, превосходно подойдет для нас. Как называется эта картина? «Сцена на Кони – Айленде»?

- Эта? Я хотел назвать ее «Илья – пророк возносится на небо», но, может быть, ты ближе к истине.

- Дело не в названии! – философски заметил Кьоу. – Самое главное – рама и пестрые краски. Теперь я скажу тебе без околичностей, зачем я пришел к тебе. Я проехал на пароходе две тысячи миль, чтобы вовлечь тебя в одно предприятие. Чуть только я затеял это дело, я сразу же подумал о тебе. Хочешь поехать со мною, чтобы смастерить одну картину? Работать три месяца. Пять тысяч долларов.

- А какая работа? – спросил Уайт. – Рекламы о средствах для ращения волос? Об овсяной каше?

- Никакой рекламы тебя малевать не заставят!

- Что же это за картина?

- Долго рассказывать.

- Ничего, рассказывай. А я, уж извини, буду следить за колбасой. Чуть она примет ван – дейковский коричневый тон, нужно снимать. Иначе пиши пропало.

Кьоу рассказал ему весь свой проект. Они должны были поехать в Коралио, где Уайту надлежало разыграть из себя знаменитого американского художника – портретиста, который будто бы разъезжает по тропикам для отдохновения от напряженной и высокооплачиваемой работы. Можно было с уверенностью сказать, что художник с такой репутацией непременно получит казенный заказ – увековечить на полотне бессмертные черты Лосады – и окажется под тем ливнем червонцев, который обеспечен каждому, кто умеет играть на слабой струне президента.

Кьоу решил назначить десять тысяч долларов. Случалось, художникам платили за портреты и больше. Расходы по путешествию пополам, все доходы тоже пополам. Такова была схема; он сообщил ее Уайту. С Уайтом он познакомился на Западе еще до того, как один посвятил себя искусству, а другой ушел в бедуины.

Заговорщики покинули мастерскую и заняли уютный уголок в кафе, где и просидели до ночи в обществе старых конвертов и огрызка синего карандаша, принадлежавшего Кьоу.

Ровно в полночь Уайт скрючился на стуле, положив подбородок себе на кулак, и закрыл глаза, чтобы не видеть безобразных обоев.

- Хорошо, я поеду, Билли, - сказал он спокойно и твердо. – У меня есть две – три сотни, чтобы заплатить за колбасу и мастерскую, я рискну. Пять тысяч! Эти деньги дадут мне возможность уехать на два года в Париж и на год в Италию. Завтра же начну собираться.

- Ты начнешь собираться через десять минут. Завтра уже наступило. «Карлсефин» отходит в четыре часа. Пойдем в твою красильню, я помогу тебе.

На пять месяцев в году Коралио становится фешенебельным центром Анчурии. Только тогда в городе кипит жизнь. С ноября по март город, в сущности, является столицей. Там пребывает президент со своей официальной семьей; высшее общество тоже перебирается туда. Люди, живущие в свое удовольствие, превращают весь этот сезон в сплошной праздник: развлечениям и забавам нет конца. Празднества, балы, игры, морские купания, прогулки, спектакли – все способствует увеселению. Знаменитый швейцарский оркестр из столицы играет каждый вечер на площади, и все четырнадцать карет и экипажей, имеющиеся в городе, кружат по улицам в похоронно – медленном, но сладостном темпе. Индейцы, похожие на доисторических каменных идолов, спускаются с гор и продают на улицах свои изделия. Узенькие улички полны народу – журчащий, беззаботный, веселый поток человечества. Нахальные мальчишки, вся арматура которых состоит из коротенькой туники и золотых крылышек, визжат под ногами кипучей толпы. Особенно помпезно обставлено прибытие в город президента и его приближенных. Это великое торжество начала сезона, и сопровождается оно всегда парадами и патриотическими изъявлениями восторга и преданности.

Когда Кьоу и Уайт прибыли на «Карлсефине» в Коралио, веселый зимний сезон был уже в полном разгаре. Ступив на берег, они услышали швейцарский оркестр. Деревенские девы, украсив светляками свои черные кудри, уже скользили по тропинкам, босые, с пугливыми взорами. Франты в белых полотняных костюмах, помахивая тросточками, уже начали свою вечернюю прогулку, столь опасную для женских сердец. Человеческое заполнило собою весь воздух: искусственные чары, кокетство, праздность, развлечения – созданный человеком смысл жизни.

В первые два – три дня по прибытии в Коралио Кьоу и его приятель занялись подготовкой почвы. Кьоу сопровождал художника во всех его прогулках по городу, познакомил его с маленьким кружком англичан и американцев и всеми возможными способами внушал окружающим, что приезжий – знаменитый художник.

Желая нагляднее показать, что это действительно так, Кьоу наметил целую программу.

Приятели сняли комнату в отеле де лос Эстранхерос. Оба щеголяли в новых костюмах из девственно – чистой парусины, у обоих были американские соломенные шляпы и трости, очень экстравагантного вида и совершенно ненужные. Даже среди пышно – мундирных офицеров анчурийского воинства числилось не много таких caballeros – таких элегантных и непринужденных в обращении джентльменов, как Кьоу и его друг, великий американский художник сеньор Уайт.

Уайт поставил свой мольберт на берегу и сделал несколько ярких этюдов моря и гор. Туземцы образовали у него за спиной рирокий и болтливый полукруг и следили за работой его кисти. Кьоу, никогда не пренебрегавший деталями, усвоил себе роль, которую и выдержал до самого конца: он друг великого художника, деловой человек на покое. Эмблемой его положения служил карманный фотоаппарат.

- Как признак дилетанта из высшего общества, - говорил он, - обладателя чистой совести и солидного счета в банке, аппарат забивает даже частную яхту. Человек ничего не делает, шатается по берегу и щелкает затвором – значит, он пользуется большим уважением в денежных кругах. Чуть только он кончает обирать своих ближних, он начинает снимать их. «Кодак» действует на людей больше, чем брильянтовая булавка в галстуке или титул.

Таким образом, Кьоу разгуливал по Коралио и снимал красивые виды и робких сеньорит, а Уайт парил в более высоких эмпиреях искусства.

Через две недели после их прибытия великий план начал осуществляться. К отелю подъехал один из адъютантов президента в великолепной четырехместной коляске. Президент хотел бы, чтобы сеньор Уайт побывал в Casa Morena с неофициальным визитом.

Кьоу крепко сжал трубку зубами.

- Десять тысяч, ни цента меньше, - сказал он художнику. – Помни свою цену. И пожалуйста, золотом! Не давай им всучить тебе гнусные бумажки, которые считаются деньгами в здешних местах.

- Может быть, он зовет меня совсем не для этого, - сказал Уайт.

- Еще чего! – бросил Билли с великолепным апломбом. – Уж я знаю, что ему нужно. Ему нужно, чтобы знаменитый американский художник и флибустьер, ныне живущий в его презренной стране, написал его портрет. Собирайся же скорей!

Коляска отбыла вместе с художником. Кьоу шагал по комнате взад и вперед, выпуская из трубки огромные клубы дыма, и ждал. Через час коляска снова остановилась у двери отеля, оставила Уайта и покатила прочь. Художник взбежал по лестнице, перескакивая через три ступеньки. Кьоу перестал курить и превратился в молчаливый вопросительный знак.

- Вышло! – крикнул Уайт. Его детское лицо пылало. – Билли, ты просто восторг. Да, ему нужен портрет. Я сейчас расскажу тебе все. Черт возьми! Этот диктатор молодчина! Диктатор до кончиков ногтей. Некая смесь из Юлия Цезаря, Люцифера и Чонси Депью, написанных сепией. Вежливость и мрачность – его стиль. Комната, где он принял меня, площадью в десять акров и напоминает увеселительный пароход на Миссисипи – зеркала, позолота, белая краска. По – английски он говорит лучше, чем я. Зашел разговор о цене. Я сказал: десять тысяч. Я был уверен, что он позовет часовых, прикажет вывести меня и расстрелять. Но у него даже ресницы не дрогнули. Он только махнул своей каштановой ручкой и сказал небрежно: «Сколько скажете, столько и будет». Завтра я должен явиться к нему, и мы обсудим все детали портрета.

Кьоу повесил голову. Легко было прочитать на его помрачневшем лице сильнейшие угрызения совести.

- Я провалился, - сказал он печально. – Куда мне браться за такие большие дела? Мое дело – продавать апельсины с тележки, для более сложных махинаций я не гожусь. Когда я сказал: десять тысяч, клянусь, я думал, что больше этот черномазый не даст, а теперь я вижу, что из него можно было с тем же успехом выжать все пятнадцать. Ах, Кэрри, отдай старого Кьоу в уютный и тихий сумасшедший дом, если еще хоть раз с ним случится подобное.

Летний дворец, Casa Morena, хотя и был одноэтажным зданием, отличался великолепным убранством. Он стоял на невысоком холме в обнесенном стеною роскошном тропическом саду на возвышенной окраине города. На следующий день коляска президента снова приехала за живописцем. Кьоу пошел прогуляться по берегу, где и он и его «коробка с картинками» уже стали обычным явлением. Когда он вернулся в гостиницу, Уайт сидел на балконе в шезлонге.

- Ну, - сказал Кьоу, - была ли у тебя беседа с его пустозвонством? Решили, какая мазня ему надобна?

Уайт вскочил с кресла и несколько раз прошелся взад и вперед по балкону. Потом он остановился и засмеялся самым удивительным образом. Он покраснел, и глаза у него блестели сердито и весело.

- Вот что, Билли, - сказал он резко. – Когда ты пришел ко мне в мастерскую и сказал, что тебе нужна картина, я думал, что тебе нужно, чтобы я намалевал где – нибудь на горном хребте объявление об овсянке или патентованном средстве для ращения волос. Так вот, по сравнению с тем, что мне предлагают теперь по твоей милости, это было бы самой возвышенной формой живописи. Я не могу написать эту картину, Билли. Отпусти меня домой. Дай я попробую рассказать тебе, чего хочет от меня этот варвар. У него все уже заранее обдумано, и есть даже готовый эскиз, сделанный им самим. Недурно рисует, ей – богу! Но, музы! Послушай, какую чудовищную чепуху он заказывает. Он хочет, чтобы в центре картины был, конечно, он сам. Его нужно написать в виде Юпитера, который сидит на Олимпе, а под ногами у него облака. Справа от него стоит Джордж Вашингтон в полной парадной форме, положив ему руку на плечо. Ангел с распростертыми крыльями парит в высоте и возлагает на чело президента лавровый венок, точно он победитель на конкурсе красоток. А на заднем плане должны быть пушки, а потом еще ангелы и солдаты. У того негодяя, который намалевал бы такую картину, не человечья, а собачья душа; единственный достойный удел для него – погрузиться в забвение даже без жестянки, прикрепленной к хвосту и напоминающей о нем своим дребезжанием.

Мелкие бусинки пота выступили у Кьоу на лбу. Такого оборота огрызок его синего карандаша не предусмотрел. До сих пор колеса его плана вертелись так гладко, что он чувствовал себя поистине польщенным. Он выволок на балкон еще одно кресло и снова усадил Уайта. Потом с напускным спокойствием закурил свою трубку.

- Ну, сынок, - сказал он нежно и в то же время очень серьезно, - давай поговорим как художник с художником. У тебя свое искусство, у меня свое. Твое искусство – классическое: не дай бог нарисовать пивную вывеску или, скажем, олеографию «Старая мельница». А мое искусство – бизнес. Весь этот план – мой. Я разработал его как дважды два. Малюй этого чудака – президента в виде короля Коля, или в виде Венеры, или в виде пейзажа, или в виде фрески, или в виде букетика лилий, или на что бы он ни считал себя похожим, но малюй и получай монету. Ты не покинешь меня, Кэрри, теперь, когда игра началась. Подумай: десять тысяч.

- Об этом я не забываю, - сказал Уайт, - и это страшно мучает меня. Меня и самого подмывает втоптать в грязь все свои идеалы и опаскудить свою душу малеванием этой картины. Эти пять тысяч долларов означали для меня три года учения в Европе. Ради этого я бы, кажется, продал душу дьяволу.

- Ну зачем же дьяволу? – сказал Кьоу ласково. – Это чисто деловое предложение. Столько – то красок и времени – столько – то денег. Я не согласен с тобою, что в этой картине совершенно нет места искусству. Джордж Вашингтон был вполне порядочный человек, и что можно сказать против ангела? По – моему, группа задумана не так уж плохо. Если ты дашь Юпитеру эполеты и шпагу да сделаешь облака, что висят над его головой, похожими на грядку черной смородины, получится отличная батальная сцена. Конечно, если бы мы заранее не назначили цену, можно было бы спросить с него добавочную тысячу за Вашингтона да за ангела не меньше пятисот.

- Ты ничего не понимаешь, Билли, - сказал Уайт, напряженно смеясь. – У некоторых из нас, художников, такие огромные требования! Я мечтал о том, что когда – нибудь люди станут перед моей картиной и забудут, что она написана красками. Картина проникнет им в душу, как музыка, и засядет там, как мягкая пуля. Люди отойдут от картины и спросят: «А что еще написал этот художник?» - и окажется, что ничего, никаких обложек для журнала, никаких иллюстраций, никаких женских головок – ничего. Только картина. Вот ради чего я питался одной колбасой: я не хотел изменять себе. Я согласился сварганить этот президентский портрет, чтобы выбраться в чужие края и учиться. Но эта гнусная, ужасная карикатура! Боже, боже! Неужели ты сам не понимаешь, в чем дело?

- Понимаю! Превосходно понимаю! – сказал Кьоу так нежно, как будто говорил с ребенком, и положил свой длинный палец на колено Уайта. – Я понимаю. Ужасно, что приходится так унижать свое любимое искусство. Я понимаю. Ты хотел намалевать картину огромных размеров, какую – нибудь этакую панораму «Битва при Геттисберге», но позволь представить тебе один небольшой эскиз. Маленький набросок пером. До нынешнего дня мы затратили на все это дело триста восемьдесят пять долларов пятьдесят центов. Мы вложили сюда весь наш капитал. У нас осталось ровно столько, чтобы доехать до Нью – Йорка. Мне нужны мои пять тысяч долларов. Я намерен добывать медь в Айдахо и заработать сто тысяч. Такова деловая сторона положения. Слезай со своего высокого искусства, мой милый, и давай не будем упускать эту охапку долларов.

- Билли, - сказал Уайт, и чувствовалось, что он превозмогает себя. – Я попробую. Не ручаюсь, но попробую. Я возьмусь за эту картину и постараюсь довести ее до конца.

- Вот это бизнес! – радостно сказал Кьоу. – Молодчина! И слушай: заканчивай картину скорее! Если нужно, найми двух помощников, чтобы смешивали тебе краски. Торопись! В городе нехорошие слухи. Здешним людям начинает надоедать президент. Говорят, что он слишком швыряется концессиями. Толкуют, будто он снюхался с Англией и понемногу распродает свою родину. Нужно закончить картину и получить гонорар прежде, чем наступит революция.

В обширном patio дворца президент приказал натянуть большой холст. Под этим балдахином сеньор Уайт устроил свою временную мастерскую. Каждый день великий человек позировал ему по два часа.

Уайт работал добросевестно. Но по мере того как работа подвигалась к концу, на него стала находить тоска. Он жестоко клеймил себя, издевался над собой, презирал себя. Кьоу с терпением великого полководца утешал его, ласкал, успокаивая всевозможными доводами, не давая ему уйти от картины.

К концу месяца Уайт объявил, что картина окончена. Юпитер, Вашингтон, ангелы, облака, пушки и прочее. Лицо художника было бледно, губы кривились. Он сказал, что президенту картина пришлась по душе. Ее решили повесить в Национальной галерее героев и государственных деятелей. Художнику было предложено завтра же явиться в Casa Morena за деньгами. В назначенный час он ушел из гостиницы, ни слова не отвечая на веселую болтовню Кьоу.

Через час он вошел в комнату, где его ждал Кьоу, швырнул шляпу на пол и уселся на стол.

- Билли, - сказал он с натугой сдавленным голосом, у меня есть небольшой капитал, вложенный в дело моего брата на Западе. Эти – то деньги и дают мне возможность изучать искусство и жить. Я возьму у брата мою долю и возвращу тебе то, что ты потратил на эту затею.

- Как! – вскричал Кьоу и вскочил со стула. – Он не заплатил за картину?

- Заплатил, заплатил, - сказал Уайт. – Но картины больше нет, нет и платы. Если интересно, послушай. Дело поучительное. Президент и я стояли рядом и смотрели на картину. Его секретарь принес чек на десять тысяч долларов – для предъявления в нью – йоркский банк. Чуть только в руке у меня оказалась эта бумажка, я буквально сошел с ума. Я разорвал ее в мелкие клочки и швырнул на пол. Невдалеке стоял маляр и красил колонны дворика, возле него было ведро с краской. Я взял его огромную кисть и в одну минуту замазал весь этот десятитысячный кошмар. Потом поклонился и вышел. Президент не двинулся с места, не сказал ни слова. Он был ошеломлен неожиданностью. Я знаю, Билли, что я поступил не по- товарищески, но иначе я не мог, пойми!

На улице послышался шум. В городе было неспокойно. Смешанный, все растущий ропот вдруг пронзили резкие крики:

- Bajo el traidor!.. Muerte el traidor!*

- Слышишь? – воскликнул огорченный Уайт. – Я немного понимаю по – испански. Они кричат: долой изменника! Я слышал эти крики и раньше. Они кричат обо мне. Изменник – это я. Я изменил искусству. Я не мог не уничтожить картину.

- Долой дурака! Долой идиота! Эти крики были бы более кстати, - сказал Кьоу, пылая возмущением. – Ты уничтожил десять тысяч долларов, разорвал их, как старую тряпку, потому что тебя мучает совесть, что ты извел на пять долларов красок иначе, чем тебе хотелось. В следующий раз, когда у меня будет какой – нибудь коммерческий план, я поведу своего кампаньона к нотариусу и заставлю его присягнуть, что он никогда не слышал слова «идеал».

Кьоу выбежал из комнаты в бешенстве. Уайт не обратил никакого внимания на его свирепые чувства. Презрение Билли Кьоу было для него ничто по сравнению с тем презрением к себе самому, от которого он только что спасся.

А в Коралио недовольство росло. Вспышка была неизбежна. Всех раздражало появление в городе краснощекого толстяка – англичанина, который, как говорили, был агентом британских властей и вел тайные переговоры с президентом о таких торговых сделках, в результате которых весь народ должен был оказаться в кабале у иностранной державы. Говорили, что президент предоставил англичанам самые дорогие концессии, что весь государственный долг будет передан англичанам и что в обеспечение долга им будут сданы все таможни. Долготерпеливый народ решил наконец заявить свой протест.

В этот вечер в Коралио и в других городах послышался голос народного гнева. Шумные толпы, беспорядочные, но грозные, запрудили улицы. Они свергли с пьедестала бронзовую статую президента, стоявшую посреди площади, и разбили ее на куски. Они сорвали с общественных зданий мраморные доски, где прославлялись деяния Великого Освободителя. Его портреты в правительственных учреждениях были уничтожены. Толпа атаковала даже Casa Morena, но была рассеяна войсками, которые остались верны президенту. Всю ночь царствовал террор.

Лосада доказал свое величие тем, что к полудню следующего дня в городе был восстановлен порядок, а сам он снова стал полновластным диктатором. Он напечатал правительственное сообщение о том, что никаких переговоров с Англией он не вел и не намерен вести. Сэр Стаффорд Воан, краснощекий британец, заявил от своего имени в газетах и в особых афишах, что его пребывание в этих местах лишено международного значения. Он просто путешественник, турист. Он (по его словам) и в глаза не видал президента и ни разу не разговаривал с ним.

Во время этой смуты Уайт готовился к обратному пути. Пароход отходил через два – три дня. Около полудня Кьоу, непоседа, взял свой фотографический аппарат, чтобы как – нибудь убить слишком медленно ползущие часы. Город был снова спокоен, как будто и не бунтовал никогда.

Спустя некоторое время Кьоу влетел в гостиницу с каким – то особенным, решительно – сосредоточенным видом. Он удалился в тот темный чулан, в котором обычно проявлял свои снимки.

Оттуда он прошел на балкон, где сидел Уайт. На лице у него играла яркая, хищная, злая улыбка.

- Знаешь, что это такое? – спросил он, показывая издали маленький фоторгафический снимок, наклеенный на картонку.

- Снимок сеньориты, сидящей на стуле, - аллитерация непреднамеренная, - лениво сказал Уайт.

- Нет, - сказал Кьоу, и глаза у него засверкали. – Это не снимок, а выстрел. Это жестянка с динамитом. Это золотой рудник. Это чек от президента на двадцать тысяч долларов, да, сэр, двадцать тысяч, и на этот раз картина испорчена не будет. Никакой болтовни о высоком назначении искусства. Искусство! Ты, мазилка с вонючими тюбиками! Я окончательно перешиб тебя «Кодаком». Посмотри – ка, что это такое!

Уайт взял карточку и протяжно свистнул.

- Черт! – воскликнул он. – В городе будет бунт, если ты покажешь этот снимок. Но как ты раздобыл его, Билли?

- Знаешь эту высокую стену вокруг президентского сада? Там, позади дворца? Я пробрался к ней, чтобы снять весь город с высоты. Вижу: из стены выпал камешек и штукатурка чуть держится. Думаю, дай – ка посмотрю, как растет у президента капуста. И вдруг предо мною в двадцати шагах – этот сэр англичанин вместе с президентом, за столиком. На столике бумаги, и оба они воркуют над ними совсем как два пирата. Славное местечко в саду, тенистое, уединенное. Кругом пальмы, апельсинные деревья, а на траве ведерко с шампанским, тут же под рукой. Я почувствовал, что пришла моя очередь создать нечто великое в искусстве. Я приставил аппарат к отверствию в стене и нажал кнопку. Как раз в эту минуту те двое стали пожимать друг другу руки – они закончили свою тайную сделку, - видишь, это так и вышло на снимке.

Кьоу надел пиджак и шляпу.

- Что же ты думаешь сделать с этим? – спросил Уайт.

- Я? – воскликнул обиженным тоном Кьоу. – Я привяжу к нему красную ленточку и повешу у себя над камином. Ты меня изумляешь, ей – богу! Я уйду, а ты, пожалуйста, прикинь – ка в уме, какой именно пряничный деспот захочет приобрести мою картинку для своей частной коллекции, лишь бы только она не попала ни к кому постороннему.

Солнце уже обагрило верхушки кокосовых пальм, когда Билли Кьоу вернулся из Casa Morena. Художник встретил его вопросительным взглядом. Кьоу кивнул головой и тотчас же растянулся на койке, подложив руки под голову.

- Я видел его. Он заплатил деньги, вполне превосходно. Сначала меня не хотели пускать к нему. Я сказал, что это очень важно. Да, да, этот президент молодчина. Способная бестия. Безусловно, деловое устройство мозгов. Мне стоило только показать ему снимок и назвать мою цену. Он улыбнулся, пошел к несгораемому шкафу и вынул деньги. С такой легкостью он выложил на стол двадцать новеньких бумажек по тысяче долларов, как я бы положил один доллар и двадцать пять центов. Хорошие бумажки, хрустят, как сухая трава во время пожара.

- Дай пощупать, - сказал с любопытством Уайт. – Я еще никогда не видал тысячедолларовой бумажки.

Кьоу отозвался не сразу.

- Кэрри, - сказал он рассеянно, - тебе дорого твое искусство, не правда ли?

- Да, - сказал тот. – Ради искусства я готов пожертвовать и своими собственными деньгами и деньгами моих милых друзей.

- Вчера я думал, что ты идиот, - спокойно сказал Кьоу. – Но сегодня я переменил свое мнение. Или, вернее, я оказался таким же идиотом, как ты. Я никогда не отрекался от жульничества. Но всегда искал равного по силе противника, с которым стоило бы потягаться и мозгами и капиталом. Но схватить человека за горло и ввинтить в него винт – нет, темная это работа, и она носит гнусное имя... Она называется... ну, да ты понимаешь. Ты знаешь, что такое профанация искусства... Я почувствовал... ну да ладно. Я разорвал свою карточку, положил клочки на пачку денег, да и отодвинул все назад к президенту. «Простите меня, мистер Лосада, - сказал я, - но мне кажется, я ошибся в цене. Получайте свою фотографию бесплатно». Теперь, Кэрри, бери – ка ты карандаш, мы составим маленький счетик. Не может быть, чтобы он нашего капитала не осталось достаточной суммы тебе на жареную колбасу, когда ты вернешься в свою нью – йоркскую берлогу.

* Долой изменника!.. Смерть изменнику ! (исп.)


XV. Дикки

XV

Дикки

Последовательность в Анчурии не в моде. Политические бури, бушующие там, перемежаются с глубоким затишьем. Похоже, что даже Время вешает каждый день свою косу на сук апельсинного дерева, чтобы спокойно вздремнуть и выкурить папиросу.

Побунтовав против президента Лосады, страна успокоилась и по – прежнему терпимо взирала на злоупотребления, в которых обвиняла его. В Коралио вчерашние политические враги ходили под ручку, забыв на время все несходство своих убеждений.

Неудача художественной экспедиции не обескуражила Кьоу. Он падал, как кошка, не разбиваясь. Никакие обиды Фортуны не в силах были изменить его мягкую поступь. Еще на горизонте не рассеялся дым парохода, на котором уехал Уайт, а Кьоу уже пустился работать своим синим карандашом. Стоило ему сказать одно слово Джедди – и торговый дом «Брэнигэн и компания» предоставил ему в кредит любые товары. В тот самый день, когда Уайт приехал в Нью – Йорк, Кьоу, замыкая караван из пяти мулов, навьюченных ножами и прочим скобяным товаром, двинулся внутрь страны, в мрачные грозные горы. Там племена краснокожих намывают золотой песок из золотоносных ручьев, и когда товар доставляют им на место, торговля в Кордильерах идет бойко и muy mueno * . В Коралио Время сложило крылья и томной походкой шло своим дремотным путем. Те, кто больше всех наполнял весельем эти душные часы, уже уехали. Клэнси помчался в Калао, где, как ему говорили, шел бой. Джедди, чей спокойный и приветливый характер в свое время сильно помог ему в борьбе с расслабляющим действием лотоса, был теперь семьянин, домосед: он был счастлив со своей яркой орхидеей Паулой и никогда не вспоминал о таинственной запечатанной бутылке, секрет которой, теперь уже не представлявший интереса, надежно хранило море.

Недаром Морж, самый сообразительный зверь и великий эклектик, поместил сургуч в середине своей программы, среди многих других забавных номеров.

Этвуд уехал – хитроумный Этвуд с гостеприимной задней веранды. Правда, оставался доктор Грэгг, но история о трепанации черепа по – прежнему кипела в нем, как лава вулкана, и каждую минуту готова была вырваться наружу, а эта катастрофа, по совести, не могла служить к уменьшению скуки.

Мелодия нового консула звучала в унисон с печальными волнами и безжалостной зеленью тропиков: мелодии Шехерезады и Круглого стола были чужды его лютне. Гудвин был занят большими проектами, а в свободное время никуда не ходил, потому что полюбил домоседство.

Прежние дружеские связи распались. Иностранная колония скучала.

И вдруг с облаков свалился Дикки Малони и занял своей особой весь город.

Никто не знал, откуда он приехал и каким образом очутился в Коралио. Вдруг в один прекрасный день его увидели на улице, вот и все. Впоследствии он утверждал, будто прибыл на «фруктовом» пароходе «Тор»; но в списках тогдашних пассажиров этого парохода никакого Малони не значилось. Впрочем, любопытство, вызванное его появлением, скоро улеглось: мало ли какой рыбы не выбрасывают на берег волны Карибского моря.

Это был подвижный, беспечный молодой человек. Привлекательные серые глаза, неотразимая улыбка, скуглое – или очень загорелое – лицо и огненно – рыжие волосы, такие рыжие, каких в этих местах еще никогда не видали. По – испански он говорил так же хорошо, как и по – английски; в кармане у него серебра было вдоволь, и скоро он сделался желанным гостем повсюду. У него была большая слабость к vino blanco ** , и скоро весь город узнал, что он один может выпить больше, чем любые три человека в Коралио. Все звали его Дикки; куда бы он ни пришел, всюду его встречали веселым приветом – все, в особенности местные жители, у которых его изумительные рыжие волосы и простота в обращении вызывали восторг и зависть. Куда бы вы ни пошли, вы непременно увидите Дикки или услышите его искренний смех; вечно он был окружен толпой почитателей, которые любили его и за хороший характер и за то, что он охотно угощал белым вином.

Много было толков и догадок, зачем он приехал сюда, но вскоре все стало ясно: Дикки открыл лавочку для продажи сластей, табака и различных индейских изделий – шелковых вышивок, туфлей и плетеных камышовых корзин. Но и после этого он не переменил своего нрава: день и ночь играл в карты с comandante, с начальником таможни, шефом полиции и прочими гуляками из местных чиновников.

Однажды Дикки увидел Пасу, дочь мадамы Ортис; она сидела у боковой двери отеля де лос Эстранхерос. И в первый раз за все время своего пребывания в Коралио Дикки остановился как вкопанный, но сейчас же снова сорвался с места и кинулся с быстротою лани разыскивать местного франта Васкеса, чтобы тот представил его Пасе.

Молодые люди называли Пасу «La Santita Naranjadita». «Naranjadita» по – испански означает некоторый оттенок цвета. У англичан такого слова нет. Описательно и приблизительно мы могли бы перевести это так: «Святая с замечательно – прекрасно – деликатно – апельсинно – золотистым отливом». Такова и была дочь мадамы Ортис.

Мадама Ортис продавала ром и другие напитки. А ром да будет вам известно, компенсирует недостатки всех прочих товаров. Ибо не забывайте, что изготовление рома является в Анчурии монополией правительства, а продавать изделия государства есть дело вполне респектабельное. Кроме того, самый строгий цензор нравов не мог бы найти в учреждении мадамы Ортис никакого изъяна. Посетители пили очень робко и мрачно, как на похоронах, ибо у мадамы было такое старинное и пышное родословное древо, что оно не допускало легкомысленных шуток даже у сидящих за бутылкою рома. Разве она не была из рода Иглесиа, которые прибыли сюда вместе с Писарро? И разве ее покойные супруг не был comisionada de caminos y puentes *** во всей этой области?

По вечерам Паса сидела у окна в комнатке рядом с распивочной и сонно перебирала струны гитары. И вскоре в эту комнатку по двое, по трое входили молодые кабальеро и садились у стены на стулья. Их целью была осада сердца молодой «Santita». Их система (не единственная и, вероятно, не лучшая в мире) заключалась в том, что они выпячивали грудь, приниая воинственные позы, и выкуривали бездну папирос. Даже святые с золотисто – апельсинным отливом предпочитают, чтобы за ними ухаживали как – нибудь иначе.

Донья Паса заполняла периоды отравленного никотином молчания звуками своей гитары и с удивлением думала: неужели все романы, которые она читала о галантных и более... осязательных кавалерах, - ложь? Через определенные промежутки времени в комнату вплывала из пульперии мадама; что – то в ее взгляде вызывало жажду, и тогда слышалось шуршание накрахмаленных белых брюк – это один из кабальеро направлялся к стойке.

Что рано или поздно на этом поприще появится Дикки Малони, можно было предсказать с полной уверенностью. Мало оставалось дверей в Коралио, куда бы он не совал свою рыжую голову.

В невероятно короткий срок после того, как он впервые увидел Пасу, он уже сидел с нею рядом, у самой качалки, на которой сидела она. У него были свои собственные правила ухаживания за молодыми девицами: молчаливое сидение у стены не входило в его программу. Он предпочитал атаку на близкой дистанции. Взять крепость одним концентрированным, пылким, красноречивым, неотразимым штурмом – такова была его боевая задача.

Род Пасы был один из самых аристократических и горделивых во всей стране. Кроме того, у нее были и большие личные достоинства – два года, проведенные ею в одном новоорлеанском училище, поставили ее значительно выше заурядных коралийских девиц. Она требовала от судьбы гораздо больше. И все же она покорилась первому попавшемуся рыжему нахалу с бойким языком и приятной улыбкой, потому что он ухаживал за нею как следует.

Вскоре Дикки повел ее в маленькую церковку, тут же на площади, и ко всем именам Пасы прибавилось еще одно: «миссис Малони».

И вот довелось ей – с такими кроткими, святыми глазами, с фигурой терракотовой Психеи – сидеть за покинутым прилавком убогой лавчонки, покуда ее Дикки пьянствовал и разгильдяйничал со своими беспутными приятелями.

Женщины, как известно, по природе бессознательно склонны к добру, и потому все соседки с большим удовольствием стали запускать в нее шпильки и колоть ее поведением ее молодого супруга. Она обратилась к ним с прекрасным и печальным презрением.

- Вы, коровы, - сказала она им ровным, хрустально звенящим голосом, - что вы знаете о настоящем мужчине? Все ваши мужья - maromeros * . Они годятся лишь на то, чтобы свертывать себе в тени папироски, покуда солнце не припечет их и не выгонит вон. Они, как трутни, валяются у вас в гамаках, а вы причесываете их и кормите свежими фруктами. Мой муж не такой. В нем другая кровь, совсем другая. Пусть себе пьет вино. Когда он выпьет столько, что можно было бы утопить любого из ваших заморышей, он придет ко мне сюда, домой, и будет больше мужчиной, чем тысяча ваших problecitos. Тогда он гладит и заплетает мне волосы, он мне, а не я ему. Он поет мне песни; он снимает с меня туфли и целует мои ноги, здесь и здесь. И он обнимает меня... да нет, вы никогда не поймете! Несчастные слепые, никогда не знавшие мужчины!

Иногда по ночам странные вещи творились в лавчонке у Дикки. В переднем помещении, где происходила торговля, было темно, но в маленькой задней комнатке Дикки и небольшая кучка его ближайших приятелей сидели за столом и далеко за полночь тихо беседовали о каких – то делах. Потом он украдкой выпускал их на улицу, а сам шел наверх, к своей маленькой «святой». Ночные гости имели вид заговорщиков: темные костюмы, темные шляпы. Конечно, в конце концов их темные дела не ускользнули от внимания жителей, и в городе поднялись всевозможные толки.

На иностранцев, живущих в Коралио, Дикки, казалось, не обращал внимания. Гудвина он явно избегал. А тот хитрый маневр, посредством которого ему удалось ускользнуть от истории доктора Грэгга о трепанации черепа, и до сих пор вызывает в Коралио восторг как шедевр дипломатической ловкости.

Он получал много писем, адресованных «мистеру Дикки Малони» или «сеньору Диккею Малони». Паса была очень польщена: если столько людей желают ему писать, значит, и вправду цвет его красно – рыжих волос сияет во всем мире. А каково было содержание писем, ее никогда не занимало. Вот бы вам такую жену!

Дикки допустил в Коралио лишь одну оплошность: он оказался без денег в самое неподходящее время. Откуда он вообще добывал свои средства, было загадкой для всех, так как его лавчонка давала ничтожную прибыль. Деньги приходили к нему из какого – то другого источника, и вдруг этот источник иссяк, и в очень тяжелую пору; иссяк тогда, когда comandante дон сеньор полковник Энкарнасион Риос взглянул на «святую», сидевшую в лавке, и почувствовал, как сердце у него пошло ходуном.

Comandante, который был тончайшим знатоком всех галантных наук, раньше всего выразил свои чувства деликатным, ненавязчивым намеком: он напялил на себя парадный мундир и стал шагать перед окнами сеньоры Малони. Паса застенчиво глянула на него из окошка своими святыми глазами, увидела, что он страшно похож на ее попугая Чичи, и на лице у нее появилась улыбка.

Comandante увидел улыбку и, решив, что произвел впечатление, вошел в лавку с интимным видом и приблизился к даме, чтобы сказать комплимент. Паса съежилась; он не унимался. Она царственно разгневалась; он, очарованный еще больше, стал настойчивее; она приказала ему уйти вон; он попробовал схватить ее за руку, и... вошел Дикки, широко улыбаясь, полный белого вина и дьявола.

Пять минут он потратил на то, чтобы наказать comandante самым тщательным научным способом, то есть принял все меры, чтобы боль от побоев не прекращалась возможно дольше. По окончании экзекуции он вышвырнул пылкого волокиту за дверь, на камни мостовой, бездыханного.

Босоногий полицейский, наблюдавший это происшествие, вынул свисток и свистнул. Из – за угла, из казарм, прибежали четыре солдата. Когда они увидели, что нарушитель порядка – Дикки, они остановились в испуге и тоже стали свистеть. Скоро пришло подкрепление: еще восемь солдат. Считая, что силысторон теперь примерно равны, воины стали наступать на буяна.

Дикки, все еще не остывший от боевого пыла, нагнулся к ножнам comandante и, обнажив его шпагу, напал на врага. Он прогнал регулярную армию через четыре квартала, подгоняя шпагой визжащий арьергард и норовя уколоть шоколадные пятки.

Но справиться с гражданскими властями оказалось труднее. Шесть ловких мускулистых полицейских в конце концов одолели его и победоносно, хоть и с опаской потащили в тюрьму. «El Diablo Colorado»*, ругали они его и издевались над военными силами за то, что те отступили перед ним.

Дикки было предоставлено, вместе с другими арестантами, смотреть из – за решетчатьй двери на заросшую травою площадь, на ряд апельсинных деревьев да на красные черепичные крыши и глиняные стены каких – то захудалых лавчонок.

На закате по тропинке, пересекающей площадь, потянулось печальное шествие: скорбные, понурые женщины, несущие бананы, кассаву и хлеб – пропитание жалким узникам, томящимся здесь в заключении. Женщинам было разрешено приходить дважды в день: утром и вечером, ибо республика давала своим подневольным гостям воду, но не пищу.

В этот вечер часовой выкрикнул имя Дикки, и он подошел к железным прутьям двери. У двери стояла «святая», покрытая черной мантильей. Ее лицо было воплощение грусти; ясные глаза смотрели на Дикки так жадно и страстно, словно хотели извлечь его из – за решетки сюда, к ней. Она принесла жареного цыпленка, два – три апельсина, сласти и белый хлебец. Солдат осмотрел принесенную пищц и вручил ее Дикки. Паса говорила спокойно, - она всегда говорила спокойно, - своим чарующим голосом, похожим на флейту.

- Ангел моей жизни, - сказала она, - воротись ко мне скорее. Ты знаешь, что жизнь для меня тяжкое бремя, если ты не со мною, не рядом. Скажи мне, чем я могу тебе помочь. Если же я бессильна, я буду ждать – но недолго. Завтра утром я приду опять.

Сняв башмаки, чтобы не мешать другим заключенным, Дикки полночи прошагал по камере, проклиная свое безденежье и причину его, какова бы она ни была. Он отлично знал, что деньги сразу купили бы ему свободу.

Два дня подряд Паса приходила к нему в урочное время и приносила поесть. Всякий раз он спрашивал ее с большим волнением, не получено ли по почте какое – нибудь письмо или, может быть, пакет, и всякий раз она грустно качала головой.

Наутро третьего дня она принесла только маленькую булочку. Под глазами у нее были темные круги. По внешности она была так же спокойна, как всегда.

- Клянусь чертом, - воскликнул Дикки, - это слишком постный обед, muchachita * ! Не могла ты принести своему мужу чего – нибудь повкуснее, побольше?

Паса посмотрела на него, как смотрит мать на любимого, но капризного сына.

- Не надо сердиться, - сказала она тихим голосом, - завтра не будет и этого. Я истратила последний сентаво.

Она сильнее прижалась к решетке.

- Продай все товары в лавке, возьми за них, сколько дадут.

- Ты думаешь, я не пробовала? Я хотела продать их за какие угодно деньги, хоть за десятую долю цены. Но никто не дает ни одного песо. Чтобы помочь Дикки Малони, в городе нет ни реала.

Дикки мрачно сжал зубы.

- Это все comandante, - сказал он. – Это он восстанавливает всех против меня. Но подожи, подожди, когда откроются карты.

Паса заговорила еще тише, почти шепотом.

- И слушай, сердце моего сердца, - сказала она, - я старалась быть сильной и смелой, но я не могу жить без тебя. Вот уже три дня...

Дикки увидал, что в складках ее мантильи слабо блеснула сталь. Взглянув на него, Паса впервые увидала его лицо без улыбки – строгое, выражающее угрозу и какую – то непреклонную мысль. И вдруг он поднял руку, и на лице у него опять засияла улыбка, словно взошло солнце. С моря донесся хриплый рев пароходной сирены. Дикки обратился к часовому, который шагал перед дверью:

- Какой это пароход?

- «Катарина».

- Компании «Везувий»?

- Несомненно.

- Слушай же, picarilla * , - весело сказал Дикки, - ступай к американскому консулу. Скажи ему, что мне нужно сказать ему несколько слов. И пусть придет сию минуту, немедля. Да смотри, чтобы я больше не видал у тебя таких замученных глаз. Обещаю тебе, что сегодня же ночью ты положишь голову на эту руку.

Консул пришел через час. Под мышкой у него был зеленый зонтик, и он нетерпеливо вытирал платком лоб.

- Ну, вот видите, Малони, - сказал он раздраженно. – Вы все думаете, что вы можете сколько угодно скандалить, а консул должен вызволять вас из беды. Я не военное министерство и не золотой рудник. У этой страны, знаете ли, есть свои законы, и, между прочим, у нее есть закон, воспрещающий вышибать мозги из регулярной армии. Вы, ирландцы, вечно затеваете драки. Нет, я ничем не могу вам помочь. Табаку, пожалуй, я пришлю... или, скажем, газету...

- Несчастный! – сурово прервал его Дикки. – Ты не изменился ни йоту. Точно такую же речь, слово в слово, ты произнес и тогда, когда – ты помнишь? – на хоры нашей церковки забрались гуси и ослы старика Койна и виновные в этом деле хотели спрятаться у тебя в комнате.

- Боже мой! – воскликнул консул, быстро поправляя очки. – Неужели вы тоже окончили Йельский университет? Вы тоже были среди шутников? Я не помню никого такого рыж... никого с такой фамилией – Малони. Ах, сколько бывших студентов упустили те возможности, которые им дало образование! Один из наших лучших математиков выпуска девяносто первого года продает лотерейные билеты в Белисе. В прошлом месяце сюда заезжал один человек, окончивший университет Корнелла. Теперь он младший стюард на пароходе, перевозящем птичий помет, гуано. Если вы хотите, я, пожалуй, напишу в департамент, Малони. Также, если вам нужен табак или, скажем, газеты...

- Мне нужно одно, - прервал его Дикки, - скажите капитану «Катарины», что Дикки Малони хочет его видеть возможно скорее. Скажите ему, что я здесь. Да поживее. Вот и все.

Консул был рад, что так дешево отделался, и поспешил уйти. Капитан «Катарины», здоровяк, родом из Сицилии, скоро пробился к дверям тюрьмы, без всякой церемонии растолкав часовых. Так всегда вели себя в Коралио представители компании «Везувий».

- Ах, как жаль! Мне очень больно видеть вас в таком тяжелом положении, - сказал капитан. – Я весь к вашим услугам, мистер Малони. Все, что вам нужно, будет вам доставлено. Все, что вы скажете, будет сделано.

Дикки посмотрел на него без улыбки. Его красно – рыжие волосы не мешали ему быть суровым и важным. Он стоял, высокий и спокойный, сомкнув губы в прямую горизонтальную линию.

- Капитан де Лукко, мне кажется, что у меня еще есть капиталы в пароходной компании «Везувий», и капиталы довольно обширные, принадлежащие лично мне. Еще неделю назад я распорядился, чтобы мне перевели сюда некоторую сумму немедленно. Но деньги не прибыли. Вы сами знаете, что необходимо для этой игры. Деньги, деньги и деньги. Почему же они не были посланы?

Де Лукко ответил, горячо жестикулируя:

- Деньги были посланы на пароходе «Кристобаль», но где «Кристобаль»? Я видел его у мыса Антонио со сломанным валом. Какой – то катер тащил его за собой на буксире обратно в Новый Орлеан. Я взял деньги и привез их с собой, потому что знал, что ваши нужды не терпят отлагательства. В этом конверте тысяча долларов. Если вам нужно еще, можно достать еще.

- Покуда и этих достаточно, - сказал Дикки, заметно смягчаясь, потому что, разорвав конверт, он увидел довольно толстую пачку зеленых, гладких, грязноватых банкнот.

- Зелененькие! – сказал он нежно, и во взгляде его появилось благоговение. – Чего только на них не купишь, правда, капитан?

- В свое время, - ответил де Лукко, который был немного философом, - у меня было трое богатых друзей. Один из них спекулировал на акциях и нажил десять миллионов; второй уже на том свете, а третий женился на бедной девушке, которую любил.

- Значит, - сказал Дикки, - ответа надо искать у всевышнего, на Уолл – стрит и у Купидона. Так и будем знать.

- Скажите, пожалуйста, - спросил капитан, охватывая широким жестом всю обстановку, окружавшую Дикки, - находится ли все это в связи с делами вашей маленькой лавочки? Ваши планы не потерпели крушения?

- Нет, нет, - сказал Дикки. – Это просто маленькое частное дело, некоторый экскурс в сторону от моего основного занятия. Говорят, что для полноты своей жизни человек должен испытать бедность любовь и войну. Может быть, но не сразу, не в одно и то же время, мой капитан. Нет я не потерпел неудачи в торговле. Дела в лавчонке идут хорошо.

Когда капитан ушел, Дикки позвал сержанта тюремной стражи и спросил:

- Какою властью я задержан? Военной или гражданской?

- Конечно, гражданской. Военное положение снято.

- Bueno! Пойдите же и пошлите кого – нибудь к алькальду, мировому судье и начальнику полиции. Скажите им, что я готов удовлетворить правосудие.

Сложенная зеленая бумажка скользнула в руку сержанта.

Тогда к Дикки вернулась его былая улыбка, ибо он знал, что часы его сочтены; и он стал напевать в такт шагам своих часовых:

Нынче вешают и женщин и мужчин,

Если нет у них зеленой бумажки.

Таким образом, в тот же вечер Дикки сидел у окна своей комнаты, на втором этаже над лавкой, а рядом с ним сидела «святая» и вышивала что – то шелковое, очень изящное. Дикки был задумчив и серьезен. Его рыжие волосы были в необыкновенном беспорядке. Пальцы Пасы так и тянулись поправить и погладить их, но Дикки никогда не позволял ей этого. Весь вечер он корпел над какими – то географическими картами, книгами, бумагами, покуда у него на лбу не появилась та вертикальная черточка, которая всегда беспокоила Пасу. Наконец она встала, ушла, принесла его шляпу и долго стояла с шляпой, пока он не взглянул на нее вопросительным взглядом.

- Дома тебе невесело, - пояснила она. – Пойди и выпей vino blanca. Приходи назад, когда у тебя опять появится твоя прежняя улыбка.

Дикки засмеялся и отодвинул бумаги.

- Теперь мне не до vino blanca. Эта эпоха прошла. Вино сыграло свою роль, и довольно. Сказать правду, гораздо больше входило мне в уши, чем в рот. Едва ли кто догадывался об этом. Но сегодня не будет больше ни карт, ни морщин на лбу. Обещаю. Иди сюда.

Они сели у окна и стали смотреть, как отражаются в море дрожащие огоньки «Катарины».

Вдруг заструился негромкий смех Пасы. Она редко смеялась вслух.

- Я подумала, - сказала она, чувствуя, что Дикки не может понять ее смеха, - я подумала, как глупы бываем мы, девушки. Вот я поучилась в Штатах и чего только не воображала! Представь себе, я мечтала о том, чтобы сделаться женой президента. Женою президента – не меньше. Но вышла за рыжего жулика – и живу в нищете, в темноте.

- Не теряй надежды, - сказал Дикки улыбаясь. – В Южной Америке было немало президентов из ирландского племени. В Чили был диктатор по имени О’Хиггинс. Почему Малони не может быть президентом Анчурии? Скажи только слово, santita mia, и я приложу все усилия, чтобы занять эту должность.

- Нет, нет, нет, ты, рыжий разбойник, - вздохнула Паса. – Я довольна (она положила голову ему на плечо) и здесь.

* Очень хорошо (исп.)

** Белое вино (исп.)

*** Уполномоченный по мостам и дорогам (исп.)

* Канатные плясуны (исп.)

* Рыжий черт (исп.)

* Девочка (исп.)

* Плутовка (исп.)


XVII. Две отставки

XVII

Две отставки

Прежде чем опустить занавес над этой комедией, сшитой из пестрых лоскутьев, мы считаем своим долгом выполнить три обязательства. Два из них были обещаны; третье не менее важно.

В самом начале книги, в программе этого тропического водевиля, мы обещали поведать читателю, почему Коротыш О’Дэй, агент Колумбийского сыскного агентства, потерял свое место. Было также обещано, что загадочный Смит снова явится на сцену и расскажет, какую тайну он увидел в ту ночь, когда сидел на берегу, на песке под кокосовой пальмой, разбрасывая вокруг этого дерева столько сигарных окурков. Но, кроме того, мы обязаны совершить нечто большее – снять мнимую вину с человека, совершившего, если судить по приведенным выше (правдиво изложенным) фактам, серьезное преступление. И все эти три задачи выполнит голос одного человека.

Два субъекта сидели на одном из молов Северной реки в Нью – Йорке. Пароход, только что прибывший из тропиков, стал выгружать на пристань апельсины и бананы. Порою от перезрелых гроздьев отваливался банан, а порою и два, и тогда один из субъектов не спеша вставал с места, хватал добычу и делился с товарищем.

Один из этих людей был в состоянии крайнего падения. Все, что могли сделать с его платьем солнце, ветер и дождь, было сделано. На лице у него было начертано чрезмерное пристрастие к выпивке. И все же на его пунцовом носу сверкало безупречное золотое пенсне.

Другой еще не успел так далеко зайти по наклонной Дороге Слабых. Правда, он тоже, по – видимому, знавал лучшие времена. Но все же там, где он бродил, еще были тропинки, по которым он мог без вмешательства чуда снова выйти на путь полезного труда. Он был невысокого роста, но коренастый и крепкий. У него были мертвые рыбьи глаза и усы, как у бармена, смешивающего за стойкой коктейли. Мы знаем этот глаз и этом ус: мы видим, что Смит, обладатель роскошной яхты, щеголявший таким пестрым костюмом, приезжавший в Коралио непонятно зачем и уехавший оттуда неизвестно куда, - этот самый Смит опять появился на сцене, хотя и лишенный аксессуаров былого величия.

Сунув себе в рот третий банан, человек в золотом пенсне внезапно выплюнул его с гримасой отвращения.

- Черт бы побрал все фрукты! – сказал он презрительным тоном патриция. – Два года я прожил в тех самых краях, где растет эта дрянь. Ее вкус навеки остается во рту. Апельсины лучше. Постарайтесь, О’Дэй, подобрать мне в следующий раз парочку апельсинов, если они выпадут из какой – нибудь дырявой корзинки.

- Так вы жили там, где мартышки? – спросил О’Дэй, у которого немного развязался язык под влиянием солнца и благодатных плодов. – Я тоже там был как – то раз. Но недолго, несколько часов. Это когда я служил в Колумбийском сыскном агентстве. Тамошние мартышки и подгадили мне. Если б не они, я бы и сейчас был в сыскном. Я расскажу вам все дело.

В один прекрасный день получается у нас в конторе такая записка: «Пришлите сию минуту О’Дэя. Важное дело». Записка от самого шефа. Я в ту пору был одним из самых шустрых агентов. Мне всегда поручали серьезные дела. Дом, откуда писал шеф, находился в районе Уолл – стрит.

Приехав на место, я нашел шефа в чьей – то частной конторе: его окружали большие дельцы, и у каждого была на лице неприятность. Они рассказали, в чем дело.

Президент страхового общества «Республика» убежал неизвестно куда, захватив с собою сто тысяч долларов. Директоры общества очень желали, чтобы он воротился, но еще больше им хотелось воротить эти деньги, которые, по их словам, были им нужны до зарезу. Им удалось дознаться, что в этот же день, рано утром, старик со всем семейством, состоявшим из дочери и большого саквояжа, уехал на «фруктовом» пароходе в Южную Америку.

У одного из директоров была наготове яхта, и он предложил ее мне, carte blanche. Через четыре часа я уже мчался по горячим следам в погоне за «фруктовым» суденышком. Я сразу смекнул, куда улепетывает этот старый Уорфилд – такое у него было имя: Дж. Черчилл Уорфилд. В то время у нас были договоры со всеми странами о выдаче преступников, со всеми, за исключением Бельгии и этой банановой республики, Анчурии. В Нью – Йорке не было ни одной фотографической карточки старого Уорфилда; он, лисица, был слишком хитер, не снимался, но у меня было подробное описание его наружности. И кроме того, с ним была дама – это тоже недурная примета. Она была важная птица, из самого высшего общества, не из тех, чьи портреты печатают в воскресных газетах, а настоящая. Из тех, что открывают выставки хризантем и крестят броненосцы.

Представьте, сэр, нам так и не удалось догнать эту «фруктовую» лоханку. Океан велик, - вероятно, мы поехали разными рейсами, но мы все держали курс на Анчурию, куда по расписанию направлялся и фруктовщик.

Через несколько дней, часа в четыре, мы подъехали к этой обезьяньей стране. Недалеко от берега стояло какое – то плюгавое судно, его грузили бананами. Мартышки подвозили к нему бананы на шлюпках. Может быть, это был тот пароход, на котором приехал мой старик, а может быть, и нет. Неизвестно. Я пошел на берег – порасспросить, поискать. Виды кругом – красота. Я таких не видал даже в нью – йоркских театрах. Вижу, стоит на берегу среди мартышек рослый, спокойный детина. Я к нему: где здесь консул? Он показал. Я пошел. Консул был молодой и приятный. Он сказал мне, что этот пароход – «Карлсефин», что обычный его рейс – Новый Орлеан, но что сейчас он прибыл из Нью – Йорка. Тогда я решил, что мои беглецы тут и есть, хотя все говорили, что на «Карлсефине» не было никаких пассажиров. Я решил, что они прячутся и ждут темноты, чтобы высадиться на берег ночью. Я думал: может быть, их напугала моя яхта? Мне оставалось одно: ждать и захватить их врасплох, чуть они выйдут на берег. Я не мог арестовать старик Уорфилда, мне нужно было разрешение тамошних властей, но я надеялся выцарапать у него деньги. Они почти всегда отдают вам украденное, если вы нагрянете на них, когда они расшатаны, устали, когда у них развинчены нервы.

Чуть только стемнело, я сел под кокосовой пальмой на берегу, а потом встал и пошел побродить. Ну уж и город! Лучше оставаться в Нью – Йорке и быть честным, чем жить в этом мартышкином городе, хотя бы и с миллионом долларов.

Глиняные гнусные мазанки; трава на улицах такая, что тонет башмак; женщины без рукавав, с голой шеей, ходят и курят сигары; лягушки сидят на деревьях и дребезжат, как телега с пожарной кишкой, горы (с черного хода), море (с парадного). Горы сыплют песок, море смывает краску с домов. Нет, сэр, лучше человеку жить в стране Господа Бога и кормиться у стойки с бесплатной закуской.

Главная улица тянулась вдоль берега, и я пошел по ней и повернул в переулок, где дома были из соломы и каких – то шестов. Мне захотелось посмотреть, что делают мартышки у себя дома, в жилищах, когда они не шмыгают по кокосовым деревьям. И в первой же лачуге, куда я заглянул, я увидел моих беглецов. Должно быть, высадились на берег, покуда я шатался по городу. Мужчина лет пятидесяти, гладко выбритый, нависшие брови, черный плащ и такое лицо, будто он хочет сказать: «А ну – ка, маленькие мальчики, ответьте мне на этот вопрос», - как инспектор воскресной школы. Подле него саквояж, тяжелый, как десять золотых кирпичей; тут же на деревянном стуле сидит шикарная барышня – прямо персик, одетая, как с Пятой авеню. Какая – то старуха, чернокожая, угощает их бобами и кофе. На гвозде висит фонарь – вот и все освещение. Я вошел и встал в дверях. Они посмотрели на меня, и я сказал:

- Мистер Уорфилд, вы арестованы. Надеюсь, что, щадя свою даму, вы не станете сопротивляться и шуметь. Вы знаете, зачем вы мне нужны.

- Кто вы такой? – спрашивает старик.

- О’Дэй, - говорю я. – Сыщик Колумбийского агентства. И вот вам мой добрый совет: возвращайтесь в Нью – Йорк и примите то лекарство, которое вы заслужили. Отдайте людям краденое; может быть, они простят вам вину. Едем сию же минуту. Я замолвлю за вас словечко. Даю вам пять минут на размышление.

Я вынул часы и стал ждать.

Тут вмешалась эта молодая. Высшего полета девица! И по ее платью и по всему остальному было ясно, что Пятая авеню создана для нее.

- Войдите! – сказала она. – Не стойте на пороге. Ваш костюм взбудоражит всю улицу. Объясните подробнее, чего вы хотите?

- Прошло три минуты, - сказал я. – Я объясню вам подробнее, покуда не прошли еще две. Вы признаете, что вы президент «Республики»?

- Да, - сказал он.

- Отлично, - говорю я. – Остальное понятно. Необходимо доставить в Нью – Йорк Дж. Черчилла Уорфилда, президента страхового общества «Республика», а также деньги, принадлежащие этому обществу и находящиеся в незаконном владении у вышеназванного Дж. Черчилла Уорфилда.

- О-о! – говорит молодая леди в задумчивости. – Вы хотите увезти нас обратно в Нью – Йорк?

- Не вас, а мистера Уорфилда. Вас никто ни в чем не обвиняет. Но конечно, мисс, никто не мешает вам сопровождать вашего отца.

Тут девица взвизгивает и бросается старкиу на шею.

- О отец, отец! – кричит она этаким контральтовым голосом. – Неужели это правда? Неужели ты похитил чужие деньги? Говори, отец!

Вас бы тоже кинуло в дрожь, если бы вы услыхали ее музыкальное тремоло.

Старик вначале казался совершенным болваном. Но она шептала ему на ухо, хлопала по плечу; он успокоился, хоть и вспотел.

Она отвела его в сторону, они поговорили минуту, о потом он надевает золотые очки и отдает мне саквояж.

- Господин сыщик, - говорит он. – Я согласна вернуться с вами. Я теперь и сам кончаю видеть (говорил он по – нашему ломанно), что жизнь на этот гадкий и одинокий берег хуже, чем смерть. Я вернусь и отдам себя в руки общества «Республика». Может быть, оно меня простит. Вы привезти с собой грабль?

- Грабли? – говорю я. – А зачем мне...

- Корабль! – поправила барышня. – Не смейтесь. Отец по рождению немец и неправильно говорит по – английски. Как вы прибыли сюда?

Барышня была очень расстроена. Держит платочек у лица и каждую минуту всхлипывает: «Отец, отец!» Потом подходит ко мне и кладет свою лилейную ручку на мой костюм, поторый по первому разу показался ей таким неприятным. Я, конечно, начинаю пахнуть, как двести тысяч фиалок. Говорю вам: она была прелесть! Я сказал ей, что у меня частная яхта.

- Мистер О’Дэй, - говорит она, - увезите нас поскорее из этого ужасного края. Пожалуйста! Сию же минуту. Ну, скажите, что вы согласны.

- Попробую, - говорю я, скрывая от них, что я и сам тороплюсь поскорее спустить их на соленую воду, покуда они еще не передумали.

Они были согласны на все, но просили об одном: не вести их к лодке через весь город. Говорили, что они боятся огласки. Не хотели попасть в газеты. Отказались двинуться с места, покуда я не дал им честного слова, что доставлю их на яхту, не говоря ни одному человеку из тамошних.

Матросы, которые привезли меня на берег, были в двух шагах, в кабачке: играли на бильярде. Я сказал, что прикажу им отъехать на полмили в сторону и ждать нас там. Но кто доставит им мое приказание? Не мог же я оставить саквояж с арестованным, а также не мог взять его с собою – боялся, как бы меня не приметили эти мартышки.

Но барышня сказала, что черномазая старуха отнесет моим матросам записку. Я сел и написал эту записку, дал ее черномазой, объяснил, куда и как пойти, она трясет головой и улыбается, как павиан.

Тогда мистер Уорфилд заговорил с нею на каком – то заграничном жаргоне, она кивает головой и говорит «си, сеньор», может быть, тысячу раз и убегает с запиской.

- Старая Августа понимет только по – немецки! – говорит мисс Уорфилд и улыбается мне. – Мы остановились у нее, чтобы спросить, где мы можем найти себе квартиру, и она предложила нам кофе. Она говорит, что воспитывалась в одном немецком семействе в Сан – Доминго.

- Очень может быть, - говорю я. – Но можете обыскать меня, и вы не найдете у меня немецких слов; я знаю только четыре: «ферштей нихт» и «нох айне»*. Но мне казалось, что «си, сеньор» - это скорее по – французски.

И вот мы трое двинулись по задворкам города, чтобы нас никто не увидел. Мы путались в терновнике и банановых кустах и вообще в тропическом пейзаже. Пригород в этом мартышкином городе – такое же дикое место, как Центральный парк в Нью – Йорке. Мы выбрались на берег за полмили от города. Какой – то темно – рыжий дрыхнул под кокосовым деревом, а возле него длинное ружье в десять футов. Мистер Уорфилд поднимает ружье и швыряет в море.

- На берегу часовые, - говорит он. – Бунты и заговоры зреют, как фрукты.

Он указал на спящего, который так и не шевельнулся.

- Вот, - сказал он, - как они выполняют свой долг. Дети!

Я видел, что подходит наша лодка, взял газету и зажег ее спичкой, чтобы показать матросам, где мы. Через полчаса мы были на яхте.

Первым долгом я, мистер Уорфилд и его дочь взяли саквояж в каюту владельца яхты, открыли его и сделали опись всего содержимого. В саквояже было сто пятьдесят тысяч долларов и, кроме того, куча брильянтов и разных ювелирных вещичек, а также сотня гаванских сигар. Я вернул старику сигары, а насчет всего остального выдал ему расписку как агент сыскного бюро и запер все эти вещи у себя в особом помещении. Никогда я еще не путешествовал с таким удовольствием. Чуть мы выехали в море, дама повеселела и оказалась первоклассной певицей. В первый же день, как мы сели обедать и лакей налил ей в бокал шампанского, - а эта яхта была прямо плавучей «Асторией», - она подмигивает мне и говорит:

- Не стоит нюнить, будем веселее! Дай Бог вам скушать ту самую курицу, которая будет копошиться на вашей могиле.

На яхте было пианино, она села и начала играть, и пела лучше, чем в любом платном концерте, - она знала девять опер насквозь; лихая была барышня, самого высокого тона! Не из тех, о которых в великосветской хронике пишут: «и другие». Нет, о таких печатают в первой строке и самыми крупными буквами.

Старик тоже, к моему удивлению, поднял повешенный нос. Однажды угощает он меня сигарой и говорит веселым голосом из тучи сигарного дыма:

- Мистер О’Дэй, я почему – то думай, что общество «Республика» не доставит мне многие хлопоты. Берегите чемодан, мистер О’Дэй, чтобы отдать его тем, кому он принадлежит, когда мы кончим приехать.

Приезжаем мы в Нью – Йорк. Я звоню по телефону к начальнику, чтобы он встретил нас в конторе директора. Берем кеб, едем. На коленях у меня саквояж. Входим. Я с радостью вижу, что начальник созвал тех же денежных тузов, что и прежде. Розовые лица, белые жилеты. Я кладу саквояж на стол и говорю:

- Вот деньги.

- А где же арестованный? – спрашивает начальник.

Я указываю на мистера Уорфилда, он выходит вперед и говорит:

- Разрешите сказать вам слово одно секретно.

Они уходят вместе с начальником в другую комнату и сидят там десять минут. Когда они выходят назад, начальник черен, как тонна угля.

- Был ли у этого господина этот чемодан, когда вы в первый раз увидали его? – спрашивает он у меня.

- Был, - отвечаю я.

Начальник берет чемодан и отдает его арестанту с поклоном и говорит директорам:

- Знает ли кто – нибудь из вас этого джентльмена?

Все сразу закачали своими розовыми головами:

- Нет, не знаем.

- Позвольте мне представить вам, - продолжает начальник, - сеньора Мирафлореса, президента республики Анчурия. Сеньор великодушно согласился простить нам эту вопиющую ошибку, если мы защитим его доброе имя от всяких могущих возникнуть нападок и сплетен. С его стороны это большое одолжение, так как он вполне может потребовать удовлетворения по законам международного права. Я думаю, мы можем с благодарностью обещать ему полную тайну.

Розовые закивали головами.

- О’Дэй, - говорит мне начальник. – Вы не пригодны для частного агентства. На войне, где похищение государственных лиц – самое первое дело, вы были бы незаменимым человеком. Зайдите в контору завтра в одиннадцать.

Я понял, что это значит.

- Стало быть, это был обезьянский президент? – говорю я начальнику. – Почему же он не сказал мне этого?

- Так бы вы ему и поверили!

* «Не понимаю» и «еще одну» (рюмку)


XVIII. Витаграфоскоп

XVIII

Витаграфоскоп

Программа мюзик – холла по сути своей фрагментарна и раздроблена. Публика не ждет эффектной развязки. Каждый номер достаточно плох сам по себе. Никому нет дела до того, сколько романов было у комической певицы, если она выдерживает свет прожекторов и может вытянуть две – три высокие ноты. Публика и бровью не поведет, если ученых собак бросят в пруд, как только они проскочат через последний обруч. Зрителям все равно, расшибся или нет велосипедист – эксцентрик, когда выкатился головой вперед со сцены при оглушительном звоне разбитой (бутафорской) посуды. Также не считают они, что купленный билет дает им право знать, питает ли виртуозка на банджо какие – нибудь чувства к ирланцу – куплетисту.

Поэтому не будем поднимать занавес над живой картиной – соединившиеся любовники на фоне наказанного порока и для контраста – целующиеся комики, горничная и лакей, введенные как подачка церберам с пятидесятицентовых мест.

Наша программа заканчивается несколькими короткими номерами, а потом расходитесь по домам, спектакль окончен. Те, кто высидит до конца, найдут, если захотят, тоненькую нить, связывающую, хоть и очень непрочно, нашу повесть, понять которую может, пожалуй, один только Морж.

Выдержки из письма от первого вице – президента нью – йоркского страхового общества «Республика» Франку Гудвину, в город Коралио, республика Анчури.

«Глубокоуважаемый мистер Гудвин!

Мы получили ваше сообщение от фирмы «Гаулэнд и Фурше» из Нового Орлеана, а также чек на 100 000 долларов, увезенных из нашей кассы покойным Дж. Черчиллом Уорфилдом, бывшим президентом нашего общества... Служащие и директора единогласно поручили мне выразить вам свое глубокое уважение и принести вам искреннюю благодарность за то, что вы так быстро возвратили нам все утраченные нами деньги, меньше чем через две недели после их исчезновения... Позвольте заверить вас, что все это дело не получит ни малейшей огласки... Искренно сожалеем о самоубийстве мистера Уорфилда, но... Приносим вам горячие поздравления по поводу вашего бракосочетания с мисс Уорфилд... Ее чарующая внешность, привлекательные манеры... благородная женственная душа... завидное положение в лучшем столичном обществе...

Сердечно вам преданный Люсайас И. Эплгэйт,

первый вице – президент страхового

общества «Республика».

ВИТАГРАФОСКОП

(Кинематограф)

ПОСЛЕДНЯЯ КОЛБАСА

Место действия – мастерская художника. Художник, молодой человек приятной наружности, сидит в печальной позе среди разбросанных этюдов и эскизов, подпирая голову рукою. На сосновом ящике в центре мастерской стоит керосинка. Художник встает, затягивает туже кушак и зажигает керосинку. Потом подходит к жестяной коробке для хлеба, наполовину скрытой ширмами, достает оттуда колбасу, переворачивает коробку вверх дном, чтобы показать, что она пустая, и кладет колбасу на сковородку, а сковородку ставит на керосинку. Керосинка гаснет; ясно: в ней нет керосина. Художник в отчаянии. Он хватает колбасу и, пылая внезапно нахлынувшим гневом, бешено швыряет ее в дверь. В эту самую минуту дверь открывается, и колбаса с силою бьет по носу входящего гостя. Видно, что он кричит и прыгает на месте, как будто танцуя. Вошедший – краснощекий, бойкий, остроглазый человек, вернее всего – ирландец. Вот он уже смеется; потом пинком ноги он сбрасывает на пол керосинку, художник тщетно старается пожать ему руку, гость со всего размаха удараяет его по спине, после этого делает знаки, по которым всякий мало – мальски смышленый зритель поймет, что он заработал огромные деньги, обменивая в Кордильерах у краснокожих индейцев ножи, топоры и бритвы на золотой песок. Он вытаскивает из кармана пачку денег величиной с изрядную ковригу хлеба и машет ею у себя над головой, в то же время делая жесты, как будто он пьет из стакана. Художник хватает шляпу, и оба покидают мастерскую.

ПИСЬМЕНА НА ПЕСКЕ

Место действия – пляж в Ницце. Женщина, красивая, еще молодая, прекрасно одетая, с приятной улыбкой, степенная, склонилась над водою и от нечего делать выводит концом шелкового зонтика какие – то буквы на прибрежном песке. В ее красивом лице что – то дерзкое; в ее ленивой позе вы чувствуете что – то хищное; вам кажется, что вот сейчас эта женщина прыгнет, или скользнет, или поползет, как пантера, которая по непонятной причине притаилась и замерла. Она лениво чертит по песку одно только слово: «Изабелла». В нескольких шагах от нее сидит мужчина. Вы видите, что, хотя они уже не связаны дружбой, они все еще неразлучные спутники. Лицо у него темное, бритое, почти непроницаемое, но не совсем. Разговор у них клеится вяло. Мужчина тоже чертит на песке концом своей трости. И слово, которое он пишет, - «Анчурия». А потом он глядит туда, где Средиземное море сливается с небом, и в глазах у него смертная тоска.

ПУСТЫНЯ И ТЫ

Место действия – окраина богатого имения где – то в тропиках. Старый индеец – лицо точно из красного дерева – ухаживает за травкой, растущей на могиле у болота. Потом встает и уходит в рощу, где уже сгустились короткие сумерки. На опушке рощи стоят рослый, хорошо сложенный мужчина с добрым, очень почтительным видом и женщина, безмятежно спокойная, с ясным лицом. Когда старый индеец подходит к ним, женщина дает ему деньги. Хранитель могилы с той наивной гордостью, которая в крови у индейцев, получает свой заработок и удаляется. Мужчина и женщина стоят у опушки, потом поворачиваются и уходят по темнеющей тропинке рядом, рядом, так близко друг к другу, потому что в конце концов разве есть во всем мире что – нибудь лучше, чем маленький круг на экране кино и в нем двое, идущие рядом?

Занавес


Грошовый поклонник

Перевод Р. Гальпериной

В этом гигантском магазине, Магазине с большой буквы, служили три тысячи девушек, в том числе и Мэйзи. Ей было восемнадцать лет, и она работала в отделе мужских перчаток. Здесь она хорошо изучила две разновидности человеческого рода - мужчин, которые вольны пойти в магазин и купить себе перчатки, и женщин, которые покупают перчатки для подневольных мужчин. Знание человеческой души восполнялось у Мэйзи и другими полезными сведениями. К ее услугам был житейский опыт остальных двух тысяч девятисот девяноста девяти продавщиц, которые не делали из него тайны, и Мэйзи копила этот опыт в недрах своей души, непроницаемой и осторожной, как душа мальтийской кошки. Быть может, природа, зная, что Мэйзи не у кого будет спросить разумного совета, наделила ее, вместе с красотой, некоторой спасительной долей лукавства, как чернобурой лисе с ее ценной шкуркой она отпустила дополнительную, по сравнению с другими животными, дозу хитрости.

Ибо Мэйзи была красавица. Блондинка, с пышными волосами теплого, золотистого оттенка, она обладала царственной осанкой леди-манекена, которая на глазах у публики печет в витрине оладьи. Когда Мэйзи, стоя за прилавком, обмеряла вам руку, вы мысленно называли ее, Гебой, а когда вам снова можно было поднять глаза, вы спрашивали себя, откуда у нее взор Минервы.

Пока заведующий отделом не замечал Мэйзи, она сосала леденцы, но стоило ему взглянуть в ее сторону, как она с мечтательной улыбкой закатывала глаза к небу.

О, эта улыбка продавщицы! Бегите от нее, если только охладевшая кровь, коробка конфет и многолетний опыт не охраняют вас от стрел амура. Эта улыбка - не для магазина, и Мэйзи откладывала ее на свои свободные часы. Но для заведующего отделом никакие законы не писаны. Это - Шейлок в мире магазинов. На хорошеньких девушек он глядит, как глядит на пассажиров таможенный досмотрщик, напоминая: "Не подмажешь - не поедешь". Разумеется, есть и приятные исключения. На днях газеты сообщали о заведующем, которому перевалило за восемьдесят.

Однажды Ирвинг Картер, художник, миллионер, поэт и автомобилист, случайно попал в Магазин: пострадал, надо сказать, совсем невинно. Сыновний долг схватил его за шиворот и повлек на поиски мамаши, которая, разнежившись в обществе бронзовых амуров и фаянсовых пастушек, увлеклась беседой с приказчиком.

Чтобы как-нибудь убить время, Картер отправился покупать перчатки. Ему и в самом деле нужны были перчатки, свои он забыл дома. Впрочем, нам нет нужды оправдывать нашего героя, ведь он понятия не имел, что покупка перчаток - это предлог для флирта.

Но едва вступив в роковой предел, Картер внутренне содрогнулся, впервые увидев воочию одно из тех злачных мест, где амур одерживает свои более чем сомнительные победы.

Трое или четверо молодцов бесшабашного вида, разодетые в пух и прах, наклонившись над прилавком, возились с перчатками, этими коварными сводницами, между тем как продавщицы возбужденно хихикали, с готовностью подыгрывая своим партнерам на дребезжащей струне кокетства. Картер приготовился бежать - но какое там... Мэйзи, стоя у прилавка, устремила на него вопрошающий взор своих прекрасных холодных глаз, чья лучезарная синева напомнила ему сверкание айсберга, дрейфующего под ярким летним солнцем где-нибудь в Океании.

И тогда Ирвинг Картер, художник, миллионер и т. д., почувствовал, что его благородная бледность сменяется густым румянцем. Но не скромность зажгла эту краску - скорее рассудок! Он вдруг увидел, что оказался поставленным на одну доску с этими заурядными молодцами, которые, склонившись над соседними прилавками, добивались благосклонности смешливых девиц. Разве и сам он не стоит здесь, у прилавка, как данник плебейского амура, разве и он не жаждет благосклонности какой-то продавщицы? Так чем же отличается он от любого из этих Биллов, Джеков или Микки? И в Картере вдруг проснулось сочувствие к этим его младшим братьям - вместе с презрением к предрассудкам, в которых он был взращен, и твердой решимостью назвать этого ангела своим.

Итак, перчатки были завернута и оплачены, а Картер все еще не решался уйти. В уголках прелестного ротика Мэйзи яснее обозначились ямочки. Ни один мужчина, купивший у нее перчатки, не уходил сразу. Опершись на витрину своей ручкой Психеи, соблазнительно просвечивающей через рукав блузки, Мэйзи приготовилась к разговору.

У Картера не было случая, чтобы он полностью не владел собой. Но сейчас он оказался в худшем положении, чем Билл, Джек или Микки. Ведь он не мог рассчитывать на встречу с этой красавицей в том обществе, где постоянно вращался. Всеми силами старался он вспомнить, что знал о нравах и повадках продавщиц, - все, что ему когда-нибудь приходилось читать или слышать. Почему-то у него создалось впечатление, что при знакомстве они иной раз готовы отступить от некоторых формальностей, продиктованных правилами этикета. Мысль о том чтобы предложить этому прелестному невинному существу нескромное свидание, заставляла его сердце отчаянно биться. Однако душевное смятение придало ему смелости.

После нескольких дружеских и благосклонно принятых замечаний на общие темы он положил на прилавок свою визитную карточку, поближе к ручке небожительницы.

- Ради бога, простите, - сказал он, - и не сочтите за дерзость, но я был бы рад снова встретиться с вами. Здесь вы найдете мое имя. Поверьте, только величайшее уважение дает мне смелость просить вас осчастливить меня своей дружбой, вернее знакомством. Скажите, могу ли я надеяться?

Мэйзи знала мужчин, а особенно тех, что покупают перчатки. С безмятежной улыбкой посмотрела она в лицо Картеру и сказала без колебаний: - Отчего же? Вы, видать, человек приличный. Вообще-то я избегаю встреч с незнакомыми мужчинами. Ни одна порядочная девушка себе этого не позволит... Так когда бы вы желали?

- Как можно скорее, - сказал Картер. - Разрешите мне навестить вас, и я почту за...

Но Мэйзи залилась звонким смехом.

- О господи, выдумали тоже! Видели бы вы, как мы живем! Впятером в трех комнатах! Представляю мамино лицо, если бы я привела домой знакомого мужчину.

- Пожалуйста, где вам угодно! - самозабвенно воскликнул Картер. - Назначьте место сами. Я к вашим услугам...

- Знаете что, - сказала Мэйзи, и ее нежно-розовое лицо просияло, точно ее озарила замечательная идея. - Четверг вечером, кажется, меня устроит. Приходите в семь тридцать на угол Восьмой авеню и Сорок девятой улицы, я, кстати, там и живу. Но предупреждаю - в одиннадцать я должна быть дома. У меня мама строгая.

Картер поблагодарил и обещал прийти точно в назначенное время. Пора было возвращаться к мамаше, которая уже ждала сына, чтобы он одобрил ее новое приобретение - бронзовую Диану.

Курносенькая продавщица с круглыми глазками, будто невзначай проходя мимо, ласково подмигнула Мэйзи.

- Тебя, кажется, можно поздравить? - спросила она бесцеремонно.

- Джентльмен просил разрешения навестить меня, - надменно отрезала Мэйзи, пряча на груди визитную карточку.

- Навестить? - эхом отозвались Круглые Глазки. - А не обещал он повезти тебя обедать к Уолдорфу и покатать на своей машине?

- Ах, брось, - устало отмахнулась Мэйзи. - Ты просто помешана на шикарной жизни. Это не с тех ли пор, как твой пожарный возил тебя кутить в китайскую кухмистерскую? Нет, о Уолдорфе разговора не было. Но, судя по карточке, он живет на Пятой авеню. Уж если он захочет угостить меня, будь уверена, что прислуживать нам будет не китаец с длинной косой.

Когда Картер, подсадив мамашу в свой электрический лимузин, отъехал от универмага, он невольно стиснул зубы, так защемило у него сердце. Он знал, что впервые за двадцать девять лет своей жизни полюбил по-настоящему. И то, что его возлюбленная, не чинясь, назначила ему свидание на каком-то перекрестке, хоть и приближало его к желанной цели, но вместе с тем рождало мучительные сомнения в его груди.

Картер не знал, что такое продавщица. Он не знал, что ей приходится жить в неуютной конуре либо в тесной квартире, где полным-полно всяких домочадцев и родственников. Ближайший перекресток служит ей будуаром, сквер - гостиной, людная улица - аллеей для прогулок. Однако это обычно не мешает ей быть себе госпожой, такой же независимой и гордой, как любая знатная леди, обитающая среди гобеленов.

Однажды, в тихий сумеречный час, спустя две недели после их первого знакомства, Картер и Мэйзи рука об руку вошли в маленький, скупо освещенный скверик. Найдя уединенную скамейку под деревом, они уселись рядом.

Впервые он робко обнял ее за талию, и ее златокудрая головка блаженно приникла к его плечу.

- Господи! - благодарно вздохнула Мэйзи. - Долго же вы раскачивались!

- Мэйзи! - взволнованно произнес Картер. - Вы, конечно, догадываетесь, что я люблю вас. Я самым серьезным образом прошу вашей руки. Вы достаточно знаете меня теперь, чтобы мне довериться. Вы мне нужны, Мэйзи! Я мечтаю назвать вас своей. Разница положений меня не останавливает...

- Какая разница? - полюбопытствовала Мэйзи.

- Да никакой разницы и нет, - поправился Картер. - Все это выдумки глупцов. Со мной вы будете жить в роскоши. Я принадлежу к избранному кругу, у меня значительные средства.

- Все это говорят, - равнодушно протянула Мэйзи. - Врут и не краснеют. Вы, конечно, служите в гастрономическом магазине или в конторе букмекера. Зря вы меня дурой считаете.

- Я готов представить любые доказательства, - мягко настаивал Картер. - Я не могу жить без вас, Мэйзи! Я полюбил вас с первого взгляда...

- Все так говорят, - рассмеялась Мэйзи. - Попадись мне человек, которому я понравилась бы с третьего взгляда, я, кажется, бросилась бы ему на шею.

- Перестаньте, Мэйзи, - взмолился Картер. - Выслушайте меня, дорогая! С той минуты, как я впервые взглянул в ваши глаза, я почувствовал, что вы для меня единственная на свете,

- И все-то вы врете, - усмехнулась Мэйзи. - Скольким девушкам вы уже говорили это?

Но Картер не сдавался. В конце концов ему удалось устеречь пугливую, неуловимую душу продавщицы, прячущуюся где-то в глубине этого мраморного тела. Слова его нашли дорогу к ее сердцу, самая пустота которого служила ему надежной броней. Впервые Мэйзи смотрела на него зрячими глазами. И жаркий румянец залил ее холодные щеки. Замирая от страха, сложила Психея свои трепетные крылышки, готовясь опуститься на цветок любви. Впервые забрезжила для нее где-то там, за пределами ее прилавка, какая-то новая жизнь и ее неведомые возможности. Картер почувствовал перемену и устремился на штурм.

- Выходите за меня замуж, - шептал он ей, - и мы покинем этот ужасный город и уедем в другие, прекрасные края. Мы забудем о всяких делах и работе, и жизнь станет для нас нескончаемым праздником. Я знаю, куда увезу вас. Я уже не раз там бывал. Представьте себе чудесную страну, где царит вечное лето, где волны рокочут, разбиваясь о живописные берега, и люди свободны и счастливы, как дети. Мы уплывем к этим далеким берегам и будем там жить, сколько вам захочется. Я увезу вас в город, где множество великолепных старинные дворцов и башен и повсюду изумительные картины и статуи. Там вместо улиц каналы, и люди разъезжают...

- Знаю! - сказала Мэйзи, резко поднимая голову. - В гондолах.

- Верно! - улыбнулся Картер.

- Так я и думала!.. - сказала Мэйзи.

- А потом, - продолжал Картер, - мы станем переезжать с места на место и увидим, что только душа захочет. Из Европы мы уедем в Индию и познакомимся с ее древними городами. Мы будем путешествовать на слонах, побываем в сказочных храмах индусов и браминов. Увидим карликовые сады японцев, караваны верблюдов и состязания колесниц в Персии - все, все, что стоит повидать в чужих странах. Разве это не восхитительно, Мэйзи?

Но Мэйзи решительно поднялась со скамьи.

- Пора домой, - сказала она холодно. - Время позднее.

Картер не стал с ней спорить. Ему было уже знакомо непостоянство настроений этой причудницы, этой мимозы, - никакие возражения тут не помогут. И все же он торжествовал победу. Сегодня он держал - пусть всего лишь мгновение, пусть на тонкой шелковинке - душу своей Психеи, и в нем ожила надежда. На миг она сложила крылышки, и ее прохладные пальчики сжали его руку.

Наутро в Магазине подружка Мэйзи, Лулу, подкараулила ее за прилавком.

- Ну, как у тебя дела с твоим шикарным другом? - спросила она.

- С этим типом? - небрежно проронила Мэйзи, поправляя пышные локоны. - Я дала ему отставку. Представь, Лулу, что этот субъект забрал себе в голову...

- Устроить тебя на сцену? - задыхаясь, спросила Лулу.

- Как же, держи карман, от такого дождешься. Он предложил мне выйти за него замуж и, вместо свадебного путешествия, прокатиться с ним на Кони-Айленд * .

* Остров близ Нью-Йорка, где сосредоточены балаганы, качели и прочие аттракционы. Некоторые павильоны и киоски Кони-Айленда построены в "восточном" стиле.


От переводчика

Морж и Плотник гуляли по берегу. У берега они увидели устриц. Им захотелось полакомиться, но устрицы зарылись в песок и глубоко сидели в воде. Морж, чтобы выманить их из засады, предложил им пойти прогуляться.

- Приятная прогулка! Приятный разговор! – соблазнял он простодушных устриц.

Те поверили и побежали за ним, как цыплята.

- Давайте же начнем! – сказал Морж, усаживаясь на прибрежном камне. – Пришло время потолковать о многих вещах: о башмаках, о кораблях, о сургучных печатях, о капусте и о королях.

Но, несмотря на такую большую программу, рассказ Моржа оказался очень коротким: скоро слушатели все до одного были съедены.

Эту печальную балладу знают решительно все англичане, так как она напечатана в их любимейшей детской книге «Сквозь зеркало», которую они читают с раннего детства до старости. Сочинил ее Льюис Кэролл, автор «Алисы в волшебной стране». Книга «Сквозь зеркало» есть продолжение «Алисы».

Повторяем: Морж ничего не сказал ни о башмаках, ни о кораблях, ни о сургучных печатях, ни о королях, ни о капусте. Вместо него сделал это О’Генри. Он так и озаглавил эту книгу – «Короли и капуста» и принял все меры к тому, чтобы «выполнить обещания» Моржа. В ней есть глава «Корабли», есть глава «Башмаки», в ней уже во второй главе фигурирует сургуч, и если чего в ней нет, так только королей и капусты. Не потому ли именно эти слова поставлены в заглавии книги? Но автор утешает нас тем, что вместо королей у него президенты, а вместо капусты – пальмы.

Сам же он – Плотник, меланхолический спутник Моржа, и свою присказку ведет от лица Плотника.


Персики

Перевод Е. Калашниковой

Медовый месяц был в разгаре. Квартирку украшал новый ковер самого яркого красного цвета, портьеры с фестонами и полдюжины глиняных пивных кружек с оловянными крышками, расставленные в столовой на выступе деревянной панели Молодым все еще казалось, что они парят в небесах. Ни он, ни она никогда не видали, "как примула желтеет в траве у ручейка"; но если бы подобное зрелище представилось их глазам в указанный период времени, они бесспорно усмотрели бы в нем - ну, все то, что, по мнению поэта, полагается усмотреть в цветущей примуле настоящему человеку.

Новобрачная сидела в качалке, а ее ноги опирались на земной шар. Она утопала в розовых мечтах и в шелку того же оттенка. Ее занимала мысль о том, что говорят по поводу ее свадьбы с "Малышом Мак-Гарри в Гренландии, Белуджистане и на острове Тасмания. Впрочем, особого значения это не имело. От Лондона до созвездия Южного Креста не нашлось бы боксера полусреднего веса, способного продержаться четыре часа - да что часа! четыре раунда - против Малыша Мак-Гарри. И вот уже три недели, как он принадлежит ей; и достаточно прикосновения ее мизинца, чтобы заставить покачнуться того, против кого бессильны кулаки прославленных чемпионов ринга.

Когда любим мы сами, слово "любовь" - синоним самопожертвования и отречения. Когда любят соседи, живущие за стеной, это слово означает самомнение и нахальство.

Новобрачная скрестила свои ножки в туфельках и задумчиво поглядела на потолок, расписанный купидонами.

- Милый, - произнесла она с видом Клеопатры, высказывающей Антонию пожелание, чтобы Рим был поставлен ей на дом в оригинальной упаковке. - Милый, я, пожалуй, съела бы персик.

Малыш Мак-Гарри встал и надел пальто и шляпу. Он был серьезен, строен, сентиментален и сметлив.

- Ну что ж, - сказал он так хладнокровно, как будто речь шла всего лишь о подписании условий матча с чемпионом Англии. - Сейчас пойду принесу.

- Только ты недолго, - сказала новобрачная. - А то я соскучусь без своего гадкого мальчика, И смотри, выбери хороший, спелый,

После длительного прощанья, не менее бурного, чем если бы Малышу предстояло чреватое опасностями путешествие в дальние страны, он вышел на улицу.

Тут он призадумался, и не без оснований, так как дело происходило ранней весной и казалось мало вероятным, чтобы где-нибудь в промозглой сырости улиц и в холоде лавок удалось обрести вожделенный сладостный дар золотистой зрелости лета.

Дойдя до угла, где помещалась палатка итальянца, торгующего фруктами, он остановился и окинул презрительным взглядом горы завернутых в папиросную бумагу апельсинов, глянцевитых, румяных яблок и бледных, истосковавшихся по солнцу бананов.

- Персики есть? - обратился он к соотечественнику Данте, влюбленнейшего из влюбленных.

- Нет персиков, синьор, - вздохнул торговец. - Будут разве только через месяц. Сейчас не сезон. Вот апельсины есть хорошие. Возьмете апельсины?

Малыш не удостоил его ответом и продолжал поиски... Он направился к своему давнишнему другу и поклоннику, Джастесу О'Кэллэхэну, содержателю предприятия, которое соединяло в себе дешевый ресторанчик, ночное кафе и кегельбан. О'Кэллэхэн оказался на месте. Он расхаживал по ресторану и наводил порядок.

- Срочное дело, Кэл, - сказал ему Малыш. - Моей старушке взбрело на ум полакомиться персиком. Так что если у тебя есть хоть один персик, давай его скорей сюда. А если они у тебя водятся во множественном числе, давай несколько - пригодятся.

- Весь мой дом к твоим услугам, - отвечал О'Кэллэхэн. - Но только персиков ты в нем не найдешь. Сейчас не сезон. Даже на Бродвее и то, пожалуй, недостать персиков в эту пору года. Жаль мне тебя. Ведь если у женщины на что-нибудь разгорелся аппетит, так ей подавай именно это, а не другое. Да и час поздний, все лучшие фруктовые магазины уже закрыты. Но, может быть, твоя хозяйка помирится на апельсине? Я как раз получил ящик отборных апельсинов, так что если...

- Нет, Кэл, спасибо. По условиям матча требуются персики, и замена не допускается. Пойду искать дальше.

Время близилось к полуночи, когда Малыш вышел на одну из западных авеню. Большинство магазинов уже закрылось, а в тех, которые еще были открыты, его чуть ли не на смех поднимали, как только он заговаривал о персиках.

Но где-то там, за высокими стенами, сидела новобрачная и доверчиво дожидалась заморского гостинца. Так неужели же чемпион в полусреднем весе не раздобудет ей персика? Неужели он не сумеет перешагнуть через преграды сезонов, климатов и календарей, чтобы порадовать свою любимую сочным желтым или розовым плодом?

Впереди показалась освещенная витрина, переливавшаяся всеми красками земного изобилия. Но не успел Малыш заприметить ее, как свет погас. Он помчался во весь дух и настиг фруктовщика в ту минуту, когда тот запирал дверь лавки.

- Персики есть? - спросил он решительно.

- Что вы, сэр! Недели через две-три, не раньше. Сейчас вы их во всем городе не найдете. Если где-нибудь и есть несколько штук, так только тепличные, и то не берусь сказать, где именно. Разве что в одном из самых дорогих отелей, где люди не знают, куда девать деньги. А вот, если угодно, могу предложить превосходные апельсины, только сегодня пароходом доставлена партия.

Дойдя до ближайшего угла, Малыш с минуту постоял в раздумье, потом решительно свернул в темный переулок и направился к дому с зелеными фонарями у крыльца.

- Что, капитан здесь? - спросил он у дежурного полицейского сержанта,

Но в это время сам капитан вынырнул из-за спины дежурного. Он был в штатском и имел вид чрезвычайно занятого человека.

- Здорово, Малыш! - приветствовал он боксера. - А я думал, вы совершаете свадебное путешествие.

- Вчера вернулся. Теперь я вполне оседлый гражданин города Нью-Йорка. Пожалуй, даже займусь муниципальной деятельностью. Скажите-ка мне, капитан, хотели бы вы сегодня ночью накрыть заведение Денвера Дика?

- Хватились! - сказал капитан, покручивая ус. - Денвера прихлопнули еще два месяца назад.

- Правильно, - согласился Малыш. - Два месяца назад Рафферти выкурил его с Сорок третьей улицы. А теперь он обосновался в вашем околотке, и игра у него идет крупней, чем когда-либо. У меня с Денвером свои счеты. Хотите, проведу вас к нему?

- В моем околотке? - зарычал капитан. - Вы в этом уверены, Малыш? Если так, сочту за большую услугу с вашей стороны. А вам что, известен пароль? Как мы попадем туда?

- Взломав дверь, - сказал Малыш. - Ее еще не успели оковать железом. Возьмите с собой человек десять. Нет, мне туда вход закрыт. Денвер пытался меня прикончить. Он думает, что это я выдал его в прошлый раз. Но, между прочим, он ошибается. Однако поторопитесь, капитан. Мне нужно пораньше вернуться домой.

И десяти минут не прошло, как капитан и двенадцать его подчиненных, следуя за своим проводником, уже входили в подъезд темного и вполне благопристойного с виду здания, где в дневное время вершили свои дела с десяток солидных фирм.

- Третий этаж, в конце коридора, - негромко сказал Малыш. - Я пойду вперед.

Двое дюжих молодцов, вооруженных топорами, встали у двери, которую он им указал.

- Там как будто все тихо, - с сомнением в голосе произнес капитан. – Вы уверены, что не ошиблись, Малыш?

- Ломайте дверь, - вместо ответа скомандовал Малыш. - Если я ошибся, я отвечаю.

Топоры с треском врезались в незащищенную дверь. Через проломы хлынул яркий свет. Дверь рухнула, и участники облавы, с револьверами наготове, ворвались в помещение.

Просторная зала была обставлена с крикливой роскошью, отвечавшей вкусам хозяина, уроженца Запада. За несколькими столами шла игра. С полсотни завсегдатаев, находившихся в зале, бросились к выходу, желая любой ценой ускользнуть из рук полиции. Заработали полицейские дубинки. Однако большинству игроков удалось уйти.

Случилось так, что в эту ночь Денвер Дик удостоил притон своим личным присутствием. Он и кинулся первым на непрошенных гостей, рассчитывая, что численный перевес позволит сразу смять участников облавы. Но с той минуты, как он увидел среди них Малыша, он уже не думал больше ни о ком и ни о чем. Большой и грузный, как настоящий тяжеловес, он с восторгом навалился на своего более хрупкого врага, и оба, сцепившись, покатились по лестнице вниз. Только на площадке второго этажа, когда они, наконец, расцепились и встали на ноги, Малыш смог пустить в ход свое профессиональное мастерство, остававшееся без применения, пока его стискивал в яростном объятии любитель сильных ощущений весом в двести фунтов, которому грозила потеря имущества стоимостью в двадцать тысяч долларов.

Уложив своего противника. Малыш бросился наверх и, пробежав через игорную залу, очутился в комнате поменьше, отделенной от залы аркой.

Здесь стоял длинный стол, уставленный ценным фарфором и серебром и ломившийся от дорогих и изысканных яств, к которым, как принято считать, питают пристрастие рыцари удачи. В убранстве стола тоже сказывался широкий размах и экзотические вкусы джентльмена, приходившегося тезкой столице одного из западных штатов.

Из-под свисающей до полу белоснежной скатерти торчал лакированный штиблет сорок пятого размера. Малыш ухватился за него и извлек на свет божий негра-официанта во фраке и белом галстуке.

- Встань! - скомандовал Малыш. - Ты состоишь при этой кормушке?

- Да, сэр, я состоял. - Неужели нас опять сцапали, сэр?

- Похоже на то. Теперь отвечай: есть у тебя тут персики? Если нет, то, значит, я получил нокаут.

- У меня было три дюжины персиков, сэр, когда началась игра, но боюсь, что джентльмены съели все до одного Может быть, вам угодно скушать хороший, сочный апельсин, сэр?

- Переверни все вверх дном, - строго приказал Малыш, - но чтобы у меня были персики. И пошевеливайся, не то дело кончится плохо. Если еще кто-нибудь сегодня заговорит со мной об апельсинах, я из него дух вышибу.

Тщательный обыск на столе, отягощенном дорогостоящими щедротами Денвера Дика, помог обнаружить один-единственный персик, случайно пощаженный эпикурейскими челюстями любителей азарта. Он тут же был водворен в карман Малыша, и наш неутомимый фуражир пустился со своей добычей в обратный путь. Выйдя на улицу, он даже не взглянул в ту сторону, где люди капитана вталкивали своих пленников в полицейский фургон, и быстро зашагал по направлению к дому.

Легко было теперь у него на душе. Так рыцари Круглого Стола возвращались в Камелот, испытав много опасностей и совершив немало подвигов во славу своих прекрасных дам. Подобно им, Малыш получил приказание от своей дамы и сумел его выполнить. Правда, дело касалось всего только персика, но разве не подвигом было раздобыть среди ночи этот персик в городе, еще скованном февральскими снегами? Она попросила персик; она была его женой; и вот персик лежит у него в кармане, согретый ладонью, которою он придерживал его из страха, как бы не выронить и не потерять.

По дороге Малыш зашел в ночную аптеку и сказал хозяину, вопросительно уставившемуся на него сквозь очки:

- Послушайте, любезнейший, я хочу, чтобы вы проверили мои ребра, все ли они целы. У меня вышла маленькая размолвка с приятелем, и мне пришлось сосчитать ступени на одном или двух этажах.

Аптекарь внимательно осмотрел его

- Ребра все целы, - гласило вынесенное им заключение. - Но вот здесь имеется кровоподтек, судя по которому можно предположить, что вы свалились с небоскреба "Утюг", и не один раз, а по меньшей мере дважды.

- Не имеет значения, - сказал Малыш. - Я только попрошу у вас платяную щетку.

В уютном свете лампы под розовым абажуром сидела новобрачная и ждала. Нет, не перевелись еще чудеса на белом свете. Ведь вот одно лишь словечко о том, что ей чего-то хочется - пусть это будет самый пустяк: цветочек, гранат или - ах да, персик, - и ее супруг отважно пускается в ночь, в широкий мир, который не в силах против него устоять, и ее желание исполняется.

И в самом деле - вот он склонился над ее креслом и вкладывает ей в руку персик.

- Гадкий мальчик! - влюбленно проворковала она. - Разве я просила персик? Я бы гораздо охотнее съела апельсин.

Благословенна будь, новобрачная!


Присказка Плотника

Вам скажут в Анчурии, что глава этой утлой республики, президент Мирафлорес, погиб от своей собственной руки в прибрежном городишке Коралио; что именно сюда он убежал, спасаясь от невзгод революции, и что казенные деньги, сто тысяч долларов, которые увез он с собой в кожаном американском саквояже на память о бурной эпохе своего президентства, так и не были найдены во веки веков.

За один реал любой мальчишка покажет вам могилу президента. Эта могила – на окраине города, у небольшого мостика над болотом, заросшим мангровыми деревьями. На могиле, в головах, простая деревянная колода. На ней кто-то выжег каленым железом:

Рамон Анхель де лас Крусес

И Мирафлорес

Президенте де ла Република

Де Анчуриа

Да будет ему судьею Господь!

В надписи сказался характер этих легких духом и незлобивых людей: они не преследуют того, кто в могиле. «Да будет ему судьею Господь!» Даже потерав сто тысяч долларов, о которых они всё еще продолжают вздыхать, они не питают вражды к похитителю.

Незнакомцу или заезжему человеку жители Коралио расскажут о трагической кончине своего бывшего президента. Они расскажут, как он пытался убежать из их республики с казенными деньгами и донной Изабеллой Гилберт, молодой американской певичкой; как, пойманный в Коралио членами оппозиционной политической партии, он предпочел застрелиться, лишь бы не расстаться с деньгами и сеньоритою Гилберт. Дальше они расскажут, как донна Изабелла, почувствовав, что ее предприимчивый челнок на мели, что ей не вернуть ни знатного любовник, ни сувенира в сто тысяч, бросила якорь в этих стоячих прибрежных водах, ожидая нового прилива.

Еще вам расскажут в Коралио, что скоро ее подхватило благоприятное и быстрое течение в лице американца Франка Гудвина, давнего жителя этого города, негоцианта, создавшего себе стостояние на экспорте местных товаров. Это был банановый король, каучуковый принц, герщог кубовой краски и красного дерева, барон тропических лекарственных трав. Вам расскжут, что сеньорита Гилберт вышла замуж за сеньора Гудвина через месяц после смерти президента и, таким образом, в том самый момент, когда Фортуна перестала улыбаться, отвоевала у нее, вместо отнятых этой богиней даров, новые, еще более ценные.

Об американце Франке Гудвине и его жене здешние жители могут сказать только хорошее. Дон Франк жил среди них много лет и добился большого почета. Его жена стала – без всяких усилий – царицей великосветского общества, поскольку таковое имеется на этих непритязательных берегах. Сама губернаторша, происходящая из гордой кастильской фамилии Монтелеон – и – Долоросаде – лос – Сантос – и Мендес, и та считает за честь развернуть салфетку своей оливковой ручкой, украшенной кольцами, за столом у сеньоры Гудвин. Если в вас еще живут суеверия Севера и вы попробуете намекнуть на то недавнее прошлое, когда миссис Гудвин была опереточной дивой и своей бестрепетно бойкой манерой увлекла немолодого президента, если вы заговорите о той роли, которую она сыграла в прегрешениях и гибели этого сановник, - жители Коралио, как истые латиняне, только пожмут плечами, и это будет их единственный ответ. Если у них и существует предвзятое мнение в отношенни сеньоры Гудвин, это мнение целиком в ее пользу, каково бы оно ни было в прошлом.

Казалось бы, здесь не начало, а конец моей повести. Трагедия кончена. Романическая история дошла до своего апогея, и больше уже не о чем рассказывать. Но читателю, который еще не насытил своего любопытства, покажется, пожалуй, поучительным всмотреться поближе в те нити, которые являются основой замысловатой ткани всего происшедшего.

Колодц, на которой начертано имя президента Мирафлореса, ежедневно трут песком и корою мыльного дерева. Старик метис преданно ухаживат за этой могилой со всею тщательностью прирожденного лодыря. Широким испанским ножом он выпалывает сорные растения и пышную, сочную траву. Своими загрубелыми пальцами он выковыривает муравьев, скорпионов, жуков; ежедневно он ходит за водою на площадь к городскому фонтану, чтобы окропить дерн на могиле. Нигде во всем городе ни за одной могилой не ухаживают так, как за этой.

Только высмотрев тайные нити, вы уясните себе, почему этот старый индеец Гальвес получает по секрету жалованье за свою нехитрую работу, и почему это жалованье платит Гальвесу такая особа, которая и в глаза не видала президента, ни живого, ни мертвого, и почему, чуть наступают сумерки, эта особа так часто приходит сюда и бросает издалека печальные и нежные взгляды на бесславную насыпь.

О стремительной карьере Изабеллы Гилберт вы можете узнать не в Коралио, а где-нибудь на стороне. Новый Орлеан дал ей жизнь и ту смешанную испано – французскую кровь, которая внесла в ее душу столько огня и тревоги. Образования она почти не получила, но выучилась каким – то инстинктом оценивать мужчин и те пружины, которые управляют их действиями. Необыкновенная страсть к приключениям, к опасностям и наслаждениям жизни была свойственна ей в большей мере, чем обычным, заурядным женщинам. Ее душа могла порвать любые цепи; она была Евой, уже отведавшей запретного плода, но еще не ощутившей его горечи. Она несла свою жизнь, как розу с себя на груди.

Из всех бесчисленных мужчин, которые толпились у ее ног, она, говорят, снизошла лишь к одному. Президенту Мирафлоресу, блестящему, но неспокойному правителю Анчурийской республики, отдала она ключ от своего гордого сердца. Как же это так могло случиться, что она, если верить туземцам, стала супругой Франка Гудвина и зажила без всякого дела дремотною, тусклою жизнью? Далеко простираются тайные нити – через море, к иным берегам. Если мы последуем за ними, мы узнаем, почему сыщик О’Дэй, по прозванию Коротыш, служивший в Колумбийском агентстве, потерял свое место. А чтобы время прошло веселее, мы сочтем своим долгом и приятной забавой прогуляться вместе с Момусом под звездами тропиков, где некогда, печально суровая, гордо выступала Мельпомена. Смеяться так, чтобы проснулось эхо в этих роскошных джунглях и хмурых утесах, где прежде слышались крики людей, на которых нападают пираты, отшвырнуть от себя копье и тесак и кинуться на арену, вооружившись насмешкой и радостью; из заржавленного шлема романтической сказки извлекать благодатную улыбку веселья – сладостно заниматься такими делами под сенью лимонных деревьев, на этом морском берегу, похожем на губы, которые вот – вот засмеются.

Ибо живы еще предания о прославленных «Испанских морях». Этот кусок земли, омываемый бушующим Карибским морем и выславший навстречу ему свои страшные тропические джунгли, над которыми высится заносчивый хребет Кордильер, и теперь еще полон тайн и романтики. В былые годы повстанцы и флибустьеры будили отклики среди этих скал, на побережье, работая мечами и кремневыми ружьями в зеленых прохладах и снабжая обильной пищей вечно кружащихся над ними кондоров. Эти триста миль береговой полосы, столь знаменитой в истории, так часто переходили из рук в руки, то к морским бродягам, то к неожиданно восставшим мятежникам, что едва ли они знали хоть раз за все эти сотни лет, кого называть своим законным владыкой. Писарро, Бальбоа, сэр Фрэнсис Дрейк и Боливар сделали все, что могли, чтобы приобщить их к христианскому миру. Сэр Джон Морган, Лафит и другие знаменитые хвастуны и громилы терзали их и засыпали их ядрами во имя сатаны Аваддона.

То же происходит и сейчас. Правда, пушки бродяг замолчали, но разбойник – фотограф (специалист по увеличению портретов), но щелкающий «Кодаком» турист и передовые отряды благовоспитанной шайки факиров вновь открыли эту страну и продолжают ту же работу. Торгаши из Германии, Сицилии, Франции выуживают отсюда монету и набивают ею свои кошельки. Знатные проходимцы толпятся в прихожих здешних повелителй с проектами железных дорог и концессий. Крошчные опереточные народы забавляются игрою в правительства, покуда в один прекрасный день в их водах не появляется молчаливый военный корабль и не говорит им: не ломайте игрушек!

И вслед за другими приходит веселый человек, искатель счастья, с пустыми карманами, которые он жаждет наполнить, пронырливый, смышленый делец – современный сказочный принц, несущий с собою будильник, который лучше всяких поцелуев разбудит эти прекрасные тропики от тысячелетнего сна. Обычно он привозит с собою трилистник и кичливо водружает его рядом с экзотическими пальмами. Он – то и выгнал из этих мест Мельпомену и заставил Комедию плясать при свете рампы Южного Креста.

Так что, видите, нам есть о чем рассказать. Пожалуй, неразборчивому уху Моржа эта повесть полюбится больше всего, потому что в ней и вправду есть и корабли, и башмаки, и сургуч, и капустные пальмы, и (взамен королей) президенты.

Прибавьте к этому щепотку любви и заговоров, посыпьте это горстью тропических долларов, согретых не только пылающим солнцем, но и жаркими ладонями искателй счастья, и вам покажется, что перед вами сама жизнь – столь многословная, что и болтливейший из Моржей утомится.


Бабье лето Джонсона Сухого Лога

Перевод О. Холмской

Джонсон Сухой Лог встряхнул бутылку. Полагалось перед употреблением взбалтывать, так как сера не растворяется. Затем Сухой Лог смочил маленькую губку и принялся втирать жидкость в кожу на голове у корней волос. Кроме серы, в состав входил еще уксуснокислый свинец, настойка стрихнина и лавровишневая вода. Сухой Лог вычитал этот рецепт из воскресной газеты. А теперь надо объяснить, как случилось, что сильный мужчина пал жертвой косметики.

В недавнем прошлом Сухой Лог был овцеводом. При рождении он получил имя Гектор, но впоследствии его переименовали по его ранчо, в отличие от другого Джонсона, который разводил овец ниже по течению Фрио и назывался Джонсон Ильмовый Ручей.

Жизнь в обществе овец и по их обычаям под конец прискучила Джонсону Сухому Логу. Тогда он продал свое ранчо за восемнадцать тысяч долларов, перебрался в Санта- Розу и стал вести праздный образ жизни, как подобает человеку со средствами. Ему было лет тридцать пять или тридцать восемь, он был молчалив и склонен к меланхолии, и очень скоро из него выработался законченный тип самой скучной и удручающей человеческой породы - пожилой холостяк с любимым коньком. Кто-то угостил его клубникой, которой он до тех пор никогда не пробовал, - и Сухой Лог погиб.

Он купил в Санта-Розе домишко из четырех комнат и набил шкафы руководствами по выращиванию клубники. Позади дома был сад; Сухой Лог пустил его весь под клубничные грядки. Там он и проводил свои дни одетый в старую серую шерстяную рубашку, штаны из коричневой парусины и сапоги с высокими каблуками, он с утра до ночи валялся на раскладной койке под виргинским дубом возле кухонного крыльца и штудировал историю полонившей его сердце пурпуровой ягоды.

Учительница в тамошней школе, мисс Де Витт, находила, что Джонсон, "хотя и не молод, однако еще весьма представительный мужчина". Но женщины не привлекали взоров Сухого Лога. Для него они были существа в юбках - не больше; и, завидев развевающийся подол, он неуклюже приподнимал над головой тяжелую, широкополую поярковую шляпу и проходил мимо, спеша вернуться к своей возлюбленной клубнике.

Все это вступление, подобно хорам в древнегреческих трагедиях, имеет единственной целью подвести вас к тому моменту, когда уже можно будет сказать, почему Сухой Лог встряхивал бутылку с нерастворяющейся серой. Такое уж неторопливое и непрямое дело-история: изломанная тень от верстового столба, ложащаяся на дорогу, по которой мы стремимся к закату.

Когда клубника начала поспевать, Сухой Лог купил самый тяжелый кучерский кнут, какой нашелся в деревенской лавке. Не один час провел он под виргинским дубом, сплетая в жгут тонкие ремешки и приращивал к своему кнуту конец, пока в руках у него не оказался бич такой длины, что им можно было сбить листок с дерева на расстоянии двадцати футов. Ибо сверкающие глаза юных обитателей Санта-Розы давно уже следили за созреванием клубники, и Сухой Лог вооружался против ожидаемых набегов. Не так он лелеял новорожденных ягнят в свои овцеводческие дни, как теперь свои драгоценные ягоды, охраняя их от голодных волков, которые свистали, орали, играли в шарики и запускали хищные взгляды сквозь изгородь, окружавшую владения Сухого Лога.

В соседнем доме проживала вдова с многочисленным потомством - его-то главным образом и опасался наш садовод. В жилах вдовы текла испанская кровь, а замуж она вышла за человека по фамилии О'Брайн. Сухой Лог был знатоком по части скрещивания пород и предвидел большие неприятности от отпрысков этого союза.

Сады разделяла шаткая изгородь, увитая вьюнком и плетями дикой тыквы. И часто Сухой Лог видел, как в просветы между кольями просовывалась то одна, то другая маленькая голова с копной черных волос и горящими черными глазами, ведя счет краснеющим ягодам.

Однажды под вечер Сухой Лог отправился на почту. Вернувшись, он увидел, что сбылись худшие его опасения - потомки испанских бандитов и ирландских угонщиков скота всей шайкой учинили налет на клубничные плантации. Оскорбленному взору Сухого Лога представилось, что их там полным-полно, как овец в загоне; на самом деле их было пятеро или шестеро. Они сидели на корточках между грядками, перепрыгивали с места на место, как жабы, и молча и торопливо пожирали отборные ягоды.

Сухой Лог неслышно отступил в дом, захватил свой кнут и ринулся в атаку на мародеров. Они и оглянуться не успели, как ременный бич обвился вокруг ног десятилетнего грабителя, орудовавшего ближе всех к дому. Его пронзительный визг послужил сигналом тревоги - все кинулись к изгороди, как вспугнутый в чапаррале выводок кабанов. Бич Сухого Лога исторг у них на пути еще несколько демонских воплей, а затем они нырнули под обвитые зеленые жерди и исчезли.

Сухой Лог, не столь легкий на ногу, преследовал их до самой изгороди, но где же их поймать. Прекратив бесцельную погоню, он вышел из-за кустов – и вдруг выронил кнут и застыл на месте, утратив дар слова и движения, ибо все наличные силы его организма ушли в этот миг на то, чтобы кое-как дышать и сохранять равновесие.

За кустом стояла Панчита О'Брайан, старшая из грабителей, не удостоившая обратиться в бегство. Ей было девятнадцать лет, черные как ночь кудри спутанным ворохом спадали ей на спину, перехваченные алой лентой. Она ступила уже на грань, отделяющую ребенка от женщины, но медлила ее перешагнуть; детство еще обнимало ее и не хотело выпустить из своих объятий.

Секунду она с невозмутимой дерзостью смотрела на Сухого Лога, затем у него на глазах прикусила белыми зубами сочную ягоду и не спеша разжевала. Затем повернулась и медленной, плавной походкой величественно направилась к изгороди, словно вышедшая на прогулку, герцогиня. Тут она опять повернулась, обожгла еще раз Сухого Лога темным пламенем своих нахальных глаз, хихикнула, как школьница, и гибким движением, словно пантера, проскользнула между жердями на ту сторону цветущей изгороди.

Сухой Лог поднял с земли свой кнут и побрел к дому. На кухонном крыльце он споткнулся, хотя ступенек было всего две. Старуха мексиканка, приходившая убирать и стряпать, позвала его ужинать. Не отвечая, он прошел через кухню, потом через комнаты, споткнулся на ступеньках парадного крыльца, вышел на улицу и побрел к мескитовой рощице на краю деревни. Там он сел на землю и принялся аккуратно ощипывать колючки с куста опунции. Так он всегда делал в минуты раздумья, усвоив эту привычку еще в те дни, когда единственным предметом его размышлений был ветер, вода и шерсть.

С Сухим Логом стряслась беда - такая беда, что я советую вам, если вы хоть сколько-нибудь годитесь еще в женихи, помолиться богу, чтобы она вас миновала. На него накатило бабье лето.

Сухой Лог не знал молодости. Даже в детстве он был на редкость серьезным и степенным. Шести лет он с молчаливым неодобрением взирал на легкомысленные прыжки ягнят, резвившихся на лугах отцовского ранчо. Годы юности он потратил зря. Божественное пламя, сжигающее сердце, ликующая радость и бездонное отчаяние, все порывы, восторги, муки и блаженства юности прошли мимо него. Страсти Ромео никогда не волновали его грудь; он был меланхолическим Жаком - но с более суровой философией, ибо ее не смягчала горькая сладость воспоминаний, скрашивавших одинокие дни арденнского отшельника. А теперь, когда на Сухого Лога уже дышала осень, один-единственный презрительный взгляд черных очей Панчиты О'Брайан овеял его вдруг запоздалым и обманчивым летним теплом.

Но овцевод - упрямое животное. Сухой Лог столько перенес зимних бурь, что не согласен был теперь отвернуться от погожего летнего дня, мнимого или настоящего. Слишком стар? Ну, это еще посмотрим.

Со следующей почтой в Сан-Антонио был послан заказ на мужской костюм по последней моде со всеми принадлежностями: цвет и покрой по усмотрению моды, цена безразлична. На другой день туда же отправился рецепт восстановителя для волос, вырезанный из воскресной газеты, ибо выгоревшая на солнце рыжевато- каштановая шевелюра Сухого Лога начинала уже серебриться на висках.

- Целую неделю Сухой Лог просидел дома, не считая частых вылазок против юных расхитителей клубники. А затем, по прошествии еще нескольких дней, он внезапно предстал изумленным взглядам обитателей Санта-Розы во всем горячечном блеске своего осеннего безумия.

Ярко-синий фланелевый костюм облекал его с головы до пят. Из-под него выглядывала рубашка цвета бычьей крови и высокий воротничок с отворотами; пестрый галстук развевался как знамя. Ядовито желтые ботинки с острыми носами сжимали, как в тисках, его ноги. Крошечное канотье с полосатой лентой оскверняло закаленную в бурях голову. Лимонного цвета лайковые перчатки защищали жесткие как древесина руки от кротких лучей майского солнца. Эта поражающая взор и возмущающая разум фигура, прихрамывая и разглаживая

перчатки, выползла из своего логова и остановилась посреди улицы с идиотической улыбкой на устах, пугая людей и заставляя ангелов отвращать лицо свое. Вот до чего довел Сухого Лога Амур, который, когда случается ему стрелять свою дичь вне сезона, всегда заимствует для этого стрелу из колчана Момуса. Выворачивая мифологию наизнанку, он восстал, как отливающий всеми цветами радуги попугай, из пепла серо - коричневого феникса, сложившего усталые крылья на своем насесте под деревьями Санта-Розы.

Сухой Лог постоял на улице, давая время соседям вдоволь на себя налюбоваться, затем, бережно ступая, как того требовали его ботинки, торжественно прошествовал в калитку миссис О'Брайан.

Об ухаживании Сухого Лога за Панчитой О'Брайан в Санта-Розе судачили, не покладая языков, до тех пор, пока одиннадцатимесячная засуха не вытеснила эту тему. Да и как было о нем не говорить; это было никем дотоле невиданное и не поддающееся никакой классификации явление - нечто среднее между кек-уоком, красноречием глухонемых, флиртом с помощью почтовых марок живыми картинами. Оно продолжалось две недели, затем неожиданно кончилось.

Миссис О'Брайан, само собой разумеется, благосклонно отнеслась к сватовству Сухого Лога, когда он открыл ей свои намерения. Будучи матерью ребенка женского пола, а стало быть, одним из членов учредителей Древнего Ордена Мышеловки, она с восторгом принялась убирать Панчиту для жертвоприношения. Ей удлинили платья, а непокорные кудри уложили в прическу. Панчите даже стало казаться, что она и в самом деле взрослая. К тому же приятно было думать, что вот за ней ухаживает настоящий мужчина, человек с положением и завидный жених, и чувствовать, что, когда они вместе идут по улице, все остальные девушки провожают их взглядом, прячась за занавесками.

Сухой Лог купил в Сан-Антонио кабриолет с желтыми колесами и отличного рысака. Каждый день он возил Панчиту кататься, но ни разу никто не видал, чтобы Сухой Лог при этом разговаривал со своей спутницей. Столь же молчалив бывал он и во время пешеходных прогулок. Мысль о своем костюме повергала его в смущение; уверенность, что он не может сказать ничего интересного, замыкала ему уста; близость Панчиты наполняла его немым блаженством.

Он водил ее на вечеринки, на танцы и в церковь. Он старался быть молодым - от сотворения мира никто, наверно, не тратил на это столько усилий. Танцевать он не умел, но он сочинил себе улыбку и надевал ее на лицо во всех случаях, когда полагалось веселиться, и это было для него таким проявлением резвости, как для другого - пройтись колесом. Он стал искать общества молодых людей, даже мальчиков - и действовал на них как ушат холодной воды; от его потуг на игривость им становилось не по себе, как будто им предлагали играть в чехарду в соборе. Насколько он преуспел в своих стараниях завоевать сердце Панчиты, этого ни он сам и никто другой не мог бы сказать.

Конец наступил внезапно - как разом меркнет призрачный отблеск вечерней зари, когда дохнет ноябрьский ветер, несущий дождь и холод.

В шесть часов вечера Сухой Лог должен был зайти за Панчитой и повести ее на прогулку. Вечерняя прогулка в Санта-Розе - это такое событие, что являться на нее надо в полном параде. И Сухой Лог загодя начал облачаться в свой ослепительный костюм. Начав рано, он рано и кончил и не спеша направился в дом О'Брайанов. Дорожка шла к крыльцу не прямо, а делала поворот и, пока Сухой Лог огибал куст жимолости, до его ушей донеслись звуки буйного веселья. Он остановимся и заглянул сквозь листву в распахнутую дверь дома.

Панчита потешала своих младших братьев и сестер. На ней был пиджак и брюки, должно быть некогда принадлежавшие покойному мистеру О'Брайану. На голове торчком сидела соломенная шляпа самого маленького из братьев, с бумажной лентой в чернильных полосках. На руках болтались желтые коленкоровые перчатки, специально скроенные и сшитые для этого случая. Туфли были обернуты той же материей, так что могли, пожалуй, сойти за ботинки из желтой кожи. Высокий воротничок и развевающийся галстук тоже не были забыты.

Панчита была прирожденной актрисой. Сухой Лог узнал свою нарочито юношескую походку с прихрамыванием на правую ногу, натертую тесным башмаком, свою принужденную улыбку, свои неуклюжие попытки играть роль галантного кавалера - все было передано с поразительной верностью. Впервые Сухой Лог увидел себя со стороны, словно ему поднесли вдруг зеркало. И совсем не нужно было подтверждение, которое не замедлило последовать. "Мама, иди посмотри, как Панчита представляет мистера Джонсона", - закричал один из малышей.

Так тихо, как только позволяли осмеянные желтые ботинки, Сухой Лог повернулся и на цыпочках пошел обратно к калитке, а зятем к себе домой.

Через двадцать минут после назначенного для прогулки часа Панчита в батистовом белом платье и плоской соломенной шляпе чинно вышла из своей калитки и проследовала далее по тротуару. У соседнего дома она замедлила шаги, всем своим видом выражая удивление по поводу столь необычной неаккуратности своего кавалера.

Тогда дверь в доме Сухого Лога распахнулась, и он сам сошел с крыльца - не раскрашенный во все цвета спектра охотник за улетевшим летом, а восстановленный в правах овцевод. На нем была серая шерстяная рубашка, раскрытая у ворота, штаны из коричневой парусины, заправленные в высокие сапоги, и сдвинутое на затылок белое сомбреро. Двадцать лет ему можно было дать или пятьдесят - это уже не заботило Сухого Лога. Когда его бледно-голубые глаза встретились с ясным взором Панчиты, в них появился ледяной блеск. Он подошел к калитке и остановился. Длинной своей рукой он показал на дом О'Брайанов.

- Ступай домой, - сказал он. - Домой, к маме. Надо же быть таким дураком! Как еще меня земля терпит! Иди себе, играй в песочек. Нечего тебе вертеться около взрослых мужчин. Где был мой рассудок, когда я строил из себя попугая на потеху такой девчонке! Ступай домой и чтобы я больше тебя не видел. Зачем я все это проделывал, хоть бы кто-нибудь мне объяснил! Ступай домой, а я постараюсь про все это забыть.

Панчита повиновалась и, не говоря ни слова медленно пошла к своему дому. Но идя, она все время оборачивалась назад, и ее большие бесстрашные глаза не отрывались от Сухого Лога. У калитки она постояла с минуту, все так же глядя на него, потом вдруг повернулась и быстро вбежала в дом.

Старуха Антония растапливала плиту в кухне. Сухой Лог остановился в дверях и жестко рассмеялся.

- Ну разве не смешно? - сказал он. - А, Тония? Этакий старый носорог и втюрился в девчонку.

Антония кивнула.

- Нехорошо, - глубокомысленно заметила она, - когда чересчур старый любит muchacha.

- Что уж хорошего, - мрачно отозвался Сухой Лог. - Дурость и больше ничего. И вдобавок от этого очень больно.

Он принес в охапке все атрибуты своего безумия - синий костюм, ботинки, перчатки, шляпу - и свалил их на пол у ног Антонии.

- Отдай своему старику, - сказал он. - Пусть в них охотится на антилопу.

Когда первая звезда слабо затеплилась на вечернем, небе. Сухой Лог достал свое самое толстое руководство по выращиванию клубники и уселся на крылечке почитать, пока еще светло. Тут ему показалось, что на клубничных грядках маячит какая-то фигура. Он отложил книгу, взял кнут и отправился на разведку.

Это была Панчита. Она незаметно проскользнула сквозь изгородь и успела уже дойти до середины сада. Увидев Сухого Лога, она остановилась и обратила к нему бестрепетный взгляд.

Слепая ярость овладела Сухим Логом. Сознание своего позора переродилось в неудержимый гнев. Ради этого ребенка он выставил себя на посмешище. Он пытался подкупить время, чтобы оно, ради его прихоти, обратилось вспять - и над ним надсмеялись. Но теперь он понял свое безумие. Между ним и юностью лежала пропасть, через которую нельзя было построить мост - даже если надеть для этого желтые перчатки. И при виде этой мучительницы, явившейся донимать его новыми проказами, словно озорной мальчишка, злоба наполнила душу Сухого Лога.

- Сказано тебе, не смей сюда ходить! - крикнул он. - Ступай домой!

Панчита подошла ближе.

Сухой Лог щелкнул бичом.

- Ступай домой! - грозно повторил он. - Можешь там разыгрывать свои

комедии. Из тебя вышел бы недурной мужчина. Из меня ты сделала такого, что

лучше не придумать!

Она подвинулась еще ближе - молча, с тем странным, дразнящим,

таинственным блеском в глазах, который всегда так смущал Сухого Лога. Теперь

он пробудил в нем бешенство.

Бич свистнул в воздухе. На белом платье Панчиты повыше колена

проступила алая полоска.

Не дрогнув, все с тем же загадочным темным огнем в глазах, Панчита продолжала идти прямо к нему, ступая по клубничным грядкам. Бич выпал из его дрожащих пальцев. Когда до Сухого Лога оставался один шаг, Панчита протянула к нему руки.

- Господи! Девочка!.. - заикаясь, пробормотал Сухой Лог. - Неужели ты...

Времена года могут иной раз и сдвинуться. И кто знает, быть может, для Сухого Лога настало в конце концов не бабье лето, а самая настоящая весна.


Без вымысла

Перевод Г. Конюшкова

Чтобы предубежденный читатель не отшвырнул сразу же эту книгу в самый дальний угол комнаты, я заранее предупреждаю, что это - не газетный рассказ. Вы не найдете здесь ни энергичного, всезнающего редактора, ни вундеркинда-репортера только что из деревни, ни сенсации, ни вымысла - ничего.

Но если вы разрешите мне избрать местом действия для первой сцены репортерскую комнату "Утреннего маяка", то в ответ на эту любезность я в точности сдержу все данные мною выше обещания.

В "Маяке" я работал внештатным сотрудником и надеялся, что меня переведут на постоянное жалованье. В конце длинного стола, заваленного газетными вырезками, отчетами о заседаниях конгресса и старыми подшивками, кто-то лопатой - или граблями расчистил для меня местечко. Там я работал. Я писал обо всем, что нашептывал, трубил и кричал мне огромный город во время моих прилежных блужданий по его улицам. Заработок мой не был регулярным.

Однажды ко мне подошел и оперся на мой стол некто Трипп. Он что-то делал в печатном отделе, - кажется, имел какое-то отношение к иллюстрациям; от него пахло химикалиями, руки были вечно измазаны и обожжены кислотами. Ему было лет двадцать пять, а на вид - все сорок. Половину его лица скрывала короткая курчавая рыжая борода, похожая на коврик для вытирания ног, только без надписи "Добро пожаловать". У него был болезненный, жалкий, заискивающий вид, и он постоянно занимал деньги в сумме от двадцати пяти центов до одного доллара. Больше доллара он не просил никогда. Он так же хорошо знал предел своего кредита, как Национальный Химический банк знает, сколько H2O может обнаружиться в результате анализа некоторых обеспечений. Присев на краешек стола, Трипп стиснул руки, чтобы они не дрожали. Виски! Он всегда пытался держаться беспечно и развязно, это никого не могло обмануть, но помогало ему перехватывать взаймы, потому что очень уж жалкой была эта наигранность.

В тот день я выманил у ворчливого бухгалтера пять блестящих серебряных долларов в виде аванса за рассказ, который весьма неохотно был принят для воскресного номера. Поэтому если я и не состоял еще в мире со всей вселенной, то перемирие во всяком случае было заключено, и я с жаром приступил к описанию Бруклинского моста при лунном свете.

- Ну-с, Трипп, - сказал я, взглянув на него не слишком приветливо, - как дела?

Вид у него был еще более несчастный, измученный, пришибленный и подобострастный, чем обычно. Когда человек доходит до такой ступени унижения, он вызывает такую жалость, что хочется его ударить.

- У вас есть доллар? - спросил Трипп, и его собачьи глаза заискивающе блеснули в узком промежутке между высоко растущей спутанной бородой и низко растущими спутанными волосами.

- Есть! - сказал я. - Да, есть, - еще громче и резче повторил я, - и не один, а целых пять. И могу вас уверить, мне стоило немалого труда вытянуть их из старика Аткинсона. Но я их вытянул, - продолжал я, - потому что мне нужно было - очень нужно - просто необходимо - получить именно пять долларов.

Предчувствие неминуемой потери одного из этих долларов заставляло меня говорить внушительно.

- Я не прошу взаймы, - сказал Трипп. Я облегченно вздохнул. - Я думал, вам пригодится тема для хорошего рассказа, - продолжал он, - у меня есть для вас великолепная тема. Вы могли бы разогнать ее по меньшей мере на целую колонку. Получится прекрасный рассказ, если обыграть как надо. Материал стоил бы вам примерно один-два доллара. Для себя я ничего не хочу.

Я стал смягчаться. Предложение Триппа доказывало, что он ценит прошлые ссуды, хотя и не возвращает их. Догадайся он в ту минуту попросить у меня двадцать пять центов, он получил бы их немедленно.

- Что за рассказ? - спросил я и повертел в руке карандаш с видом заправского редактора.

- Слушайте, - ответил Трипп - Представьте себе: девушка. Красавица. Редкая красавица. Бутон розы, покрытый росой фиалка на влажном мху и прочее в этом роде. Она прожила двадцать лет на Лонг-Айленде и ни разу еще не была в НьюЙорке. Я налетел на нее на Тридцать четвертой улице. Она только что переехала на пароме через Восточную реку. Говорю вам, она такая красавица, что ей не страшна конкуренция всех мировых запасов перекиси. Она остановила меня на улице и спросила, как ей найти Джорджа Брауна. Спросила, как найти в Нью-Йорке Джорджа Брауна. Что вы на это скажете?

Я разговорился с ней и узнал, что на будущей неделе она выходит замуж за молодого фермера Додда-Хайрэма Додда. Но, по-видимому, Джордж Браун еще сохранил первое место в ее девичьем сердце. Несколько лет назад этот Джордж начистил сапоги и отправился в Нью-Йорк искать счастья. Он забыл вернуться в Гринбург, и Хайрэм, как второй кандидат, занял его место. Но когда дошло до развязки, Ада - ее зовут Ада Лоури - оседлала коня, проскакала восемь миль до железнодорожной станции, села в первый утренний поезд и поехала в Нью-Йорк, искать Джорджа. Вот они, женщины! Джорджа нет, значит вынь да положь ей Джорджа.

Вы понимаете, не мог же я оставить ее одну в этом Волчьем-городе-на-Гудзоне Она, верно, рассчитывала, что первый встречный должен ей ответить: "Джордж Браун? Дада-да... минуточку... такой коренастый парень с голубыми глазами? Вы его найдете на Сто двадцать пятой улице, рядом с бакалейной лавкой Он - кассир в шорно- седельном магазине". Вот до чего она очаровательно наивна! Вы знаете прибрежные деревушки Лонг-Айленда, вроде этого Гринбурга, - две-три утиные фермы для развлечения, а для заработка-устрицы да человек десять дачников. Вот из такого места она и приехала. Но вы обязательно должны ее увидеть! Я ничем не мог ей помочь. По утрам у меня деньги не водятся. А у нее почти все ее карманные деньги ушли на железнодорожный билет. На оставшуюся четверть доллара она купила леденцов и ела их прямо из кулечка. Мне пришлось отвести ее в меблированные комнаты на Тридцать второй улице, где я сам когда-то жил, и заложить ее там за доллар. Старуха Мак-Гиннис берет доллар в день. Я провожу вас туда.

- Что вы плетете, Трипп? - сказал я. - Вы ведь говорили, что у вас есть тема для рассказа. А каждый паром, пересекающий Восточную реку, привозит и увозит с ЛонгАйленда сотни девушек...

Ранние морщины на лице Триппа врезались еще глубже. Он серьезно глянул на меня из-под своих спутанных волос, разжал руки и, подчеркивая каждое слово движением трясущегося указательного пальца, сказал:

- Неужели вы не понимаете, какой изумительный рассказ из этого можно сделать? У вас отлично выйдет. Поромантичнее опишите девушку, нагородите всякой всячины о верной любви, можно малость подтрунить над простодушием жителей Лонг-Айленда, - ну, вы то лучше меня знаете, как это делается. Вы получите никак не меньше пятнадцати долларов. А вам рассказ обойдется в каких-нибудь четыре. У вас останется чистых одиннадцать долларов!

- Почему это он обойдется мне в четыре доллара? - спросил я подозрительно.

- Один доллар - миссис Мак-Гиннис, - без запинки ответил Трипп, - и два девушке, на обратный билет.

- А четвертое измерение? - осведомился я, быстро подсчитав кое-что в уме.

- Один доллар мне, - сказал Трипп. - На виски. Ну, идет?

Я загадочно улыбнулся и удобно пристроил на столе локти, делая вид, что возвращаюсь к прерванной работе. Но стряхнуть этот фамильярный, подобострастный, упорный, несчастный репейник в человеческом образе было не так-то легко. Лоб его вдруг покрылся блестящими бусинками пота.

- Неужели вы не понимаете, - сказал он с какой-то отчаянной решимостью, - что девушку нужно отправить домой сегодня днем - не вечером, не завтра, а сегодня днем! Я сам ничего не могу сделать. Вы же знаете, я – действительный и почетный член Клуба Неимущих.

Я ведь думал, что вы могли бы сделать из всего этого хороший рассказ и в конечном счете заработать. Но как бы там ни было, неужели вы не понимаете, что ее во что бы то ни стало нужно отправить сегодня, не дожидаясь вечера?

Тут я начал ощущать тяжелое, как свинец, гнетущее чувство, именуемое чувством долга. Почему это чувство ложится на нас как груз, как бремя? Я понял, что в этот день мне суждено лишиться большей части с таким трудом добытых денег ради того, чтобы выручить Аду Лоури. Но я дал себе клятву, что Триппу не видать доллара на виски. Пусть сыграет на мой счет роль странствующего рыцаря, но устроить попойку в честь моего легковерия и слабости ему не удастся. С какой-то холодной яростью я надел пальто и шляпу.

Покорный, униженный Трипп, тщетно пытаясь угодить мне, повез меня на трамвае в своеобразный ломбард тетушки Мак-Гиннис. За проезд платил, конечно, я. Казалось, этот пропахший коллодием Дон Кихот и самая мелкая

монета никогда не имели друг с другом ничего общего.

Трипп дернул звонок у подъезда мрачного кирпичного дома От слабого звяканья колокольчика он побледнел и сжался, точно заяц, заслышавший собак. Я понял, как ему живется, если приближающиеся шаги квартирной хозяйки приводят его в такой ужас.

- Дайте один доллар, скорей! - прошептал он.

Дверь приоткрылась дюймов на шесть В дверях стояла тетушка Мак-Гиннис, белоглазая - да, да, у нее были белые глаза - и желтолицая, одной рукой придерживая у горла засаленный розовый фланелевый капот. Трипп молча сунул ей доллар, и нас впустили.

- Она в гостиной, - сказала Мак-Гиннис, поворачивая к нам спину своего капота.

В мрачной гостиной за треснутым круглым мраморным столам сидела девушка и, сладко плача, грызла леденцы. Она была безукоризненно красива. Слезы лишь усиливали блеск ее глаз Когда она разгрызала леденец, можно было думать только о поэзии ее движений и завидовать бесчувственной конфете. Ева в возрасте пяти минут - вот с кем могла сравниться мясе Лоури в возрасте девятнадцати - двадцати лет. Трипп представил меня, леденцы были на мгновение забыты, и она стала рассматривать меня с наивным интересом, как щенок (очень породистый) рассматривает жука или лягушку.

Трипп стал у стола и оперся на него пальцами, словно адвокат или церемониймейстер. Но на этом сходство кончалось. Его поношенный пиджак был наглухо застегнут до самого ворота, чтобы скрыть отсутствие белья и галстука. Беспокойные глаза, сверкавшие в просвете между шевелюрой и бородой, - напоминали шотландского терьера. Меня кольнул недостойный стыд при мысли, что я был представлен безутешной красавице как его друг. Но Трипп, видимо, твердо решил вести церемонию по своему плану. Мне казалось, что в его позе, во всех его действиях сквозит стремление представить мне все происходящее как материал для газетного рассказа в надежде все-таки выудить у меня доллар на виски.

- Мой друг (я содрогнулся) мистер Чалмерс, - начал Трипп, - скажет вам то же самое, что уже сказал вам я, мисс Лоури Мистер Чалмерс - репортер и может все объяснить вам гораздо лучше меня. Поэтому-то я и привел его. (О Трипп, тебе скорее нужен был Среброуст!). Он прекрасно во всем разбирается и может посоветовать, как вам лучше поступить.

Я не чувствовал особой уверенности в своей позиции, к тому же и стул, на который я сел, расшатался и поскрипывал.

- Э... э... мисс Лоури, - начал я, внутренне взбешенный вступлением Триппа. - Я весь к вашим услугам, но... э-э... мне неизвестны все обстоятельства дела, и я... гм...

- О! - сказала мисс Лоури, сверкнув улыбкой. - Дело не так уж плохо, обстоятельств-то никаких нет. В Нью-Йорк я сегодня приехала в первый раз, не считая того, что была здесь лет пяти от роду. Я никогда не думала, что это такой большой город И я встретила мистера... мистера Сниппа на улице и спросила его об одном моем знакомом, а он привел меня сюда и попросил подождать.

- По-моему, мисс Лоури, - вмешался Трипп, - вам лучше рассказать мистеру Чалмерсу все. Он - мой друг (я стал привыкать к этой кличке) и даст вам нужный совет.

- Ну, конечно, - обратилась ко мне Ада, грызя леденец, - но больше и рассказывать нечего, кроме разве того, что в четверг я выхожу замуж за Хайрэма Додда.

Это уже решено. У него двести акров земли на самом берегу и один из самых доходных огородов на Лонг-Айленде. Но сегодня утром я велела оседлать мою лошадку, - у меня белая лошадка, ее зовут Танцор, - и поехала на станцию Дома я сказала, что пробуду целый день у Сюзи Адамс; я это, конечно, выдумала, но это не важно. И вот я приехала поездом в Нью-Йорк и встретила на улице мистера... мистера Флиппа и спросила его, как мне найти Дж... Дж...

- Теперь, мисс Лоури, - громко и, как мне показалось, грубо перебил ее Трипп, едва она запнулась, - скажите нравится ли вам этот молодой фермер, этот Хайрэм Додд. Хороший ли он человек, хорошо ли к вам относится?

- Конечно, он мне нравится, - с жаром ответила мисс Лоури, - он очень хороший человек И, конечно, он хорошо ко мне относится. Ко мне все хорошо относятся?

Я был совершенно уверен в этом. Все мужчины всегда будут хорошо относиться к мисс Аде Лоури. Они будут из кожи лезть, соперничать, соревноваться и бороться за счастье держать над ее головой зонтик, нести ее чемодан, поднимать ее носовые платки или угощать ее содовой водой.

- Но вчера вечером, - продолжала мисс Лоури, - я подумала о Дж... о...о Джордже и... и я...

Золотистая головка уткнулась в скрещенные на столе руки. Какой чудесный весенний ливень! Она рыдала безудержно. Мне очень хотелось ее утешить. Но ведь я - не Джордж. Я порадовался, что я и не Хайрэм... но и пожалел об этом.

Вскоре ливень прекратился. Она подняла голову, бодрая и чуть улыбающаяся. О! Из нее, несомненно, выйдет очаровательная жена - слезы только усиливают блеск и нежность ее глаз. Она сунула в рот леденец и стала рассказывать дальше.

- Я понимаю, что я ужасная деревенщина! - говорила она между вздохами и всхлипываниями. - Но что же мне делать? Джордж и я... мы любили друг друга с того времени, когда ему было восемь лет, а мне пять. Когда ему исполнилось девятнадцать, - это было четыре года тому назад, - он уехал в Нью-Йорк. Он сказал, что станет полисменом, или президентом железнодорожной компании, или еще чем-нибудь таким, а потом приедет за мной. Но он словно в воду канул... А я... я очень любила его.

Новый поток слез был, казалось, неизбежен, но Трипп бросился к шлюзам и вовремя запер их. Я отлично понимал его злодейскую игру. Во имя своих гнусных, корыстных целей он старался во что бы то ни стало создать газетный рассказ.

- Продолжайте, мистер Чалмерс, - сказал он. - Объясните даме, как ей следует поступить. Я так и говорил ей, - вы мастер на такие дела. Валяйте!

Я кашлянул и попытался заглушить свое раздражение против Триппа. Я понял, в чем мой долг. Меня хитро заманили в ловушку, и теперь я крепко в ней сидел. В сущности говоря, то, чего хотел Трипп, было вполне справедливо. Девушку нужно вернуть в Гринбург сегодня же. Ее необходимо убедить, успокоить, научить, снабдить билетом и отправить без промедления. Я ненавидел Хайрэма и презирал Джорджа, но долг есть долг. Noblesse oblige и жалкие пять серебряных долларов не всегда оказываются в романтическом соответствии, но иногда их можно свести вместе. Мое дело - быть оракулом и вдобавок оплатить проезд. И вот, войдя одновременно в роли Соломона и агента Лонг-Айлендской железной дороги, я заговорил так убедительно, как только мог.

- Мисс Лоури, жизнь - достаточно сложная штука. - Произнося эти слова, я невольно уловил в них что-то очень знакомое, но понадеялся, что мисс Лоури не слышала этой модной песенки. - Мы редко вступаем в брак с предметом нашей первой любви. Наши ранние увлечения, озаренные волшебным блеском юности, слишком воздушны, чтобы осуществиться. - Последние слова прозвучали банально и пошловато, но я все-таки продолжал. - Эти наши заветные мечты, пусть смутные и несбыточные, бросают чудный отблеск на всю нашу последующую жизнь. Но ведь жизнь - это не только мечты и грезы, это действительность. Нельзя жить одними воспоминаниями. И вот мне хочется спросить вас, мисс Лоури, как вы думаете, могли ли бы вы построить счастливую... то есть согласную, гармоничную жизнь с мистером... мистером Доддом, если во всем остальном, кроме романтических воспоминаний, он человек, так сказать, подходящий?

- О, Хайрэм очень славный, - ответила мисс Лоури. - Конечно, мы бы с ним прекрасно ладили. Он обещал мне автомобиль и моторную лодку. Но почему-то теперь, когда подошло время свадьбы, я ничего не могу с собой поделать... я все время думаю о Джордже. С ним, наверно, что-нибудь случилось, иначе он написал бы мне. В день его отъезда мы взяли молоток и зубило и разбили пополам десятицентовую монету. Я взяла одну половинку, а он

- другую, и мы обещали быть верными друг другу и хранить их, пока не встретимся снова. Я храню свою половинку в коробочке с кольцами, в верхнем ящике комода. Глупо было, конечно, приехать сюда искать его. Я никогда не думала, что это такой большой город.

Здесь Трипп перебил ее своим отрывистым скрипучим смехом. Он все еще старался состряпать какую-нибудь драму или рассказик, чтобы выцарапать вожделенный доллар.

- Эти деревенские парни о многом забывают, как только приедут в город и кой-чему здесь научатся. Скорее всего ваш Джордж свихнулся или его зацапала другая девушка, а может быть, сгубило пьянство или скачки. Послушайтесь мистера Чалмерса, отправляйтесь домой, и все будет хорошо.

Стрелка часов приближалась к полудню; пора было действовать. Свирепо поглядывая на Триппа, я мягко и разумно стал уговаривать мисс Лоури немедленно возвратиться домой. Я убедил ее, что для ее будущего счастья отнюдь не представляется необходимым рассказывать Хайрэму о чудесах Нью-Йорка, да и вообще о поездке в огромный город, поглотивший незадачливого Джорджа.

Она сказала, что оставила свою лошадь (бедный Росинант!) привязанной к дереву у железнодорожной станции. Мы с Триппом посоветовали ей сесть на это терпеливое животное, как только она вернется на станцию, и скакать домой как можно быстрее. Дома она должна подробно рассказать, как интересно она провела день у Сюзи Адамс. С Сюзи можно сговориться, - я уверен в этом, - и все будет хорошо.

И тут я, не будучи неуязвим для ядовитых стрел красоты, сам начал увлекаться этим приключением. Мы втроем поспешили к парому; там я узнал, что билет до Гринбурга стоит всего один доллар восемьдесят центов. Я купил билет, а за двадцать центов - ярко-красную розу для мисс Лоури. Мы посадили ее на паром я смотрели, как она махала нам платочком, пока белый лоскуток не исчез вдали. А затем мы с Триппом спустились с облаков на сухую, бесплодную землю, осененную унылой тенью неприглядной действительности.

Чары красоты и романтики рассеялись. Я неприязненно посмотрел на Триппа: он показался мне еще более измученным, пришибленным, опустившимся, чем обычно. Я нащупал в кармане оставшиеся там два серебряных доллара и презрительно прищурился. Трипп попытался слабо защищаться.

- Неужели же вы не можете сделать из этого рассказ? - хрипло спросил он. - Хоть какой ни на есть, ведь что-нибудь вы можете присочинить от себя?

- Ни одной строчки! - отрезал я. - Воображаю, как взглянул бы на меня Граймс, если бы я попытался всучить ему такую ерунду. Но девушку мы выручили, будем утешаться хоть этим.

- Мне очень жаль, - едва слышно сказал Трипп, - мне очень жаль, что вы потратили так много денег. Мне казалось, что это прямо-таки находка, что из этого можно сделать замечательный рассказ, понимаете, - рассказ, который имел бы бешеный успех.

- Забудем об этом, - сказал я, делая над собой похвальное усилие, чтобы казаться беспечным, - сядем в трамвай и поедем в редакцию.

Я приготовился дать отпор его невысказанному, но ясно ощутимому желанию. Нет! Ему не удастся вырвать, выклянчить, выжать из меня этот доллар. Довольно я валял дурака!

Дрожащими пальцами Трипп расстегнул свой выцветший лоснящийся пиджак и достал из глубокого, похожего на пещеру кармана нечто, бывшее когда-то носовым платком. На жилете у него блеснула дешевая цепочка накладного серебра, а на цепочке болтался брелок. Я протянул руку и с любопытством его потрогал. Это была половина серебряной десятицентовой монеты, разрубленной зубилом.

- Что?! - спросил я, в упор глядя на Триппа.

- Да, да, - ответил он глухо, - Джордж Браун, он же Трипп. А что толку?

Хотел бы я знать, кто, кроме женского общества трезвости, осудит меня за то, что я тотчас вынул из кармана доллар и без колебания протянул его Триппу.


Бриллиант богини Кали

Первоначальная статья, касающаяся брильянтов богини Кали, была вручена заведующему отделом городской хроники. Он улыбнулся и подержал ее мгновение над корзиной для мусора. Затем, положив статью обратно на письменный стол, он сказал:

-- Попробуйте поговорить с сотрудниками воскресного приложения; они, может - быть, и сделают что-нибудь из этого.

Воскресный редактор рассмотрел статью и промычал:

-- Гм!

Затем он послал за репортером и преподал ему пространные указания.

-- Вы можете побывать у генерала Людло,-- сказал он,-- и составить из этого рассказ. Истории о брильянтах вообще -- дрянь, но этот достаточно крупен, чтобы его нашла уборщица завернутым в газету под угол линолеума и засунутым в сенях.

Прежде всего узнайте, нет ли у генерала дочери, которая собиралась бы поступить на сцену. Если нет, то можете писать рассказ. Поместите выписки о Кохиноре и о коллекции Д. П. Моргана и всуньте картинки Кимберлэйских рудников и Барней Барнато.

Дополните сравнительной таблицей стоимости брильянтов, радия и телячьих котлет со времени мясной забастовки, и пусть все это займет полстраницы.

На следующий день репортер принес свой рассказ. Воскресный редактор пробежал глазами по строкам,

-- Гм! -- снова сделал он.

На этот раз рукопись почти без колебаний отправилась в мусорную корзину.

У репортера немного сжались губы, но, когда я часом позже пришел поговорить с ним об этом, он посвистывал не громко, но с довольным видом.

-- Я не сержусь на старика,-- сказал он великодушно.-- Не сержусь за то, что он выбросил мою статью. Действительно, она могла показаться странной. Но случилось именно так, как я написал. Послушайте, отчего бы вам не выудить рассказа из корзины и не пустить его в дело? Он не хуже всей той чепухи, которую вы пишете.

Я принял комплимент. Если вы станете читать дальше, то познакомитесь с фактами, касающимися брильянта богини Кали, за верность которых ручается один из самых надежных репортеров.

Генерал Марцелус Б. Людло живет в одном из разрушающихся почтенных старых домов из красного кирпича на одной из двадцатых улиц Запада.

Генерал -- член одной старой нью-йоркской семьи, которая к рекламам не прибегает. Он--путешественник по рождению, джентльмэн по вкусам, миллионер по милости неба и знаток драгоценных камней по роду занятий.

Репортер был принят немедленно, как только явился к генералу в дом, около восьми часов тридцати минут вечера, в день получения предписания. В роскошной библиотеке его приветствовал просвещенный путешественник и знаток -- высокий, стройный джентльмэн, лет немногим больше пятидесяти, с почти белыми усами и такой военной выправкой, что в нем едва ли можно было найти след национального гвардейца.

Его обветренное лицо осветилось чарующей улыбкой и выражением интереса, когда репортер познакомил его с целью своего прихода.

-- А, вы слыхали о моей последней находке? Я рад показать вам камень, который считаю одним из шести существующих на земле наиболее ценных голубых брильянтов.

Генерал открыл в одном из углов библиотеки небольшой сейф и вынул из него оклеенную плюшем коробку. Открыв ее, он выставил изумленному взгляду репортера громадный сверкающий брильянт, величиной приблизительно с крупную градину.

-- Этот камень,-- сказал генерал,-- нечто большее, чем драгоценность. Он прежде составлял центральный глаз трехглазой богини Кали, которой поклоняется одно из наиболее свирепых и фанатичных племен Индии. Садитесь поудобнее, и я расскажу вам. для вашей газеты, краткую историю этого камня.

Генерал Людло вынул из шкафа графинчик виски и стаканы и подвинул счастливому репортеру удобное кресло.

-- Фансигары, или туги,-- начал генерал, -- являются одной из наиболее опасных и внушающих страх сект в северной Индии. В религии они экстремисты и поклоняются ужасной богине Кали, в виде ее изображений.

Их обряды кровавы и интересны. По их странному религиозному кодексу, ограбление и убийство путешественников считается достоинством и даже обязательным поступком.

Поклонение трехглазой богине Кали производится в такой тайне, что до сих пор ни одному путешественнику не выпало чести быть свидетелем их религиозных церемоний. Эта честь приберегалась для меня.

Будучи в Сакаранпуре, между Дели и Келатом, я исследовал джунгли во всех направлениях, чтобы узнать что - нибудь новое об этих таинственных Фансигарах. Однажды вечером, в сумерках, проходя через тиковый лес, я набрел на открытом месте на круглое углубленное пространство, посреди которого возвышался грубый каменный храм. Будучи уверен, что это один из храмов тугов, я спрятался в кустах и стал ждать.

Когда взошел месяц, углубленное пространство внезапно наполнилось сотнями призрачных, быстро скользящих фигур. В храме распахнулась дверь, открывая вид на ярко освещенный идол богини Кали, пред которым жрец в белой одежде стал произносить варварские заклинания. А в это время почитатели богини распростерлись на земле.

Больше всего заинтересовал меня средний глаз громадного деревянного идола. По ослепительному блеску я видел, что это громадный брильянт чистейшей воды. Когда кончилось служение, туги скрылись в лес так же безмолвно, как и пришли. Жрец постоял еще несколько минут в дверях храма, наслаждаясь ночной прохладой перед тем, как закрыть свое довольно жаркое жилище. Вдруг темная, гибкая тень скользнула в углубление, прыгнула на жреца и ударом блестящего ножа бросила его на землю. Затем убийца, точно кошка бросился к идолу богини и выковырял ножом сверкающий средний глаз Кали. Держа в руках свою королевскую добычу, он побежал прямо на меня; когда он был на расстоянии трех шагов, я вскочил и со всей силы ударил его между глаз. Он упал без чувств и выронил из рук великолепную драгоценность. Это и есть тот восхитительный голубой брильянт, который вы только что видели. Камень, достойный царского венца!

-- Пикантная история,-- сказал репортер:-- этот графинчик точно такой же, какой обыкновенно выставляет Джон В. Гец во время интервью.

-- Простите,-- сказал генерал Людло,-- что, увлекшись рассказом, я позабыл о правилах гостеприимства!

Наливайте себе!

-- За ваше здоровье! -- сказал репортер.

-- Всего больше я теперь боюсь,-- сказал генерал, понижая голос,-- что брильянт может быть у меня украден. Драгоценность, образовавшая глаз богини, является для фансигаров самым священным предметом. Каким-то образом племя подозревает, что брильянт -- у меня, и члены этой секты следовали за мной почти что вокруг света. Это -- хитрейшие и жесточайшие фанатики во всем мире, и их религиозные обеты требуют убийства неверного, осквернившего их священное сокровище.

Однажды в Лукнове три агента, переодетые слугами отеля, пытались задушить меня при помощи скрученной скатерти. В Лондоне тоже, два туга, переодетые уличными музыкантами, влезли ко мне в окно ночью и напали на меня. Жизнь моя постоянно в опасности. Месяц тому назад, когда я жил в отеле в Бергшайре, трое из них ринулись на меня из-за придорожной травы. Я спасся тогда только вследствие знания их обычаев.

-- Как было дело, генерал?--спросил репортер.

-- Поблизости паслась корова, -- ответил генерал Людло: -- славная джерсейская корова. Я подбежал к ней и остановился. Три туга тотчас прекратили атаку, стали на колени и трижды лбами ударились об землю. Затем, после многих почтительных поклонов, они ушли.

-- Испугались, что корова их забодает? -- спросил репортер.

-- Нет, у фансигаров корова считается священным животным. Кроме богини, они поклоняются и корове. Насколько известно, они никогда не совершали актов насилия в присутствии животного, которое почитают.

-- Это чрезвычайно интересная история,-- сказал репортер.-- Если вы ничего не имеете против, я выпью еще стаканчик и сделаю несколько заметок.

-- Я последую вашему примеру, -- сказал генерал Людло, сделав галантное движение рукой.

-- Если бы я был на вашем месте,-- сказал репортер:-- я бы увез брильянт в Техас, там бы я поселился на коровьем ранчо, и фарисеи...

-- Фансигары, -- поправил генерал.

-- Ах, да! Они наталкивались бы на корову каждый раз, как врывались бы к вам.

Генерал Людло закрыл коробку с брильянтом и спрятал ее на груди.

-- Шпионы выследили меня в Нью-Йорке,--сказал он, выпрямляя свою высокую фигуру.--Я знаком с восточно-индийской организацией и знаю, что за каждым моим движением следят. Они, без сомнения, попытаются обокрасть и убить меня здесь.

-- Здесь? -- воскликнул репортер, схватив графин и выливая значительное количество его содержимого.

-- В любое время! -- прибавил генерал. -- Но, как солдат и любитель, я продам свою жизнь и брильянт как можно дороже.

В этом пункте рассказа репортера ощущается некоторая неясность. Можно только догадаться, что послышался громкий треск за домом, в котором они находились. Генерал Людло плотно застегнул сюртук и побежал к двери, но репортер крепко вцепился в него одной рукой, в то время как другой держал графинчик.

-- Прежде чем бежать,-- произнес он, и в голосе его почувствовалась какая-то тревога,-- скажите мне, не собирается ли какая-нибудь из ваших дочерей поступить на сцену?

-- У меня нет никаких дочерей! Спасайтесь скорей, фансигары нападают на нас. И оба выбежали через парадный подъезд дома. Было поздно, когда ноги их коснулись тротуара. Странные люди, смуглые и страшные, как будто выросли из земли и окружили их. Один, с азиатскими чертами лица, близко надвинулся на генерала и закричал страшным голосом:

-- Покупаю старую одежду!

Другой, мрачный и с темными баками, быстро подбежал к нему и начал жалостным голосом:

-- М-р, нет ли у вас десяти пенни для бедного человека, который?..

Они пробежали мимо, но попали в объятия черноглазого, темнобрового создания, подставившего им под нос свою шляпу. В то же время товарищ его, также восточного вида, вертел неподалеку шарманку. На двадцать шагов дальше генерал Людло и репортер очутились среди полудюжины людей, подозрительного вида, с высоко поднятыми воротниками пальто и лицами, покрытыми щетиной небритых бород.

-- Бежим, -- крикнул генерал. -- Они открыли владельца брильянта богини Кали.

Оба помчались со всех ног. Мстители за богиню пустились за ними в погоню.

-- Боже мой! -- простонал репортер.-- В этой части Бруклина нет ни одной коровы. Мы пропали.

Около угла оба упали на железный предмет, возвышавшийся на тротуаре, вблизи водосточного желоба. В отчаянии ухватившись за него, они ожидали решения своей судьбы.

-- Если бы только у .меня была корова,-- стонал репортер,-- или еще глоток из того графинчика, генерал.

Как только преследователи открыли убежище своей жертвы, они внезапно отступили и ушли на значительное расстояние

-- Они ждут подкрепления, чтобы напасть на нас,-- сказал генерал Людло.

Но репортер залился звонким смехом и торжеструюще замахал шляпой.

-- Посмотрите-ка,-- закричал он, тяжело опираясь на железный предмет;-- ваши фансигары или туги, как бы они ни звались, народ современный. Дорогой генерал, ведь мы с вами попали на насос. Это в Нью-Йорке то же самое, что корова. Вот почему эти бешеные черномазые парни не нападают на нас. Насос в Нью-Йорке-- священное животное.

Но дальше, в тени Двадцать Восьмой улицы, мародеры собрали совет.

-- Пойдем, Рэдди,-- сказал один из них,-- схватим старика: он целые две недели показывал брильянт, величиной с куриное яйцо, по всей Восьмой авеню.

-- Не для тебя! -- решил Рэдди. -- Видишь, они собираются вокруг насоса. Эго--друзья Билля. Билль не позволит ничего подобного на своем участке!

Этим исчерпываются факты, касающиеся брильянта Кали, но считаю вполне логичным закончить следующей короткой (оплаченной) заметкой, появившейся двумя днями позже в утренней газете:

"Говорят, что племянница генерала Марцелуса Б. Людло появится на сцене в ближайшем сезоне.

Брильянты ее оцениваются в крупную сумму и представляют исторический интерес".


В борьбе с морфием

Я никогда не мог хорошенько понять, как Том Хопкинс допустил такую ошибку. Он целый семестр, прежде чем наследовал состояние своей тетки, работал в медицинской школе и считался сильным в терапии. Мы в тот вечер вместе были в гостях, а затем Том зашел ко мне, чтобы выкурить трубку и поболтать, прежде чем вернуться в собственную роскошную квартиру. Я на минуту вышел в другую комнату и вдруг услышал, что Том кричит мне;

-- Билли, я приму четыре грана хинина, если ты ничего не имеешь против. Я совсем посинел и весь дрожу. Думаю, что простудился.

-- Хорошо, -- крикнул я в ответ: -- банка на второй полке; прими в ложке эвкалиптового эликсира. Он отнимает горечь.

Когда я возвратился, мы сели у огня и продолжали разговор. Приблизительно через восемь минут Том откинулся на спинку в легком обмороке. Я сейчас же подошел к шкафу с лекарствами и заглянул в него.

-- Ах, ты разиня, разиня -- проворчал я. -- Вот как действуют деньги на мозг человека! В шкафу стояла банка с морфием в том же положении, в каком Том оставил ее. Я вытащил молодого доктора, жившего этажом выше, и послал его за старым доктором Гельсом, жившим на расстоянии двух кварталов. У Тома Хопксина было слишком много денег для того, чтобы его лечили молодые начинающие врачи.

Когда пришел Гельс, мы проделали над Томом самый дорогой курс лечения, какой только позволяют рессурсы медицинской профессии. После сильно действующих средств мы дали ему цитрат кофеина в частых приемах и крепкий кофе, а также водили его взад и вперед по комнате, между двумя из нас. Старый Гельс щипал его, хлопал по лицу и усиленно старался заработать крупный чек, который уже видел в отдалении.

Молодой доктор с верхнего этажа дал Тому самый сердечный, пробуждающий пинок, а затем извинился предо мной.

-- Не мог удержаться, -- сказал он. -- Никогда в жизни мне не приходилось давать пинок миллионеру и, может быть, никогда больше не придется.

-- Теперь, -- сказал доктор Гельс через несколько часов: -- он поправится. Но не давайте ему засыпать еще час. Вам придется разговаривать с ним и встряхивать время от времени. Когда пульс и дыхание будут нормальны, дайте ему поспать. Я оставляю его на ваши попечения.

Я остался один с Томом, которого мы положили предварительно на кушетку. Он лежал совсем тихо, и глаза его были на половину закрыты. Я начал свое дело, которое заключалось в том, чтобы его в состоянии бодрствования.

-- Ну, старина,-- сказал я: -- ты чуть на тот свет не съездил, но мы тебя вызволили. Когда ты слушал лекции, Том, не говорил ли случайно кто-либо из профессоров, что "m-o-r-p-h-i-a" никогда не пишется "quinina", особенно в четырехгранных дозах? Но я не буду громоздить на тебя обвинений, пока ты не станешь на ноги... Тебе следовало бы быть дрогистом, Том: у тебя замечательные способности к распознаванию рецептов. Том взглянул на меня со слабой и глупой улыбкой.

-- Билли, -- пробормотал он: -- я чувствую себя совсем, точно колибри, летающая вокруг кучи самых дорогих роз. Не приставай ко мне. Буду теперь спать.

Через две секунды он уснул. Я потряс его за плечо.

-- Ну, Том, -- строго сказал я: -- так нельзя. Великий доктор сказал, что ты не должен спать еще по крайней мере час. Открой глаза! Ты еще не совсем вне опасности. Проснись!

Том Хопкинс весит сто девяносто восемь фунтов. Он бросил на меня еще одну сонную усмешку и погрузился в еще более глубокий сон. Мне хотелось бы заставить его двигаться, но с таким же успехом я мог бы заставить вальсировать со мной по комнате обелиск.

Дыхание Тома перешло в храп, а это, в связи с отравлением морфием, грозит опасностью. Я стал соображать. Не в силах поднять его тело, я должен постараться возбудить его мозг. "Рассерди его!" -- вот мысль, пришедшая мне в голову. "Хорошо, -- подумал я, -- но как?" Не было ни одной прорехи в кольчуге Тома. Славный малый! Он был само добродушие. Притом благородный, джентльмэн, изящный, верный и чистый, как солнечный свет. Он приехал откуда-то с Юга, где у людей еще имеются идеалы и кодекс нравственности. Нью-Йорк очаровал его, но не испортил. У него сохранилось старомодное рыцарское почитание женщины, которое...

"Еврика!--вот идея!" В минуту или же две я обработал все в своем мозгу. Я мысленно смеялся при мысли, что устрою такую штуку Тому Хопкинсу. Затем я схватил его за плечо и тряс до тех пор, пока он не захлопал ушами. Я принял гневный и презрительный вид и остановил палец на расстоянии двух дюймов от его носа.

-- Слушай меня, Хопкинс, -- сказал я резко и отчетливо:-- мы были с тобою добрыми друзьями, но объявляю тебе, что в будущем моя дверь закрыта для человека, который поступил так подло, как ты... Том как-будто едва-едва заинтересовался.

-- В чем дело, Билли? -- спокойно спросил он. -- Ты не в своей тарелке?

-- Был бы, если бы я был на твоем месте,--продолжал я. -- Но, слава богу, я не ты; на твоем месте я, кажется, боялся бы закрыть на минуту глаза. Что ты скажешь о девушке, которая ждет тебя там, среди одиноких южных сосен? о девушке, которую ты забыл с тех пор, как получил наследство? О, я знаю, о чем говорю. Пока ты был бедным медицинским студентом, она была достаточно хороша для тебя. Но теперь, когда ты--миллионер, дело другое! Хотел бы я знать, что она думает о поведении того особого класса людей, который ее научили почитать? Что она думает о поведении южного джентльмэна? Мне жаль, Хопкинс, что я принужден говорить об этом, но ты хорошо скрывал это и так прекрасно сыграл свою роль, что я считал тебя выше подобных уловок, недостойных мужчины!

Бедный Том! Я едва мог удержаться от смеха, глядя, как он борется с действием наркоза. Видно было, что он сердит, и я не осуждал его за это. У Тома был южный темперамент. Его глаза были открыты, и в них промелькнули один-два проблеска огня. Но снадобье все еще заволакивало его мозг и связывало язык.

-- Пр-провались ты, -- заикаясь, произнес он: -- я тебя поколочу.

Он пытался подняться с дивана. Несмотря на объем, он был теперь очень слаб. Я уложил его обратно одной рукой. Он лежал, сверкая глазами, точно лев в западне.

-- Это удержит тебя некоторое время, старый негодяй, -- сказал я самому себе. Я встал и разжег трубку, так как хотел покурить, а после того заходил взад и вперед по комнате, поздравляя себя с блестящей идеей.

Вдруг послышался храп. Я оглянулся. Том снова уснул. Я подошел и толкнул его под челюсть. Он посмотрел на меня с довольным и доброжелательным видом идиота. Я пожевал трубку и снова резко заговорил:

-- Я требую, чтобы ты поднялся и убрался от меня, как можно скорее,--сказал я оскорбительным тоном.-- Я уже сказал, что думаю о тебе. Если у тебя осталась какая-либо честь или честность, ты дважды подумаешь, прежде чем явиться в общество джентльмэнов. Она -- бедная девушка, не так ли? -- с насмешкой сказал я:-- слишком простая и неподходящая для нас с тех пор, как мы разбогатели? Стыдно было бы гулять с ней по Пятой авеню, не правда ли? Хопкинс, ты в сорок семь раз хуже всякого хама. Кому нужны твои деньги? Не мне! Готов поручиться, что и той девушке они тоже не нужны. Может быть, ты был бы больше мужчиной, если бы не имел их. Теперь ты сделался подлецом и... -- я подумал, что это очень драматично: -- может быть, разбил преданное сердце. (Том Хопкинс, разбивающий верное сердце!) Дай мне освободиться от тебя возможно скорее!

Я повернулся спиной к Тому и подмигнул самому себе в зеркало. Услыхав, что он шевелится, я быстро обернулся: я не хотел, чтобы сто девяносто восемь фунтов упали на меня с тыла. Но Том только немного повернулся и закрыл лицо рукой. Он произнес несколько слов немного яснее, чем прежде.

-- Я бы не говорил таким образом с тобой, Билли, если бы даже слышал, что люди лгут о тебе. Но как только я смогу встать, я сломаю тебе шею. Не забудь этого.

Мне стало немного стыдно. Но ведь я хотел спасти Тома! Утром, когда я все разъясню ему, мы вместе посмеемся над этим.

Минут через двадцать Том уснул здоровым, спокойным сном. Я пощупал пульс, прислушался к дыханию и разрешил ему спать. Все было нормально, и Том был спасен. Я ушел в другую комнату и упал в постель.

Когда я проснулся на следующее утро, Том уже встал и оделся. Он был совсем здоров, если не считать расстроенных нервов и языка, похожего на щепку белого дуба.

-- Каким я был идиотом! -- сказал он в раздумьи.-- Я помню, что, когда я брал лекарство, то думал, как странно выглядит банка с хинином. Очень много было хлопот, чтобы спасти меня?

Я ответил отрицательно. Его память, по-видимому, была плоха по отношению ко всему происшедшему. Я заключил, что он не помнит о моих усилиях не давать ему спать, и решил ничего пока не говорить ему. "Когда-нибудь позже,--думал я,-- когда ему будет лучше, мы вместе посмеемся над этим".

Собравшись уходить, Том остановился в открытой двери и пожал мне руку.

-- Благодарю, старина,-- сказал он:-- за твои хлопоты обо мне и за то, что ты сказал. Я иду сейчас телеграфировать той бедной девушке.


Вождь краснокожих

Перевод Н. Дарузес

Дельце как будто подвертывалось выгодное. Но погодите, дайте я вам сначала расскажу. Мы были тогда с Биллом Дрисколлом на Юге, в штате Алабама. Там нас и осенила блестящая идея насчет похищения. Должно быть, как говаривал потом Билл, "нашло временное помрачение ума", - только мы-то об этом догадались много позже.

Есть там один городишко, плоский, как блин, и, конечно, называется "Вершины". Живет в нем самая безобидная и всем довольная деревенщина, какой впору только плясать вокруг майского шеста.

У нас с Биллом было в то время долларов шестьсот объединенного капитала, а требовалось нам еще ровно две тысячи на проведение жульнической спекуляции земельными участками в Западном Иллинойсе. Мы поговорили об этом, сидя на крыльце гостиницы. Чадолюбие, говорили мы, сильно развито в полудеревенских общинах; а поэтому, а также и по другим причинам план похищения легче будет осуществить здесь, чем в радиусе действия газет, которые поднимают в таких случаях шум, рассылая во все стороны переодетых корреспондентов. Мы знали, "что городишко не может послать за нами в погоню ничего страшнее констеблей, да каких-нибудь сентиментальных ищеек, да двух-трех обличительных заметок в "Еженедельном бюджете фермера". Как будто получалось недурно.

Мы выбрали нашей жертвой единственного сына самого видного из горожан, по имени Эбенезер Дорсет.

Папаша был человек почтенный и прижимистый, любитель просроченных закладных, честный и неподкупный церковный сборщик. Сынок был мальчишка лет десяти, с выпуклыми веснушками по всему лицу и волосами приблизительно такого цвета, как обложка журнала, который покупаешь обычно в киоске, спеша на поезд. Мы с Биллом рассчитывали, что Эбенезер сразу выложит нам за сынка две тысячи долларов, никак не меньше. Но погодите, дайте я вам сначала расскажу.

Милях в двух от города есть невысокая гора, поросшая густым кедровником. В заднем склоне этой горы имеется пещера. Там мы сложили провизию.

Однажды вечером, после захода солнца, мы проехались в шарабане мимо дома старика Дорсета. Мальчишка был на улице и швырял камнями в котенка, сидевшего на заборе.

- Эй, мальчик! - говорил Билл. - Хочешь получить пакетик леденцов и прокатиться?

Мальчишка засветил Биллу в самый глаз обломком кирпича.

- Это обойдется старику в лишних пятьсот долларов, - сказал Билл, перелезая через колесо.

Мальчишка этот дрался, как бурый медведь среднего веса, но в конце концов мы его запихали на дно шарабана и поехали. Мы отвели мальчишку в пещеру, а лошадь я привязал в кедровнике. Когда стемнело, я отвез шарабан в деревушку, где мы его нанимали, милях в трех от нас, а оттуда прогулялся к горе пешком.

Смотрю, Билл заклеивает липким пластырем царапины и ссадины на своей физиономии. Позади большой скалы у входа в пещеру горит костер, и мальчишка с двумя ястребиными перьями в рыжих волосах следит за кипящим кофейником. Подхожу я, а он нацелился в меня палкой и говорит:

- А, проклятый бледнолицый, как ты смеешь являться в лагерь Вождя Краснокожих, грозы равнин?

- Сейчас он еще ничего, - говорит Билл, закатывая штаны, чтобы разглядеть ссадины на голенях. - Мы играем в индейцев. Цирк по сравнению с нами - просто виды Палестины в волшебном фонаре. Я старый охотник Хенк, пленник Вождя Краснокожих, и на рассвете с меня снимут скальп. Святые мученики! И здоров же лягаться этот мальчишка!

Да, сэр, мальчишка, видимо, веселился вовсю. Жить в пещере ему понравилось, он и думать забыл, что он сам пленник. Меня он тут же окрестил Змеиным Глазом и Соглядатаем и объявил, что, когда его храбрые воины вернутся из похода, я буду изжарен на костре, как только взойдет солнце.

Потом мы сели ужинать, и мальчишка, набив рот хлебом с грудинкой, начал болтать. Он произнес застольную речь в таком роде:

- Мне тут здорово нравится. Я никогда еще не жил в лесу; зато у меня был один раз ручной опоссум, а в прошлый день рождения мне исполнилось девять лет. Терпеть не могу ходить в школу. Крысы сожрали шестнадцать штук яиц из-под рябой курицы тетки Джимми Талбота. А настоящие индейцы тут в лесу есть? Я хочу еще подливки. Ветер отчего дует? Оттого, что деревья качаются? У нас было пять штук щенят. Хенк, отчего у тебя нос такой красный? У моего отца денег видимоневидимо. А звезды горячие? В субботу я два раза отлупил Эда Уокера. Не люблю девчонок! Жабу не очень-то поймаешь, разве только на веревочку. Быки ревут или нет? Почему апельсины круглые? А кровати у вас в пещере есть? Амос Меррей - шестипалый. Попугай умеет говорить, а обезьяна и рыба нет. Дюжина - это сколько будет?

Каждые пять минут мальчишка вспоминал, что он краснокожий, и, схватив палку, которую он называл ружьем, крался на цыпочках ко входу в пещеру выслеживать лазутчиков ненавистных бледнолицых. Время от времени он испускал военный клич, от которого бросало в дрожь старого охотника Хенка, Билла этот мальчишка запугал с самого начала.

- Вождь Краснокожих, - говорю я ему, - а домой тебе разве не хочется?

- А ну их, чего я там не видал? - говорит он. - Дома ничего нет интересного. В школу ходить я не люблю. Мне нравится жить в лесу. Ты ведь не отведешь меня домой. Змеиный Глаз?

- Пока не собираюсь, - говорю я. - Мы еще поживем тут в пещере.

- Ну ладно, - говорит он. - Вот здорово! Мне никогда в жизни не было так весело.

Мы легли спать часов в одиннадцать. Расстелили на землю шерстяные и стеганые одеяла, посередине уложили Вождя Краснокожих, а сами легли с краю. Что он сбежит, мы не боялись. Часа три он, не давая нам спать, все вскакивал, хватал свое ружье; при каждом треске сучка и шорохе листьев, его юному воображению чудилось, будто к пещере подкрадывается шайка разбойников, и он верещал на ухо то мне, то Биллу: "Тише, приятель!" Под конец я заснул тревожным сном и во сне видел, будто меня похитил и приковал к дереву свирепый пират с рыжими волосами.

На рассвете меня разбудил страшный визг Билла. Не крики, или вопли, или вой, или рев, какого можно было бы ожидать от голосовых связок мужчины, - нет, прямо-таки неприличный, ужасающий, унизительный визг, каким визжат женщины, увидев привидение или гусеницу. Ужасно слышать, как на утренней заре в пещере визжит без умолку толстый, сильный, отчаянной храбрости мужчина.

Я вскочил с постели посмотреть, что такое делается. Вождь Краснокожих сидел на груди Билла, вцепившись одной рукой ему в волосы. В другой руке он держал острый ножик, которым мы обыкновенно резали грудинку, и самым деловитым и недвусмысленным образом пытался снять с Билла скальп, выполняя приговор, который вынес ему вчера вечером.

Я отнял у мальчишки ножик и опять уложил его спать. Но с этой самой минуты дух Билла был сломлен. Он улегся на своем краю постели, однако больше уже не сомкнул глаз за все то время, что мальчик был с нами. Я было задремал ненадолго, но к восходу солнца вдруг вспомнил, что Вождь Краснокожих обещался сжечь меня на костре, как только взойдет солнце. Не то чтобы я нервничал или боялся, а все- таки сел, закурил трубку и прислонился к скале.

- Чего ты поднялся в такую рань, Сэм? - спросил меня Билл.

- Я? - говорю. - Что-то плечо ломит. Думаю, может легче станет, если посидеть немного.

- Врешь ты, - говорит Билл. - Ты боишься. Тебя он хотел сжечь на рассвете, и ты боишься, что он так и сделает, И сжег бы, если б нашел спички. Ведь это просто ужас, Сэм. Уж не думаешь ли ты, что кто-нибудь станет платить деньги за то, чтобы такой дьяволенок вернулся домой?

- Думаю, - говорю я. - Вот как раз таких-то хулиганов и обожают родители. А теперь вы с Вождем Краснокожих вставайте и готовьте завтрак, а я поднимусь на гору и произведу разведку.

Я взошел на вершину маленькой горы и обвел взглядом окрестности. В направлении города я ожидал увидеть дюжих фермеров, с косами и вилами рыскающих в поисках подлых похитителей. А вместо того я увидел мирный пейзаж, и оживлял его единственный человек, пахавший на сером муле. Никто не бродил с баграми вдоль реки; всадники не скакали взад и вперед и не сообщали безутешным родителям, что пока еще ничего не известно Сонным спокойствием лесов веяло от той части Алабамы, которая простиралась перед моими глазами.

- Может быть, - сказал я самому себе, - еще не обнаружено, что волки унесли ягненочка из загона. Помоги, боже, волкам! - И я спустился с горы завтракать.

Подхожу ближе к пещере и вижу, что Билл стоит, прижавшись к стенке, и едва дышит, а мальчишка собирается его трахнуть камнем чуть ли не с кокосовый орех величиной.

- Он сунул мне за шиворот с пылу горячую картошку, - объяснил Билл, - и раздавил ее ногой, а я ему надрал уши. Ружье с тобой, Сэм?

Я отнял у мальчишки камень и кое-как уладил это недоразумение.

- Я тебе покажу! - говорит мальчишка Биллу. - Еще ни один человек не ударил Вождя Краснокожих, не поплатившись за это. Так что ты берегись!

После завтрака мальчишка достает из кармана кусок кожи, обмотанный бечевкой, и идет из пещеры, разматывая бечевку на ходу.

- Что это он теперь затеял? - тревожно спрашивает Билл. - Как ты думаешь, Сэм, он не убежит домой?

- Не бойся, - говорю я - Он, кажется, вовсе не такой уж домосед. Однако нам нужно придумать какой-то план насчет выкупа. Не видно, чтобы в городе особенно беспокоились из-за того, что он пропал, а может быть, еще не пронюхали насчет похищения. Родные, может, думают, что он остался ночевать у тети Джейн или у кого-нибудь из соседей. Во всяком случае сегодня его должны хватиться. К вечеру мы пошлем его отцу письмо и потребуем две тысячи долларов выкупа.

И тут мы услышали что-то вроде военного клича, какой, должно быть, испустил Давид, когда нокаутировал чемпиона Голиафа. Оказывается, Вождь Краснокожих вытащил из кармана пращу и теперь крутил ее над головой.

Я увернулся и услышал глухой тяжелый стук и что-то похожее на вздох лошади, когда с нее снимают седло. Черный камень величиной с яйцо стукнул Билла по голове как раз позади левого уха. Он сразу весь обмяк и упал головою в костер, прямо на кастрюлю с кипятком для мытья посуды. Я вытащил его из огня и целых полчаса поливал холодной водой.

Понемножку Билл пришел в себя, сел, пощупал за ухом и говорит:

- Сэм, знаешь, кто у меня любимый герой в библии?

- Ты погоди, - говорю я. - Мало-помалу придешь в чувство.

- Царь Ирод, - говорит он. - Ты ведь не уйдешь, Сэм, не оставишь меня одного?

Я вышел из пещеры, поймал мальчишку и начал так его трясти, что веснушки застучали друг о друга.

- Если ты не будешь вести себя как следует, - говорю я, - я тебя сию минуту отправлю домой. Ну, будешь ты слушаться или нет?

- Я ведь только пошутил, - сказал он надувшись. - Я не хотел обижать старика Хенка. А он зачем меня ударил? Я буду слушаться. Змеиный Глаз, только ты не отправляй меня домой и позволь мне сегодня играть в разведчиков.

- Я этой игры не знаю, - сказал я. - Это уж вы решайте с мистером Биллом. Сегодня он будет с тобой играть. Я сейчас ухожу ненадолго по делу. Теперь ступай помирись с ним да попроси прощения за то, что ты его ушиб, а не то сейчас же отправишься домой.

Я заставил их пожать друг другу руки, потом отвел Билла в сторонку и сказал ему, что ухожу в деревушку Поплар-Ков, в трех милях от пещеры, и попробую узнать, как смотрят в городе на похищение младенца. Кроме того, я думаю, что будет лучше в этот же день послать угрожающее письмо старику Дорсету с требованием выкупа и наказом, как именно следует его уплатить.

- Ты знаешь, Сэм, - говорит Билл, - я всегда был готов за тебя в огонь и воду, не моргнул глазом во время землетрясения, игры в покер, динамитных взрывов, полицейских облав, нападений на поезда и циклонов. Я никогда ничего не боялся, пока мы не украли эту двуногую ракету. Он меня доконал. Ты ведь не оставишь меня с ним надолго, Сэм?

- Я вернусь к вечеру, что-нибудь около этого, - говорю я. - Твое дело занимать и успокаивать ребенка, пока я не вернусь. А сейчас мы с тобой напишем письмо старику Дорсету.

Мы с Билом взяли бумагу и карандаш и стали сочинять письмо, а Вождь Краснокожих тем временем расхаживал взад и вперед, закутавшись в одеяло и охраняя вход в пещеру. Билл со слезами просил меня назначить выкуп в полторы тысячи долларов вместо двух.

- Я вовсе не пытаюсь унизить прославленную, с моральной точки зрения, родительскую любовь, но ведь мы имеем дело с людьми, а какой же человек нашел бы в себе силы заплатить две тысячи долларов за эту веснушчатую дикую кошку! Я согласен рискнуть: пускай будет полторы тысячи долларов. Разницу можешь отнести на мой счет.

Чтобы утешить Билла, я согласился, и мы с ним вместе состряпали такое письмо:

"Эбенезеру Дорсету, эсквайру.

Мы спрятали вашего мальчика в надежном месте, далеко от города. Не только вы, но даже самые ловкие сыщики напрасно будут его искать. Окончательные, единственные условия, на которых вы можете получить его обратно, следующие: мы требуем за его возвращение полторы тысячи долларов; деньги должны быть оставлены сегодня в полночь на том же месте и в той же коробочке, что и ваш ответ, - где именно, будет сказано ниже. Если вы согласны на эти условия, пришлите ответ в письменном виде с кем-нибудь одним к половине девятого. За бродом через Совиный ручей по дороге к Тополевой роще растут три больших дерева на расстоянии ста ярдов одно от другого, у самой изгороди, что идет мимо пшеничного поля, с правой стороны. Под столбом этой изгороди, напротив третьего дерева, ваш посланный найдет небольшую картонную коробку.

Он должен положить ответ в эту коробку и немедленно вернуться в город.

Если вы попытаетесь выдать нас или не выполнить наших требований, как сказано, вы никогда больше не увидите вашего сына.

Если вы уплатите деньги, как сказано, он будет вам возвращен целым и невредимым в течение трех часов. Эти условия окончательны, и, если вы на них не согласитесь, всякие дальнейшие сообщения будут прерваны.

Два злодея".

Я надписал адрес Дорсета и положил письмо в карман. Когда я уже собрался в путь, мальчишка подходит ко мне и говорит:

- Змеиный Глаз, ты сказал, что мне можно играть в разведчика, пока тебя не будет.

- Играй, конечно, - говорю я. - Вот мистер Билл с тобой поиграет. А что это за игра такая?

- Я разведчик, - говорит Вождь Краснокожих, - и должен скакать на заставу, предупредить поселенцев, что индейцы идут. Мне надоело самому быть индейцем. Я хочу быть разведчиком.

- Ну, ладно, - говорю я. - По-моему, вреда от этого не будет. Мистер Билл поможет тебе отразить нападение свирепых дикарей.

- А что мне надо делать? - спрашивает Билл, подозрительно глядя на мальчишку.

- Ты будешь конь, - говорит разведчик. - Становись на четвереньки. А то как же я доскачу до заставы без коня?

- Ты уж лучше займи его, - сказал я, - пока наш план не будет приведен в действие. Порезвись немножко.

Билл становится на четвереньки, и в глазах у него появляется такое выражение, как у кролика, попавшего в западню.

- Далеко ли до заставы, малыш? - спрашивает он довольно-таки хриплым голосом.

- Девяносто миль, - отвечает разведчик. - И тебе придется поторопиться, чтобы попасть туда вовремя. Ну пошел!

Разведчик вскакивает Биллу на спину и вонзает пятки ему в бока.

- Ради бога, - говорит Билл, - возвращайся, Сэм, как можно скорее! Жалко, что мы назначили такой выкуп, надо бы не больше тысячи. Слушай, ты перестань меня лягать, а не то я вскочу и огрею тебя как следует!

Я отправился в Поплар-Ков, заглянул на почту и в лавку, посидел там, поговорил с фермерами, которые приходили за покупками. Один бородач слышал, будто бы весь город переполошился из-за того, что у Эбенезера Дорсета пропал или украден мальчишка. Это-то мне и нужно было знать. Я купил табаку, справился мимоходом, почем нынче горох, незаметно опустил письмо в ящик и ушел. Почтмейстер сказал мне, что через час проедет мимо почтальон и заберет городскую почту.

Когда я вернулся в пещеру, ни Билла, ни мальчишки нигде не было видно. Я произвел разведку в окрестностях пещеры, отважился раза два аукнуть, но мне никто не ответил. Я закурил трубку и уселся на моховую кочку ожидать дальнейших событий.

Приблизительно через полчаса в кустах зашелестело, и Билл выкатился на полянку перед пещерой. За ним крался мальчишка, ступая бесшумно, как разведчик, и ухмыляясь во всю ширь своей физиономии. Билл остановился, снял шляпу и вытер лицо красным платком. Мальчишка остановился футах в восьми позади него.

- Сэм, - говорит Билл, - пожалуй, ты сочтешь меня предателем, но я просто не мог терпеть. Я взрослый человек, способен к самозащите, и привычки у меня мужественные, однако бывают случаи, когда все идет прахом - и самомнение и самообладание. Мальчик ушел. Я отослал его домой. Все кончено. Бывали мученики в старое время, которые скорее были готовы принять смерть, чем расстаться с любимой профессией. Но никто из них не подвергался таким сверхъестественным пыткам, как я. Мне хотелось остаться верным нашему грабительскому уставу, но сил не хватило.

- Что такое случилось, Билл? - спрашиваю я.

- Я проскакал все девяносто миль до заставы, ни дюймом меньше, - отвечает Билл. - Потом, когда поселенцы были спасены, мне дали овса. Песок - неважная замена овсу. А потом я битый час должен был объяснять, почему в дырках ничего нету, зачем дорога идет в обе стороны и отчего трава зеленая. Говорю тебе, Сэм, есть предел человеческому терпению. Хватаю мальчишку за шиворот и тащу с горы вниз. По дороге он меня лягает, все ноги от колен книзу у меня в синяках; два-три укуса в руку и в большой палец мне придется прижечь. Зато он ушел, - продолжает Билл, - ушел домой. Я показал ему дорогу в город, да еще и подшвырнул его пинком футов на восемь вперед. Жалко, что выкуп мы теряем, ну, да ведь либо это, либо мне отправляться в сумасшедший дом.

Билл пыхтит и отдувается, но его ярко-розовая физиономия выражает неизъяснимый мир и полное довольство.

- Билл, - говорю я, - у вас в семье ведь нет сердечных болезней?

- Нет, - говорит Билл, - ничего такого хронического, кроме малярии и несчастных случаев. А что?

- Тогда можешь обернуться, - говорю я, - и поглядеть, что у тебя за спиной.

Билл оборачивается, видит мальчишку, разом бледнеет, плюхается на землю и начинает бессмысленно хвататься за траву и мелкие щепочки. Целый час я опасался за его рассудок. После этого я сказал ему, что, по-моему, надо кончать это дело моментально и что мы успеем получить выкуп и смыться еще до полуночи, если старик Дорсет согласится на наше предложение. Так что Билл немного подбодрился, настолько даже, что через силу улыбнулся мальчишке и пообещал ему изображать русских в войне с японцами, как только ему станет чуточку полегче.

Я придумал, как получить выкуп без всякого риска быть захваченным противной стороной, и мой план одобрил бы всякий профессиональный похититель. Дерево, под которое должны были положить ответ, а потом и деньги, стояло у самой дороги; вдоль дороги была изгородь, а за ней с обеих сторон - большие голые поля. Если бы того, кто придет за письмом, подстерегала шайка констеблей, его увидели бы издалека на дороге или посреди поля. Так нет же, голубчики! В половине девятого я уже сидел на этом дереве, спрятавшись не хуже древесной лягушки, и поджидал, когда появится посланный.

Ровно в назначенный час подъезжает на велосипеде мальчишка-подросток, находит картонную коробку под столбом, засовывает в нее сложенную бумажку и укатывает обратно в город.

Я подождал еще час, пока не уверился, что подвоха тут нет. Слез с дерева, достал записку из коробки, прокрался вдоль изгороди до самого леса и через полчаса был уже в пещере. Там я вскрыл записку, подсел поближе к фонарю и прочел ее Биллу. Она была написана чернилами, очень неразборчиво, исамая суть ее заключалась в следующем:

"Двум злодеям.

Джентльмены, с сегодняшней почтой я получил ваше письмо насчет выкупа, который вы просите за то, чтобы вернуть мне сына. Думаю, что вы запрашиваете лишнее, а потому делаю вам со своей стороны контрпредложение и полагаю, что вы его примете. Вы приводите Джонни домой и платите мне двести пятьдесят долларов наличными, а я соглашаюсь взять его у вас с рук долой. Лучше приходите ночью, а то соседи думают, что он пропал без вести, и я не отвечаю за то, что они сделают с человеком, который приведет Джонни домой.

С совершенным почтением

Эбенезер Дорсет".

- Великие пираты! - говорю я! - Да ведь этакой наглости...

Но тут я взглянул на Билла и замолчал. У него в глазах я заметил такое умоляющее выражение, какого не видел прежде ни у бессловесных, ни у говорящих животных.

- Сэм, - говорит он, - что такое двести пятьдесят долларов в конце концов? Деньги у нас есть. Еще одна ночь с этим мальчишкой, и придется меня свезти в сумасшедший дом. Кроме того, что мистер Дорсет настоящий джентльмен, он, помоему, еще и расточитель, если делает нам такое великодушное предложение. Ведь ты не собираешься упускать такой случай, а?

- Сказать тебе по правде, Билл, - говорю я, - это сокровище что-то и мне действует на нервы! Мы отвезем его домой, заплатим выкуп и смоемся куда-нибудь подальше.

В ту же ночь мы отвезли мальчишку домой. Мы его уговорили-наплели, будто бы отец купил ему винтовку с серебряной насечкой и мокасины и будто бы завтра мы с ним поедем охотиться на медведя.

Было ровно двенадцать часов ночи, когда мы постучались в парадную дверь Эбенезера. Как раз в ту самую минуту, когда я должен был извлекать полторы тысячи долларов из коробки под деревом, Билл отсчитывал двести пятьдесят долларов в руку Дорсету.

Как только мальчишка обнаружил, что мы собираемся оставить его дома, он поднял вой не хуже пароходной сирены и вцепился в ногу Билла, словно пиявка. Отец отдирал его от ноги, как липкий пластырь.

- Сколько времени вы сможете его держать? - спрашивает Билл.

- Силы у меня уж не те, что прежде, - говорит старик Дорсет, - но думаю, что за десять минут могу вам ручаться.

- Этого довольно, - говорит Билл. - В десять минут я пересеку Центральные, Южные и Среднезападные штаты и свободно успею добежать до канадской границы.

Хотя ночь была очень темная, Билл очень толст, а я умел очень быстро бегать, я нагнал его только в полутора милях от города.


Вопрос высоты над уровнем моря

Перевод О. Холмской

Однажды зимой оперная труппа театра "Альказар" из Нового Орлеана, в надежде поправить свои обстоятельства, совершала турне по Мексиканскому, Центрально- и Южноамериканскому побережью. Предприятие это оказалось весьма удачным. Впечатлительные испано-американцы, большие любители музыки, всюду осыпали артистов долларами и оглушали их криками "vivas!" Антрепренер раздобрел телом и умягчился духом. Только неподходящий климат помешал ему возложить на себя видимый знак своего благополучия - меховое пальто со шнурами, наружными петлями и обшитыми суташом пуговицами. От полноты чувств он чуть было даже не повысил жалованье актерам, но вовремя опомнился и могучим усилием воли победил порыв к столь бесприбыльному выражению радости.

Самый большой успех гастролеры имели в Макуто, на побережье Венесуэлы. Представьте себе Кони-Айленд, переведенный на испанский язык, и вы поймете, что такое Макуто. Модный сезон продолжается от ноября до марта. Из Ла-Гвейры, Каракаса, Валенсии и других городов внутри страны стекаются сюда все, кто хочет повеселиться. К их услугам разнообразные развлечения - купанье в море, фиесты, бои быков, сплетни. И все эти люди одержимы страстью к музыке, которую оркестры, Играющие - один на площади, другой на взморье, могут только разбередить, но не насытить. Понятно, что прибытие оперной труппы было встречено с восторгом.

Знаменитый Гусман Бланке, президент и диктатор Венесуэлы, вместе со своим двором проводил зимний сезон в Макуто. Этот могущественный правитель, по чьему личному распоряжению оперному театру в Каракасе выдавалась ежегодная субсидия в сорок тысяч песо, приказал освободить один из правительственных складов и временно переоборудовать его под театр. Быстро воздвигли сцену, для зрителей сколотили деревянные скамьи, для президента и высших чинов армии и гражданской администрации построили несколько лож.

Труппа пробыла в Макуто две недели. На всех представлениях зал был набит битком. Даже на улице перед театром сотнями толпились обожатели музыки и дрались из-за места поближе к растворенной двери и открытым окнам. Зрительный зал являл собой необычайно пеструю картину. Тут были представлены все возможные оттенки человеческой кожи: вперемежку сидели светло-оливковые испанцы, желтые и коричневые метисы, черные как уголь негры с берегов Караибского моря и с Ямайки. Кое-где, небольшими кучками, вкраплены были индейцы с лицами, как у каменных идолов, закутанные в яркой расцветки шерстяные одеяла - индейцы из дальних округов - Саморы, Лос-Андес и Миранды, спустившиеся с гор к морю, чтобы в прибрежных городах обменять на товары намытый в ущельях золотой песок.

На этих выходцев из неприступных горных твердынь музыка оказывала потрясающее действие. Они слушали, оцепенев от восторга, резко выделяясь среди экспансивных жителей Макуто, которые для выражения своих чувств щедро пускали в ход и язык и руки. Только однажды сумрачный экстаз этих исконных насельников страны проявился вовне. Во время представления "Фауста" Гусман Бланке, очарованный арией Маргариты, роль которой, как значилось на афише, исполняла мадемуазель Нина Жиро, бросил на сцену кошелек с червонцами. Другие видные граждане по его примеру тоже стали кидать золотые монеты, сколько кому не жаль, и даже некоторые из прекрасных сеньор, присутствовавших в театре, решились, сняв с пальчика кольцо или отстегнув брошку, бросить их к ногам примадонны. Тогда-то в разных углах зала начали вставать суровые жители гор и швырять на сцену серые и коричневые мешочки, которые шлепались об пол с мягким, глухим звуком.

Конечно, только радость от мысли, что ее искусство получило признание, заставила так ярко заблистать глаза мадемуазель Жиро, когда она у себя в уборной стала развязывать эти кожаные мешочки и обнаружила, что они содержат полновесный золотой песок. Если так, то что ж, радость ее была вполне законна, ибо голос мадемуазель Жиро, чистый, сильный и гибкий, безукоризненно передававший все оттенки чувств, волновавших впечатлительную душу артистки, без сомнения заслуживал той оценки, которую ему дали слушатели.

Но не триумфы оперной труппы "Альказар" являются темой нашего рассказа: они лишь слегка соприкасаются с ней и сообщают ей колорит. Дело в том, что за эти дни в Макуто произошло трагическое событие, пригасившее на время общее веселье и оставшееся неразрешимой загадкой.

Однажды под вечер, за короткий час между закатом солнца и тем мгновением, когда примадонне полагалось явиться на подмостках в черно-алом наряде пылкой Кармен, мадемуазель Нина Жиро бесследно исчезла. Шесть тысяч пар глаз, устремленных на сцену, шесть тысяч нетерпеливо бившихся сердец остались неудовлетворенными. Поднялась суматоха. Посланцы помчались в маленький французский отель, где жила певица. Другие устремились на пляж, где она могла замешкаться, увлекшись купанием или задремав под тентом. Но все поиски были тщетны. Мадемуазель словно сквозь землю провалилась.

Прошло еще полчаса. Диктатор, не привычный к капризам примадонн, начал проявлять нетерпение. Он послал своего адъютанта передать антрепренеру, что, если занавес не будет сию же минуту поднят, всю труппу незамедлительно отправят в тюрьму, хотя мысль о необходимости прибегнуть к таким мерам наполняет скорбью сердце президента. В Макуто умели заставить птичек петь.

Антрепренер временно отложил всякие надежды на мадемуазель Жиро. Одна из хористок, годами мечтавшая о таком счастливом случае, срочно преобразилась в Кармен, и представление началось.

Примадонна не отыскалась, однако, и на другой день. Тогда актеры обратились за помощью к властям. Президент немедленно отрядил на розыски полицию, армию и всех граждан. Но тайну исчезновения мадемуазель Жиро не удалось раскрыть. Труппа отбыла из Макуто выполнять свои контракты в других городах на побережье.

На обратном пути, во время стоянки парохода в Макуто, антрепренер съехал на берег и еще раз навел справки. Напрасно! Следов пропавшей так и не нашли. Что было делать? Вещи мадемуазель Жиро оставили в отеле на случай ее возможного возвращения, и труппа продолжала свой путь на родину.

На camino real[1], тянувшейся вдоль берега, стояли четыре вьючных и два верховых мула дона сеньора Джонни Армстронга, терпеливо ожидая, пока щелкнет бич их arrkro[2], Луиса. Это должно было послужить сигналом для выступления в долгий путь по горам. Вьючные мулы были нагружены разнообразным ассортиментом скобяных товаров и ножевых изделий. Эти товары дон Джонни продавал индейцам, получая взамен золотой песок, который те намывали в сбегающих с Анд горных реках и хранили в гусиных перьях и в кожаных мешочках, пока не прибывал к ним Джонни, совершая свою очередную поездку. Коммерция эта была очень выгодной, и сеньор Армстронг рассчитывал в ближайшем будущем приобрести ту кофейную плантацию, к которой давно присматривался.

Армстронг стоял на узком тротуарчике и обменивался изысканными прощальными приветствиями на испанском языке со старым Перальто, богатым местным купцом, только что содравшим с него втридорога за полгросса кухонных ножей, и краткими английскими репликами с Руккером, маленьким немцем, исполнявшим в Макути обязанности консула Соединенных Штатов.

- Да пребудет с вами, сеньор, - говорил Перальто, - благословение святых угодников во время долгого вашего пути. Уповайте на милость Божию.

- Пейте-ка лучше хинин, - пробурчал Руккер, не выпуская трубки изо рта. - По два грана на ночь. И не пропадайте надолго. Вы нам нужны. Этот Мелвил омерзительно играет в вист, а заменить его некем. Auf wiedersehen, и смотрите между мула ушами, когда по пропасти краю ехать будете.

Зазвенели бубенчики на сбруе передового мула, и караван тронулся. Армстронг помахал рукой провожающим и занял свое место в хвосте процессии. Шажком поднялись они по узкой уличке мимо двухэтажного деревянного здания, пышно именуемого "Hotel Ingles"[3], где Айве, Доусон, Ричмонд и прочая братия предавались безделью на широкой веранде, перечитывая газеты недельной давности. Все они подошли к перилам и дружески напутствовали Джонни кто умными, кто глупыми советами. Не спеша протрусили мулы по площади мимо бронзового памятника Гусману Бланке в ограде из ощетинившихся штыками трофейных винтовок, отнятых у повстанцев, и выбрались из города по кривым переулкам, где возле крытых соломою хижин, не стыдясь своей наготы, резвились юные граждане Макуто. Далее караван нырнул под влажную тень банановой рощи и снова вынырнул на яркий солнечный свет у искрящегося потока, где коричневые женщины в весьма скудной одежде стирали белье, безжалостно трепля его о камни. Затем путники, переправившись через речку вброд, двинулись в гору по крутой тропе и надолго распрощались даже с теми скромными элементами цивилизации, коими дано было наслаждаться жителям приморской полосы.

Не одну неделю провел Армстронг в горах, следуя, под водительством Луиса, по обычному своему маршруту. Наконец, после того как он набрал арробу[4] драгоценного песка, что составляло пять тысяч долларов чистой прибыли, и вьюки на спинах мулов значительно облегчились, караван повернул обратно. Там, где из глубокого ущелья выбегает река Гуарико, Луис остановил мулов.

- Сеньор, - сказал он, - меньше чем в одном дневном переходе отсюда есть деревушка Такусама, где мы еще ни разу не бывали. Там, я думаю, найдется много унций золота. Стоит попробовать.

Армстронг согласился, и они опять двинулись в гору. Узкая тропа, карабкаясь по кручам, шла через густой лес. Надвигалась уже ночь, темная, мрачная, как вдруг Луис опять остановился. Перед путниками, преграждая тропу, разверзалась черная, бездонная пропасть. Луис спешился.

- Тут должен быть мост, - сказал он и побежал куда-то вдоль обрыва. - Есть, нашел! - крикнул он из темноты и, вернувшись, снова сел в седло. Через несколько мгновений Армстронг услышал грохот, как будто где-то во мраке били в огромный барабан. Это гремели копыта мулов по мосту из туго натянутых бычьих кож, привязанных к поперечным шестам и перекинутых через пропасть. В полумиле оттуда была уже Такусама. Кучка сложенных из камней и обмазанных глиной лачуг ютилась в темной лесной чаще.

Когда всадники подъезжали к селению, до их ушей внезапно долетел звук, до странности неожиданный в угрюмой тишине этих диких мест. Великолепный женский голос, чистый и сильный, пел какую-то звучную, прекрасную арию. Слова были английские, и мелодия показалась Армстронгу знакомой, хотя он и не мог вспомнить ее названия.

Пение исходило из длинной и низкой глинобитной постройки на краю деревни. Армстронг соскочил с мула и, подкравшись к узкому оконцу в задней стене дома, осторожно заглянул внутрь. В трех футах от себя он увидел женщину необыкновенной, величественной красоты, закутанную в свободное одеяние из леопардовых шкур. Дальше тесными рядами сидели на корточках индейцы, заполняя все помещение, кроме небольшого пространства, где стояла женщина.

Она кончила петь и села у самого окна, как будто ловя струю свежего воздуха, только здесь проникавшего в душную лачугу. Едва она умолкла, как несколько слушателей вскочили и принялись бросать к ее ногам маленькие мешочки, глухо шлепавшиеся о земляной пол. Остальные разразились гортанным ропотом, что у этих сумрачных меломанов было, очевидно, равносильно аплодисментам.

Армстронг привык быстро ориентироваться в обстановке. Пользуясь поднявшимся шумом, он тихо, но внятно проговорил: - Не оборачивайтесь. Слушайте. Я американец. Если вам нужна помощь, скажите, как вам ее оказать. Отвечайте как можно короче.

Женщина оказалась достойной его отваги. Только по внезапно вспыхнувшему на ее щеках румянцу можно было судить, что она слышала и поняла его слова. Затем она заговорила, почти не шевеля губами:

- Эти индейцы держат меня в плену. Видит бог, мне нужна помощь. Через два часа приходите к хижине в двадцати ярдах отсюда, ближе к горному склону. Там будет свет, на окне красная занавеска. У дверей всегда стоит караульный, его придется убрать. Ради всего святого, не покидайте меня.

Приключения, битвы и тайны как-то не идут к нашему рассказу. Тема, которую мы избрали, слишком деликатна для этих грубых и воинственных мотивов. И однако она стара как мир. Ее называли "влиянием среды", но разве такими бледными словами можно описать то неизъяснимое родство между человеком и природой, то загадочное братство между нами и морской волной, облаками, деревом и камнем, в силу которого наши чувства покоряются тому, что нас окружает? Почему мы настраиваемся торжественно и благоговейно на горных вершинах, предаемся лирическим раздумьям под тенью пышных рощ, впадаем в легкомысленное веселье и сами готовы пуститься в пляс, когда сверкающая волна разливается по отмели? Быть может, протоплазма... Но довольно! Этим вопросом занялись химики, и скоро они всю жизнь закуют в свою таблицу элементов.

Итак, чтобы не выходить из пределов научного изложения, сообщим только, что Армстронг пришел ночью к хижине, задушил индейского стража и увез мадемуазель Жиро. Вместе с ней уехало из Такусамы несколько фунтов золотого песка, собранного артисткой за время своего вынужденного ангажемента. Индейцы Карабабо самые страстные любители музыки на всей территории между экватором и Французским оперным театром в Новом Орлеане. Кроме того, они твердо верят, что Эмерсон преподал нам разумный совет, когда сказал: "То, чего жаждет твоя душа, о человек, возьми и заплати положенную цену". Несколько из этих индейцев присутствовали на гастролях оперного театра "Альказар" в Макуто и нашли вокальные данные мадемуазель Жиро вполне удовлетворительными. Они ее возжаждали, и они ее взяли-увезли однажды вечером, быстро и без всякого шума. У себя они окружили ее почетом и уважением, требуя только одного коротенького концерта в вечер. Она была очень рада тому, что мистер Армстронг освободил ее из плена. На этом кончаются все тайны и приключения. Вернемся теперь к вопросу о протоплазме.

Джон Армстронг и мадемуазель Жиро ехали по тропе среди горных вершин, овеянные их торжественным покоем. На лоне природы даже тот, кто совсем забыл о своем родстве с ней, с новой силой ощущает эту живую связь. Среди гигантских массивов, воздвигнутых древними геологическими переворотами, среди грандиозных просторов и безмерных далей все ничтожное выпадает, из души человека, как выпадает из раствора осадок под действием химического реагента. Путники двигались медлительно и важно, словно молящиеся во храме. Их сердца, как и горные пики, устремлялись к небу. Их души насыщались величием и миром.

Армстронгу женщина, ехавшая рядом с ним, казалась почти святыней. Ореол мученичества, еще окружавший ее, придавал ей величавое достоинство и превращал ее женскую прелесть в иную, более возвышенную красоту. В эти первые часы совместного путешествия Армстронг испытывал к своей спутнице чувство, в котором земная любовь сочеталась с преклонением перед сошедшей с небес богиней.

Ни разу еще после освобождения не тронула ее уст улыбка. Она все еще носила мантию из леопардовых шкур, ибо в горах было прохладно. В этом одеянии она казалась принцессой, повелительницей этих диких и грозных высот. Дух ее был в согласии с духом горного края. Ее взор постоянно обращался к темным утесам, голубым ущельям, увенчанным снегами пикам и выражал такую же торжественную печаль, какую источали они. Временами она запевала Те deum или Miserere[5], которые как будто отражали самую душу гор и делали движение каравана подобным богослужебному шествию среди колонн собора. Освобожденная пленница редко роняла слово, как бы учась молчанию у окружающей природы. Армстронг смотрел на нее, как на ангела. Он счел бы святотатством ухаживать за ней, как за обыкновенной женщиной.

Спускаясь мало-помалу, на третий день они очутились в tierra templada[6] - на невысоких плато в предгорьях. Горы отступили, но еще высились вдали, вздымая в небо свои грозные головы. Тут уже видны были следы человека. На расчищенных в лесу полянах белели домики - посреди кофейных плантаций. На дороге попадались встречные всадники и вьючные мулы. На склонах паслись стада. В придорожной деревушке большеглазые ninos[7] приветствовали караван пронзительными криками.

Мадемуазель Жиро сняла свою мантию из леопардовых шкур. Это одеяние, так гармонировавшее с духом высокогорья, здесь уже казалось несколько неуместным. И Армстронгу почудилось, что вместе с этой одеждой мадемуазель Жиро сбросила и частицу важности и достоинства, отличавших до сих пор ее поведение. Чем населеннее становилась местность, чем чаще встречались признаки цивилизации, говорившие о жизненных удобствах и уюте, тем ощутительнее делалась эта перемена в спутнице Армстронга. Он с радостью видел, что принцесса и священнослужительница превращается в простую женщину - обыкновенную, земную, однако не менее обаятельную. Слабый румянец заиграл на ее мраморных щеках. Под леопардовой мантией обнаружилось обычное платье, и мадемуазель Жиро принялась оправлять его с заботливостью, доказывавшей, что чужие взгляды ей не безразличны. Она пригладила свои разметавшиеся по плечам кудри. В ее глазах замерцал огонек интереса к миру и его делам, не смевший до сих пор разгореться в леденящем воздухе аскетических горных вершин.

Божество оттаивало - и сердце Армстронга забилось сильнее. Так бьется сердце у исследователя Арктики, когда он впервые видит зеленые поля и текучие воды. Очутившись на менее высоком уровне суши и жизни, путешественники поддались его таинственному, неуловимому влиянию. Их уже не обступали суровые скалы; воздух, которым они дышали, не был уже разреженным воздухом горных высот. Они ощущали на своем лице дыхание фруктовых садов, зреющих нив и теплого жилья - добрый запах дыма и влажной земли, все, чем пытается утешить себя человек, отгораживаясь от мертвого праха, из которого он возник. В соседстве снежных вершин мадемуазель Жиро сама проникалась их замкнутостью и молчаливостью. А теперь - ужель это была та же самая женщина? Трепещущая, полная жизни и страсти, счастливая от сознания своей прелести, женственная до кончиков пальцев! Наблюдая эту метаморфозу, Армстронг чувствовал, что в душу его закрадывается смутное опасение. Ему хотелось остаться здесь, не пускать дальше эту женщину-хамелеона. Здесь была та высота и те условия, при которых проявлялось все лучшее в ее натуре. Он боялся спускаться ниже, на те уровни, где природа окончательно покорена человеком. Какие еще изменения претерпит дух его возлюбленной в той искусственной зоне, куда они держат путь?

Наконец, с небольшого плато они увидели сверкающую полоску моря по краю зеленых низин. У мадемуазель Жиро вырвался легкий радостный вздох.

- Ах, посмотрите, мистер Армстронг! Море! Какая прелесть! Мне так надоели горы! - Она с отвращением передернула плечиком. - И эти ужасные индейцы! Подумайте, как я настрадалась! Правда, осуществилась моя мечта - быть звездой сцены, но вряд ли все-таки я возобновила бы этот ангажемент. Я так благодарна вам за то, что вы меня увезли. Скажите, мистер Армстронг, - только по совести! - я, наверно, бог знает на кого похожа? Я ведь целую вечность не гляделась в зеркало.

Армстронг дал ей тот ответ, который подсказывало ему изменившееся настроение. Он даже решился нежно пожать ее ручку, опиравшуюся на луку седла. Луис ехал в голове каравана и ничего не видел. Мадемуазель Жиро позволила руке Армстронга остаться там, куда он ее положил, и ответила ему улыбкой и взглядом, чуждым всякой застенчивости.

На закате солнца они совершили последнее нисхождение до уровня моря и ступили на дорогу, которая шла к Макуто под сенью пальм и лимонных деревьев, среди яркой зелени, киновари и охры tierra caliente[8]. Они въехали в город и увидели цепочки беззаботных купальщиков, резвившихся среди пенных валов прибоя. Горы остались далеко-далеко позади.

Глаза мадемуазель Жиро искрились таким весельем, которое, конечно, было немыслимо для нее в те дни, когда ее блюли дуэньи в снеговых чепцах. Но теперь к ней взывали иные духи - нимфы апельсиновых рощ, наяды бурливого прибоя, бесенята, рожденные музыкой, благоуханием цветов, яркими красками земли и вкрадчивым шепотом человеческих голосов. Она вдруг звонко рассмеялась - видимо, ей пришла в голову забавная мысль.

- Ну и сенсация же будет! - воскликнула она, обращаясь к Армстронгу. - Жаль, что у меня сейчас нет ангажемента! А то какую рекламу можно бы состряпать! "Знаменитая певица в плену у диких индейцев, покоренных чарами ее соловьиного голоса!" Ну да ничего, я во всяком случае в накладе не осталась. Тысячи две долларов, пожалуй, будет в этих мешочках с золотым песком, что я набрала во время моего высокогорного турне? А? Как вы думаете?

Армстронг оставил ее у дверей маленького отеля "De Buen Descansar"[9], где она жила раньше. Через два часа он вернулся в отель и, подойдя к растворенной двери, заглянул в небольшой зал, служивший одновременно приемной и рестораном.

На креслах и диванах расположились пять-шесть представителей светских и чиновных кругов Макуто. Сеньор Виллабланка, богач и концессионер, державший в руках местную каучуковую промышленность, сидел сразу на двух стульях, ибо на одном не умещались его жирные телеса; масленая улыбка расползалась по его коричневому, как шоколад, лицу. Горный инженер, француз Гильбер, умильно поглядывал сквозь сверкающие стекла пенсне. Представитель армии, полковник Мендес, в шитом золотом мундире, с самодовольной улыбкой деловито раскупоривал шампанское. Прочие сливки общества выламывались кто как умел и принимали эффектные позы. В воздухе было сине от дыма. Из опрокинутой бутылки на пол текло вино.

Посреди комнаты, словно королева на троне, восседала на столе мадемуазель Жиро. Свой дорожный костюм она уже успела сменить на шикарный туалет из белого муслина с вишневыми лентами. Краешек кружева, две-три оборки, розовый чулочек со стрелками, как бы невзначай выставившийся из-под юбки... На коленях мадемуазель Жиро держала гитару. Лицо ее сияло счастьем - то был свет восстания из мертвых, ликование воскресшей души, которая достигла, наконец, Элизиума, пройдя сквозь огонь и муки. Бойко аккомпанируя себе на гитаре, она пела:

Вон на небо лезет красная луна,

Знать, она, голубушка, пьяным-пьяна,

Так давайте же стаканы наливать

И своих девчонок - эх! - послаще целовать!

Тут певица заметила Армстронга.

- Эй! Эй! Джонни! - закричала она. - Где ты пропадал, я тебя уже целый час дожидаюсь! Скука без тебя смертная! Ну и компания же у вас тут, как я погляжу! Пить и то не умеют. Иди, иди к нам, я велю этому черномазому с золотыми эполетами откупорить для тебя свежую бутылочку!

- Благодарю вас, - сказал Армстронг. - Как-нибудь в другой раз. Сейчас мне некогда.

Он вышел из отеля и зашагал по улице. Навстречу ему попался Руккер, возвращавшийся домой из своего консульства.

- Пойдем сыграем на бильярде, - сказал Армстронг. - Мне надо развлечься, авось перестанет тошнить от угощенья, что подносят тут у вас, на уровне моря.

[1] Большая дорога (исп.).

[2] Погонщик мулов (исп.).

[3] Английский отель (исп.).

[4] Испанская мера веса - 11,5 кг.

[5] "Тебе, бога, хвалим" и "Помилуй нас, боже" - церковные песнопения,входящие в состав мессы (лат.).

[6] Страна умеренного климата (исп.).

[7] Ребятишки (исп.).

[8] Горячей земли (исп.).

[9] "Добрый отдых" (исп.).


Выкуп

Перевод М. Урнова

Я и старикашка Мак Лонсбери, мы вышли из этой игры в прятки с маленькой золотоносной жилой, заработав по сорок тысяч долларов на брата. Я говорю "старикашка" Мак, но он не был старым. Сорок один, не больше. Однако он всегда казался стариком.

- Энди, - говорит мне Мак, - я устал от суеты. Мы с тобой здорово поработали эти три года. Давай отдохнем малость и спустим лишние деньжонки.

- Предложение мне по вкусу, - говорю я. - Давай станем на время набобами и попробуем, что это за штука. Но что мы будем делать проедемся к Ниагарскому водопаду или будем резаться в "фараон"?

- Много лет, - говорит Мак, - я мечтал, что если у меня будут лишние деньги, я сниму где-нибудь хибарку из двух комнат, найму повара-китайца и буду себе сидеть в одних носках и читать "Историю цивилизации" Бокля.

- Ну что ж, - говорю я, - приятно, полезно и без вульгарной помпы. Пожалуй, лучшего помещения денег не придумаешь. Дай мне часы с кукушкой и "Самоучитель для игры на банджо" Сэпа Уиннера, и я тебе компаньон.

Через неделю мы с Маком попадаем в городок Пинья, милях в тридцати от Денвера, и находим элегантный домишко из двух комнат, как раз то, что нам нужно. Мы вложили в городской банк вагон денег и перезнакомились со всеми тремястами сорока жителями города. Китайца, часы с кукушкой, Бокля и "Самоучитель" мы привезли с собой из Денвера, и в нашей хибарке сразу стало уютно, как дома.

Не верьте, когда говорят, будто богатство не приносит счастья. Посмотрели бы вы, как старикашка Мак сидит в своей качалке, задрав ноги в голубых нитяных носках на подоконник, и сквозь очки поглощает снадобье Бокля, - это была картина довольства, которой позавидовал бы сам Рокфеллер. А я учился наигрывать на банджо "Старичина-молодчина Зип", и кукушка вовремя вставляла свои замечания, и А-Син насыщал атмосферу прекраснейшим ароматом яичницы с ветчиной, перед которым спасовал бы даже запах жимолости. Когда становилось слишком темно, чтобы разбирать чепуху Бокля и закорючки "Самоучителя", мы с Маком закуривали трубки и толковали о науке, о добывании жемчуга, об ишиасе, о Египте, об орфографии, о рыбах, о пассатах, о выделке кожи, о благодарности, об орлах и о всяких других предметах, относительно которых у нас прежде никогда не хватало времени высказывать свое мнение.

Как-то вечером Мак возьми да спроси меня, хорошо ли я разбираюсь в нравах и политике женского сословия.

- Кого ты спрашиваешь! - говорю я самонадеянным тоном. - Я знаю их от Альфреда до Омахи[1]. Женскую природу и тому подобное, - говорю я, - я распознаю так же быстро, как зоркий осел - Скалистые горы. Я собаку съел на их увертках и вывертах...

- Понимаешь, Энди, - говорит Мак, вроде как вздохнув, - мне совсем не пришлось иметь дело с их предрасположением. Возможно, и во мне взыграла бы склонность обыграть их соседство, да времени не было. С четырнадцати лет я зарабатывал себе на жизнь, и мои размышления не были обогащены теми чувствами, какие, судя по описаниям, обычно вызывают создания этого пола. Иногда я жалею об этом, - говорит Мак.

- Женщины - неблагоприятный предмет для изучения, - говорю я, - и все это зависит от точки зрения. И хотя они отличаются друг от друга в существенном, но я часто замечал, что они как нельзя более несходны в мелочах.

- Кажется мне, - продолжает Мак, - что гораздо лучше проявлять к ним интерес и вдохновляться ими, когда молод и к этому предназначен. Я прозевал свой случай. И, пожалуй, я слишком стар, чтобы включить их в свою программу.

- Ну, не знаю, - говорю я ему, - может, ты отдаешь предпочтение бочонку с деньгами и полному освобождению от всяких забот и хлопот. Но я не жалею, что изучил их, - говорю я. - Тот не даст себя в обиду в этом мире, кто умеет разбираться в женских фокусах и увертках.

Мы продолжали жить в Пинье, нам нравилось это местечко. Некоторые люди предпочитают тратить свои деньги с шумом, треском и всякими передвижениями, но мне и Маку надоели суматоха и гостиничные полотенца. Народ в Пинье относился к нам хорошо. А-Син стряпал кормежку по нашему вкусу. Мак и Бокль были неразлучны, как два кладбищенских вора, а я почти в точности извлекал на банджо сердцещипательное "Девочки из Буффало, выходите вечерком".

Однажды мне вручили телеграмму от Спейта, из Нью-Мексико, где этот парень разрабатывал жилу, с которой я получал проценты. Пришлось туда выехать, и я проторчал там два месяца. Мне не терпелось вернуться в Пинью и опять зажить в свое удовольствие.

Подойдя к хибарке, я чуть не упал в обморок. Мак стоял в дверях, и если ангелы плачут, то, клянусь, в эту минуту они не стали бы улыбаться.

Это был не человек - зрелище! Честное слово! На него стоило посмотреть в лорнет, в бинокль, да что там, в подзорную трубу, в большой телескоп Ликской обсерватории!

На нем был сюртук, шикарные ботинки, и белый жилет и цилиндр, и герань, величиной с пучок шпината, была приклепана на фасаде. И он ухмылялся и коробился, как торгаш в преисподней или мальчишка, у которого схватило живот.

- Алло, Энди, - говорит Мак, цедя сквозь зубы, - рад, что ты вернулся. Тут без тебя произошли кое-какие перемены.

- Вижу, - говорю я, - и, сознаюсь, это кощунственное явление. Не таким тебя создал всевышний, Мак Лонсбери. Зачем же ты надругался над его творением, явив собой столь дерзкое непотребство!

- Понимаешь, Энди, - говорит он, - меня выбрали мировым судьей.

Я внимательно посмотрел на Мака. Он был беспокоен и возбужден. Мировой судья должен бать скорбящим и кротким.

Как раз в этот момент по тротуару проходила какая-то девушка, и я заметил, что Мак словно бы захихикал и покраснел, а потом снял цилиндр, улыбнулся и поклонился, и она улыбнулась, поклонилась и пошла дальше.

- Ты пропал, - говорю я, - если в твои годы заболеваешь любовной корью. А я-то думал, что она к тебе не пристанет. И лакированные ботинки! И все это за какие- нибудь два месяца!

- Вечером у меня свадьба... вот эта самая юная девица, - говорит Мак явно с подъемом.

- Я забыл кое-что на почте, - сказал я и быстро зашагал прочь.

Я нагнал эту девушку ярдов через сто. Я снял шляпу и представился. Ей было этак лет девятнадцать, а выглядела она моложе своих лет. Она вспыхнула и посмотрела на меня холодно, словно я был метелью из "Двух сироток".

- Я слышал, что сегодня вечером у вас свадьба? - сказал я.

- Правильно, - говорит она, - вам это почему-нибудь не нравится?

- Послушай, сестренка, - начинаю я.

- Меня зовут мисс Ребоза Рид, - говорит она обиженно.

- Знаю, - говорю я, - так вот, Ребоза, я уже не молод, гожусь в должники твоему папаше, а эта старая, расфранченная, подремонтированная, страдающая морской болезнью развалина, которая носится, распустив хвост и кулдыкая, в своих лакированных ботинках, как наскипидаренный индюк, приходится мне лучшим другом. Ну на кой черт ты связалась с ним и втянула его в это брачное предприятие?

- Да ведь другого-то нету, - ответила мисс Ребоза.

- Глупости! - говорю я, бросив тошнотворный взгляд восхищения на цвет ее лица и общую композицию. - С твоей красотой ты подцепишь кого угодно. Послушай, Ребоза, старикашка Мак тебе не пара. Ему было двадцать два, когда ты стала - урожденная Рид, как пишут в газетах. Этот расцвет у него долго не протянется. Он весь пропитан старостью, целомудрием и трухой. У него приступ бабьего лета - только и всего. Он прозевал свою получку, когда был молод, а теперь вымаливает у природы проценты по векселю, который ему достался от амура вместо наличных... Ребоза, тебе непременно нужно, чтобы этот брак состоялся?

- Ну ясно, - говорит она, покачивая анютины глазки на своей шляпе. - И думаю, что не мне одной.

- В котором часу должно это свершиться? - спрашиваю я.

- В шесть, - говорит она.

Я сразу решил, как поступить. Я должен сделать все, чтобы спасти Мака. Позволить такому хорошему, пожилому не подходящему для супружества человеку погибнуть из- за девчонки, которая не отвыкла еще грызть карандаш и застегивать платьице на спине, - нет, это превышало меру моего равнодушия.

- Ребоза, - сказал я серьезно пустив в ход весь свой запас знаний, первопричин женских резонов, - неужели нет в Пинье молодого человека... приличного молодого человека, который бы тебе нравился?

- Есть, - говорит Ребоза, кивая своими анютиными глазками, - конечно, есть. Спрашивает тоже!

- Ты ему нравишься? - спрашиваю я. - Как он к тебе относится?

- С ума сходит, - Отвечает Ребоза. - Маме приходится поливать крыльцо водою, чтобы он не сидел на нем целый день. Но завтра, думается мне, с этим будет покончено, - заключила она со вздохом.

- Ребоза, - говорю я, - ты ведь не питаешь к старичку Маку этого сильного обожания, которое называют любовью, не правда ли?

- Еще недоставало! - говорит девушка, покачивая головой. - По-моему, он весь иссох, как дырявый бочонок. Вот тоже выдумали!

- Кто этот молодой человек, Ребоза, который тебе нравится? - осведомился я.

- Эдди Бэйлз, - говорит она, - Он служит в колониальной лавочке у Кросби. Но он зарабатывает только тридцать пять долларов в месяц. Элла Ноукс была раньше от него без ума.

- Старикашка Мак сообщил Мне, - говорю я, - что сегодня в шесть у вас свадьба.

- Совершенно верно, - говорит она, - в шесть часов, у нас в доме.

- Ребоза, - говорю я. - Выслушай меня! Если бы Эдди Бэйлз имел тысячу долларов наличными... На тысячу долларов, имей в виду, он может приобрести собственную лавочку... Так вот, если бы вам с Эдди попалась такая разрешающая сомнения сумма, согласилась бы ты повенчаться с ним сегодня в пять вечера?

Девушка смотрит на меня с минуту, и я чувствую, как ее организм охватывают непередаваемые размышления, обычные для женщин при таких обстоятельствах.

- Тысячу долларов? - говорит она. - Конечно, согласилась бы.

- Пойдем, - говорю я. - Пойдем к Эдди!

Мы пошли в лавочку Кросби и вызвали Эдди на улицу. Вид у него был почтенный и веснушчатый, и его бросило в жар и в холод, когда я изложил ему свое предложение.

- В пять часов? - говорит он. - За тысячу долларов? Ой, не будите меня. Понял! Вы богатый дядюшка, наживший состояние на торговле пряностями в Индии. А я покупаю лавочку старика Кросби - и сам себе хозяин.

Мы вошли в лавочку, отозвали Кросби в сторону и объяснили все дело. Я выписал чек на тысячу долларов и отдал его старику. Он должен был передать его Эдди и Ребозе, если они повенчаются в пять.

А потом я благословил их и пошел побродить по лесу. Я уселся на пень и размышлял о жизни, о старости, о зодиаке, о женской логике и о том, сколько треволнений выпадает на долю человека.

Я поздравил себя с тем, что я, очевидно, спас моего старого приятеля Мака от приступа второй молодости. Я знал, что, когда он очнется и бросит свое сумасбродство и свои лакированные ботинки, он будет мне благодарен. "Удержать Мака от подобных рецидивов, - думал я, - на это не жалко и больше тысячи долларов". Но особенно я был рад тому, что я изучил женщин и что ни одна меня не обманет своими причудами и подвохами. Когда я вернулся домой, было, наверно, половина шестого, Я вошел и вижу - старикашка Мак сидит развалившись в качалке, в старом своем костюме, ноги в голубых носках задраны на подоконник, а на коленях - "История цивилизации".

- Не очень-то похоже, что ты к шести отправляешься на свадьбу, - говорю я с невинным видом.

- А-а, - говорит Мак и тянется за табаком, - ее передвинули на пять часов. Известили запиской, что переменили час. Все уже кончено. А ты чего пропадал так долго, Энди?

- Ты слышал о свадьбе? - спрашиваю я.

- Сам венчал, - говорит он. - Я же говорил тебе, что меня избрали мировым судьей. Священник где-то на Востоке гостит у родных, а я единственный в городе, кто имеет право совершать брачные церемонии. Месяц назад я пообещал Эдди и Ребозе, что обвенчаю их. Он парень толковый и как-нибудь обзаведется собственной лавочкой.

- Обзаведется, - говорю.

- Уйма женщин была на свадьбе, - говорит Мак, - но ничего нового я в них как-то не приметил. А хотелось бы знать структуру их вывертов так же хорошо, как ты... Ведь ты говорил...

- Говорил два месяца назад, - сказал я и потянулся за банджо.

[1] От альфы до омеги. Омаха - город в штате Небраска.


Город без происшествий

Перевод под ред. Ив. Кашкина

Города, спеси полны,

Кичливый ведут спор -

Один - от прибрежной волны,

Другие - с отрогов гор.

Р. Киплинг.

Ну можно ли представить себе

роман о Чикаго, или о Буффало,

или, скажем, о Нэшвиле, штат

Теннесси? В Соединенных Штатах

всего три города, достойных этой,

чести: прежде всего, конечно, Нью-

Йорк, затем Новый Орлеан и лучший

из всех - Сан-Франциско.

Франк Норрис.

Восток-это Восток, а Запад-это Сан-Франциско, таково мнение калифорнийцев. Калифорнийцы - не просто обитатели штата, а особая нация. Это южане Запада. Чикагцы не менее преданы своему городу; но если вы спросите чикагца, за что он любит свой город, он начнет заикаться и бормотать что-то о рыбе из озера Мичиган и новом здании тайного ордена "Чудаков". Калифордяиец же за словом в карман не полезет.

Прежде всего он будет добрых полчаса рассуждать о благодатном климате, пока вы думаете о поданных вам счетах за уголь и о шерстяных фуфайках. А когда он, ошибочно приняв ваше молчание за согласие, войдет в раж, он начнет расписывать город Золотых Ворот каким-то, Багдадом Нового Света. И, пожалуй, по этому пункту опровержений не требуется. Но, дорогие мои родственники (кузены по Адаму и Еве)! Опрометчиво поступит тот, кто, положив палец на географическую карту, скажет: "В этом городе нет ничего романтического... Что может случиться в таком городе?" Да, дерзко и опрометчиво было бы бросить в одной фразе вызов истории, романтике и издательству Рэнд и Мак-Нэлли.

"Нэшвиль. Город; столица и ввозный порт штата Теннесси; расположен на реке Камберленд и на скрещении двух железных дорог. Считается самым значительным центром просвещения на юге".

Я вышел из поезда в восемь часов вечера. Тщетно перерыв словарь в поисках подходящих прилагательных я вынужден обратиться взамен словаря к фармакопее.

Возьмите лондонского тумана тридцать частей, малярии десять частей, просочившегося светильного газа двадцать частей, росы, собранной на кирпичном заводе при восходе солнца, двадцать пять частей, запаха жимолости пятнадцать частей. Смешайте.

Эта смесь даст вам некоторое представление о нэшвильском моросящем дожде. Не так пахуче, как шарики нафталина, и не так густо, как гороховый суп, а впрочем, ничего - дышат.

Я поехал в гостиницу в каком-то рыдване. Большого труда мне стоило воздержаться и не вскарабкаться, в подражание Сиднею Картону1, на его верх. Повозку тащила пара ископаемых животных, а управляло ими что-то темное, но уже вырванное из тьмы рабства.

Я устал, и мне хотелось спать. Поэтому, добравшись до гостиницы, я поспешил уплатить пятьдесят центов, которые потребовал возница, и, честное слово, почти столько же прибавил на чай. Я знал их привычки, и у меня не было ни малейшего желания ' слушать его болтовню о старом хозяине и о том, что было "до войны".

Гостиница была одною из тех, которые описывают в рекламах как "заново отделанные". Это значит: на двадцать тысяч долларов новых мраморных колонн, изразцов, электрических люстр и медных Плевательниц в вестибюле, а также новое расписание поездов и литография с изображением Теннессийского хребта во всех просторных номерах на втором этаже. Администрация вела себя безукоризненно, прислуга была внимательна, полна утонченной южной вежливости, медлительна, как улитка, и добродушна, как Рип ван Винкль [2]. А кормили так, что из-за одного этого стоило проехать тысячу миль. Во всем мире не найдется гостиницы, где вам подали бы такую куриную печенку "броше".

За обедом я спросил слугу-негра, что делается у них в городе. Он сосредоточенно раздумывал с минуту, потом ответил:

- Видите ли, сэр, пожалуй, что после захода солнца здесь ничего не делается.

Заход солнца уже состоялся, - оно давно утонуло в моросящем дожде. Значит, этого зрелища я был лишен. Но я все-таки вышел на улицу, под дождь, в надежде увидеть хоть что-нибудь.

"Он построен на неровной местности, и улицы его освещаются электричеством. Годовое потребление энергии на 32 470 долларов".

Выйдя из гостиницы, я сразу натолкнулся на международные беспорядки. На меня бросилась толпа не то бедуинов, не то арабов или зулусов, вооруженных... впрочем, я с облегчением увидел, что они вооружены не винтовками, а кнутами. И еще я заметил неясные очертания целого каравана темных и неуклюжих повозок и, слыша успокоительные выкрики: "Прикажете подать? Куда прикажете? Пятьдесят центов конец", - рассудил, что я не жертва, а всего-навсего седок.

Я проходил по длинным улицам, которые все поднимались в гору. Интересно было бы узнать, как они спускаются потом обратно. А может быть, они вовсе не спускаются в ожидании нивелировки. На некоторых "главных" улицах я видел там и сям освещенные магазины; видел трамвай, развозивший во все концы почтенных граждан; видел пешеходов, упражнявшихся в искусстве разговора, слышал взрывы не слишком веселого смеха из заведения, в котором торговали содовой водой и мороженым. На "неглавных" улицах приютились дома, под крышами которых мирно текла семейная жизнь. Во многих из них за скромно опущенными шторами горели огни, доносились звуки рояля, ритмичные и благонравные. Да, действительно, здесь "мало что делалось". Я пожалел, что не вышел до захода солнца, и вернулся в гостиницу.

"В ноябре 1864 года отряд южан генерала Гуда двинулся против Нэшвиля, где и окружил части северных войск под командованием генерала Томаса. Этот последний сделал вылазку и разбил конфедератов в жестоком бою".

Я всю свою жизнь был свидетелем и поклонником удивительной меткости, какой достигают в мирных боях южане, жующие табак. Но в этой гостинице меня ожидал сюрприз. В большом вестибюле имелось двенадцать новых, блестящих, вместительных, внушительного вида медных плевательниц, настолько высоких, что их можно было бы назвать урнами, и с такими широкими отверстиями, что на расстоянии не более пяти шагов лучший из подающих дамской бейсбольной команды, пожалуй, сумел бы попасть мячом в любую из них. Но хотя тут свирепствовала и продолжала свирепствовать страшная битва, враги не были побеждены. Они стояли блестящие, новые, внушительные, вместительные, нетронутые. Но - боже правый! - изразцовый пол, чудный изразцовый пол! Я невольно вспомнил битву под Нэшвилем и, по привычке, сделал кой-какие выводы в пользу того положения, что меткостью стрельбы управляют законы наследственности.

Здесь я в первый раз увидел Уэнтуорта Кэсуэла, майора Кэсуэла, если соблюсти неуместную южную учтивость. Я понял, что это за тип, лишь только сподобился увидеть его. Крысы не имеют определенного географического местожительства. Мой старый друг А. Теннисон сказал, и сказал, по своему обыкновению, метко:

"Пророк, прокляни болтливый язык и прокляни британскую гадину-крысу".

Будем рассматривать слово "британский", как подлежащее замене ad libitum [3]. Крыса везде остается крысой.

Человек этот сновал по вестибюлю гостиницы, как голодная собака, которая не помнит, где она зарыла кость. У него было широкое лицо, мясистое, красное, своей сонной массивностью напоминавшее Будду. Он имел только одно достоинство - был очень гладко выбрит. До тех пор пока человек бреется, печать зверя не ляжет на его лицо. Я думаю, что, не воспользуйся он в этот день бритвой, я бы отверг его авансы и в уголовную летопись мира не было бы внесено еще одно убийство.

Я стоял в пяти шагах от одной из плевательниц, когда майор Кэсуэл открыл по ней огонь. У меня хватило наблюдательности, чтобы заметить, что нападающая сторона пользуется скорострельной артиллерией, а не каким-нибудь охотничьим ружьем. Поэтому я быстро сделал шаг в сторону, что дало майору повод извиниться передо мной как представителем мирного населения. Язык у него был как раз "болтливый". Через четыре минуты он стал моим приятелем и потащил меня к стойке.

Я хочу оговориться здесь, что я и сам южанин, но не по профессии или ремеслу. Я избегаю галстуков-шнурков, шляп с широкими опущенными полями, длинных черных сюртуков "принц Альберт", разговоров о количестве тюков хлопка, уничтоженных генералом Шерманом, и жевания табака. Когда оркестр играет "Дикси" [4] , я не рукоплещу. Я только усаживаюсь поудобнее в моем кожаном кресле, заказываю еще бутылку пива и жалею, что Лонгстрит [5] не... Но к чему сожаления?

Майор Кэсуэл ударил кулаком по стойке, и ему отозвалась первая пушка на форте Сэмтер. Когда он выстрелил из последней - на Аппоматоксе, у меня появилась слабая надежда... Но он перешел на родословные древа и выяснил, что Адам приходился семье Кэсуэл всего лишь троюродным братом, да и то только боковой ее ветви. Покончив с генеалогией, он, к великому моему отвращению, стал распространяться о своих семейных делах. Он упомянул о своей жене, проследил ее происхождение вплоть до Евы и яростно опроверг клеветнические слухи о том, что у нее будто бы есть какие-то родственные связи с потомками Каина.

К этому времени у меня родилось подозрение, что он затеял весь этот шум с целью заставить меня забыть, что напитки заказаны им, и в надежде, что я, заговоренный им до полусмерти, заплачу за них. Но когда мы выпили, он со звоном швырнул на стойку серебряный доллар. После этого мне ничего не оставалось, как только потребовать вторую порцию. Заплатив за нее, я сухо и решительно простился с ним, довольно было с меня его общества. Но прежде чем я отделался от него, он успел громко похвастаться доходами своей жены и показать мне полную пригоршню серебряной монеты.

Когда я подошел к конторке за ключом, клерк вежливо сказал мне:

- Если этот Кэсуэл надоедает вам, мы можем его выпроводить. Это несносное существо, бездельник, без каких-либо явных средств к существованию, хотя у него большей частью кое-какие деньги водятся. К сожалению, у нас нет повода вышвырнуть его отсюда законным образом.

- Нет, зачем же, - сказал я подумав. - У меня нет достаточных причин жаловаться на него. Но имейте в виду, что я действительно не ищу его общества. Ваш город, - продолжал я, - по-видимому, очень тихий город. Какого рода увеселения, приключения или развлечения можете вы предложить приехавшему к вам иностранцу?

- В будущий четверг, сэр, сюда приезжает цирк. Там... Да вот я поищу объявление и пришлю его вам в номер, когда вам подадут воду со льдом Покойной ночи.

Придя наверх в свою комнату, я выглянул из окна. Было всего только десять часов, но передо мной лежал уже безмолвный город. Продолжало моросить, кое-где блестели огоньки, но на таком далеком расстоянии друг от друга, как коринки в сладкой булке, продаваемой на дамском благотворительном базаре.

- Тихое место, - сказал я себе, когда мой первый башмак ударился в потолок над головой постояльца, занимавшего комнату внизу. - В здешней жизни нет того. что придает красочность и разнообразие городам Запада и Востока. Это просто хороший, обыкновенный, скучный, деловой город.

"Нэшвиль занимает одно из первых мест среди промышленных центров страны Он является пятым обувным рынком Соединенных Штатов, самым крупным на юге поставщиком конфет и печенья и ведет обширную оптовую торговлю мануфактурой, колониальными и аптекарскими товарами".

Я должен сказать вам, зачем я приехал в Нэшвиль. Могу вас уверить, что это отступление так же скучно для меня, как и для вас. Ехал я в другое место, по своим делам, но один нью-йоркский издатель поручил мне завернуть сюда для установления личной связи между ним и одним из его сотрудников - А. Эддр.

От Эдэр (кроме почерка, редакция о нем ничего не знала) поступило всего несколько "опытов" (утраченной искусство!) и стихотворений. Просмотрев их за завтраком, редактор одобрительно чертыхнулся, а затем отрядил меня с поручением так или иначе обойти названного Эдэра и законтрактовать на корню всю его (или ее) литературную продукцию по два цента за слово, пока другой издатель не предложил ему (или ей) десять, а то и двадцать.

На следующее утро в девять часов, скушав куриную печенку "броше" (попробуйте непременно, если попадете в эту гостиницу), я вышел под дождь, которому все еще не предвиделось конца. На первом же углу я наткнулся на дядю Цезаря. Это был дюжий негр, старее пирамид, с седыми волосами и лицом, напомнившим мне сначала Брута, а через секунду покойного короля Сеттивайо. На нем было необыкновенное пальто. Такого я еще ни на ком не видел и, должно быть, никогда не увижу. Оно доходило ему до лодыжек и было некогда серым, как военная форма южан. Но дождь, солнце и годы так испестрили его, что рядом с ним плащ Иосифа показался бы бледной гравюрой в одну краску. Я останавливаюсь на описании этого пальто потому, что оно играет роль в последующих событиях, до которых мы никак не можем дойти, так как ведь трудно представить себе, что в Нэшвиле могло произойти какое-нибудь событие.

Пальто, по-видимому, некогда было офицерской шинелью. Капюшона на нем уже не существовало. Весь перед его был раньше богато отделан галуном и кисточками. Но галун и кисточки теперь тоже исчезли. На их месте был терпеливо пришит, вероятно какой-нибудь сохранившейся еще черной "мамми", новый галун, сделанный из мастерски скрученной обыкновенной бечевки. Бечевка была растрепана и раздергана. Это безвкусное, но потребовавшее великих трудов изделие призвано было, по- видимому, заменить исчезнувшее великолепие, так как веревка точно следовала по кривой, оставленной бывшим галуном. И в довершение смешного и жалкого вида одеяния все пуговицы на нем, кроме одной, отсутствовали. Уцелела только вторая сверху. Пальто завязывалось веревочками, продетыми в петли и в грубо проткнутые с противоположной стороны дырки. На свете еще не было одеяния, столь фантастически разукрашенного и испещренного таким количеством оттенков. Одинокая пуговица, желтая, роговая, величиной с полдоллара, была пришита толстой бечевкой.

Негр стоял около кареты, такой древней, что, должно быть, еще Хам по выходе из ковчега запрягал в нее пару чистых и занимался извозчичьим промыслом. Когда я подошел, он открыл дверцу, вытащил метелку из перьев, помахал ею для видимости и сказал глухим, низким голосом:

- Пожалуйте, cap. Карета чистая, ни -пылинки нет, Прямо с похорон, cap.

Я вывел заключение, что ради таких торжественных оказий, как похороны, кареты здесь подвергаются особой чистке. Оглядев улицу и ряд колымаг, стоявших у панели, я убедился, что выбирать не из чего. В своей записной книжке я нашел адрес Эдэр.

- Мне нужно на Джессамайн-стрит, номер восемьсот шестьдесят один, - сказал я, собираясь уже влезть в карету.

Но в эту минуту огромная рука старого негра загородила мне вход. На его массивном и мрачном лице промелькнуло выражение подозрительности и вражды. Затем, быстро успокоившись, он спросил заискивающе!

- А зачем вы туда едете, cap?

- А вам какое дело? - сказал я довольно резко.

- Никакого, cap, никакого. Только улица это тихая, по делам туда никто не ездит. Пожалуйста, садитесь. Сиденье чистое, я прямо с похорон, cap.

Пути было, вероятно, мили полторы. Я ничего не слышал, кроме страшного громыхания древней повозки по неровной каменной мостовой. Я ничего не ощущал, кроме мелкого дождя, пропитанного теперь запахом угольного дыма и чего-то вроде смеси дегтя с цветами олеандра. Сквозь струящуюся по стеклам воду я смутно различал только два длинных ряда домов.

"Город занимает площадь в 10 квадратных миль; общее протяжение улиц 181 миля, из которых 137 миль мощеных; магистрали водопровода, постройка которого стоила 2000000 долларов, составляю 77 миль".

Дом восемьсот шестьдесят один по Джессамайн-стрит оказался полуразвалившимся особняком. Он стоял отступя шагов тридцать от улицы и был заслонен великолепной купой деревьев и неподстриженным кустарником; кусты самшита, посаженные вдоль забора, почти совсем скрывали его. Калитку удерживала веревочная петля, наброшенная на ближайший столбик забора. Но тому, кто входил в самый дом, становилось понятно, что номер восемьсот шестьдесят один только остов, только тень, только призрак былого великолепия. Впрочем, в рассказе я еще туда не вошел.

Когда карета перестала громыхать и усталые четвероногие остановились, я протянул негру пятьдесят центов и прибавил еще двадцать пять с приятным сознанием своей щедрости. Он отказался взять деньги.

- Два доллара, cap, - сказал он.

- Это почему? - спросил я. - Я прекрасно слышал ваши выкрики у гостиницы: "Пятьдесят центов в любую часть города".

- Два доллара, cap, - упрямо повторил он. - Это очень далеко от гостиницы.

- Это в черте города, - доказывал я. - Не думайте, что вы подцепили желторотого янки. Вы видите эти горы, - продолжал я, указывая на восток (хотя я и сам за дождем ничего не видел), - ну, так знайте, что я родился и вырос там. А вы, глупый старый негр, неужели не умеете распознавать людей?

Мрачное лицо короля Сеттивайо смягчилось.

- Так вы с Юга, cap? Это ваши башмаки ввели меня в заблуждение: для джентльмена с Юга у них носы слишком острые.

- Теперь, я полагаю, плата будет пятьдесят центов? - непреклонно сказал я.

Прежнее выражение жадности и неприязни вернулось на его лицо, оставалось на нем десять секунд и исчезло.

- Cap,-сказал он, - пятьдесят центов правильная плата, только мне нужно два доллара, обязательно нужно два доллара. Не то чтобы я требовал их с вас, cap, раз уж знаю, что вы сами с Юга. А только я так говорю, что мне обязательно надо два доллара... А седоков нынче мало.

Теперь его тяжелое лицо выражало спокойствие и уверенность. Ему повезло больше, чем он рассчитывал. Вместо того, чтобы подцепить желторотого новичка, не знающего таксы, он наткнулся на старожила.

- Ах вы, бесстыжий старый плут, - сказал я, опуская руку в карман. - Следовало бы вас отправить в полицию.

В первый раз я увидел у него улыбку. Он знал. Прекрасно знал. Знал с самого начала.

Я дал ему две бумажки по доллару. Протягивая их ему, я обратил внимание, что одна из них пережила немало передряг. Правый верхний угол был у нее оторван, и, кроме того, она была разорвана посредине и склеена. Кусочек тончайшей голубой бумаги, наклеенной по надрыву, делал ее годной для дальнейшего обращения.

Но довольно пока об этом африканском бандите; я оставил его совершенно удовлетворенным, приподнял веревочную петлю и открыл скрипучую калитку.

Как я уже говорил, передо мною был только остов дома. Кисть маляра уже двадцать лет не касалась его. Я не мог понять, почему сильный ветер не смел его до сих пор, как карточный домик, пока не взглянул опять на тесно обступившие его деревья - на деревья, которые видели битву при Нэшвиле, но все еще простирали свои ветви вокруг дома, защищая его от бурь, холода и от врагов.

Азалия Эдэр - седая женщина лет пятидесяти, потомок кавалеров, тоненькая и хрупкая, как ее жилище, одетая в платье, дешевле и опрятней которого трудно себе представить, - приняла меня с царственной простотою.

Гостиная казалась величиной в квадратную милю, потому что в ней не было ничего, кроме книг на некрашеных белых сосновых полках, треснувшего мраморного стола, ковра из тряпок, волосяного дивана без волоса и двух или трех стульев. Да, была еще картина, нарисованная цветным карандашом и изображавшая пучок анютиных глазок. Я оглянулся, ища портрет Эндрью Джексона [6] и корзинку из сосновых шишек, но их не было.

Я побеседовал с Азалией Эдэр и кое что расскажу вам об этом. Детище старого Юга, она была заботливо взращена среди окружавшего ее мирного уюта. Познания ее были не обширны, но глубоки и ярко оригинальны. Она воспитывалась дома, и ее знание света основывалось на умозаключениях и интуиции. Из таких людей и состоит малочисленная, но драгоценная и редкая порода эссеистов. Пока она говорила со мной, я бессознательно тер свои пальцы, виновато стараясь смахнуть с них несуществующую пыль от кожаных корешков Лэмба, Чосера, Хэзлита, Марка Аврелия, Монтэня и Гуда. Что за прелесть эта Азалия Эдэр! Какая ценная находка! В наши дни все знают так много - слишком много! - о действительной жизни.

Мне было совершенно ясно, что Азалия Эдэр очень бедна. "У нее есть дом и есть во что одеться, но больше, вероятно, ничего", - подумалось мне. Таким образом, раздираемый между моими обязательствами по отношению к издателю и преданностью поэтам и эссеистам, сражавшимся против генерала Томаса в долине Кэмберленда, я слушал ее голос, звучавший, как клавикорды, и понял, что не в силах повести речь о договорах. В присутствии девяти муз и трех граций не так-то легко низвести уровень беседы до двух центов. "Придется приехать еще раз, - сказал я себе. - Может быть, я тогда настроюсь на коммерческий лад". Но все же я сообщил ей о цели моего приезда, и деловой разговор был назначен

на три часа следующего дня.

- Ваш город, - сказал я, готовясь уходить (в это время всегда говорят банальные фразы), - по-видимому, очень тихий, спокойный, так сказать семейный город, где редко случается что-нибудь из ряда вон выходящее.

"Он поддерживает с Западом и Югом обширную торговлю скобяными товарами, и его мукомольные мельницы пропускают свыше 2000 баррелей в день".

Азалия Эдэр, видимо, размышляла о чем-то.

- Я никогда не думала о нем с этой точки зрения, - сказала она с какой-то свойственной ей напряженной искренностью. - Разве происшествия не случаются как раз в тихих, спокойных местах? Мне представляется, что при сотворении мира, если б кто-нибудь в первый же понедельник высунулся из окна, он услыхал бы, как скатываются капли грязи с божьей лопаты, только что нагромоздившей эти первозданные горы. А к чему свелось самое громкое начинание мировой истории? Я говорю о Вавилонской башне. К двум-трем страницам на эсперанто в "Североамериканском обозрении".

- Конечно, - глупо ответил я, - человеческая природа везде одинакова, но в некоторых городах как-то больше красочности... э-э... больше драматизма и движения и... э-э... романтики, чем в других.

- На первый взгляд, - сказала Азалия Эдэр. - Я много раз путешествовала вокруг света на золотом воздушном корабле, крыльями которого были книги и мечты. Я видела (во время одной из моих воображаемых поездок), как турецкий султан собственноручно удавил шнурком одну из своих жен за то, что она открыла лицо на людях. Я видела, как один человек в Нэшвиле разорвал билеты в театр, потому что жена его собиралась пойти туда, закрыв лицо... слоем пудры. В китайском квартале Сан-Франциско я видела, как девушку-рабыню Синг. И понемногу погружали в кипящее миндальное масло, заставляя ее принести клятву, что она больше никогда не увидится со своим возлюбленным-американцем. Она поклялась, когда кипящее масло поднялось на три дюйма выше колен. Я видела, как недавно на вечеринке в восточном Нэшвиле от Китти Морган отвернулись семь ее закадычных школьных подруг за то, что она вышла замуж за маляра. Кипящая олифа доходила ей до самого сердца, но посмотрели бы вы, с какой прелестной улыбкой она порхала от стола к столу. О да, это скучный город. Только несколько миль красных кирпичных домов, грязь, лавки и склады леса.

Кто-то осторожно постучал с черного хода. Азалия Эдэр мягко извинилась и пошла узнать, кто это. Она вернулась через три минуты, помолодевшая на десять лет, глаза ее блестели, на щеках проступил легкий румянец.

- Вы должны выпить у меня чашку чая со сладкими булочками, - сказала она.

Она позвонила в маленький металлический колокольчик. Явилась девочка-негритянка лет двенадцати, босая, не очень опрятная, и грозно посмотрела на меня, засунув большой палец в рот и выпучив глаза.

Азалия Эдэр открыла небольшой истрепанный кошелек и достала оттуда бумажный доллар - доллар с оторванным правым верхним углом, разорванный пополам и склеенный полоской тонкой голубой бумаги. Не могло быть сомнения - это была одна из бумажек, которые я дал разбойнику-негру.

- Сходи, на угол, Импи, к мистеру Бэкеру, - сказала она, передавая девочке доллар, - и возьми четверть фунта чая того, который мы всегда берем; - и на десять центов сладких булочек. Иди скорей. У нас как раз вышел весь чай, - объяснила она мне.

Импи вышла через заднюю дверь. Не успел еще затихнуть топот ее босых наг по крыльцу, как дикий крик, - я был уверен, что кричала она, - огласил пустой дом. Затем глухой и хриплый голос рассерженного мужчины смешался с писком и невнятным лепетанием девочки.

Азалия Эдэр встала, не выказывая ни тревоги, ни удивления, и исчезла. Еще минуты две я слышал хриплое мужское ворчание, какое-то ругательство и возню, затем она вернулась ко мне, по-прежнему спокойная.

- Это очень большой дом, - сказала она, - и я сдаю часть его жильцу. К сожалению, мне приходится отменить мое приглашение на чай. В магазине не оказалось чая того сорта, который я всегда беру. Мистер Бэкэр обещал достать мне его завтра.

Я был убежден, что Импи не успела еще уйти из дома. Я справился, где тут поближе проходит трамвай, и простился. Когда я уже порядочно отошел от дома, я вспомнил, что не спросил Азалию Эдэр, как ее настоящая фамилия. Ну, да все равно, завтра узнаю.

В этот же день я вступил на стезю порока, на которую привел меня этот город без происшествий. Я прожил в нем только два дня, но за это время успел бессовестно налгать по телеграфу и сделаться сообщником убийства, правда, сообщником post factum, если существует такое юридическое понятие.

Когда я заворачивал за угол, - ближайший к моей гостинице, африканский возница, обладатель многоцветного, единственного в своем роде пальто, перехватил меня, распахнул тюремную дверь своего передвижного саркофага, помахал метелкой из перьев и затянул свое обычное:

- Пожалуйте, cap, карета чистая, только что с похорон. Пятьдесят центов в любой...

Тут он узнал меня и широко осклабился.

- Простите, cap... Ведь вы - тот джентльмен, которого я возил нынче утром. Благодарю вас, cap.

- Завтра, в три часа, мне опять нужно на Джессамайн-стрит, - сказал я. - Если вы будете здесь, я поеду с вами. Так вы знаете мисс Эдэр? - добавил я, вспомнив свой бумажный доллар.

- Я принадлежал ее отцу, судье Эдэру, cap, - ответил он.

- Похоже, что она сильно нуждается, - сказал я. - Невелик у нее доход, а?

Опять передо мной мелькнуло свирепое лицо короля Сеттивайо и снова превратилось в лицо старого извозчика-вымогателя.

- Она не голодает, cap,-тихо сказал он, - у нее есть доходы... да, у нее есть доходы.

- Я заплачу вам пятьдесят центов за поездку, - сказал я.

- Совершенно правильно, cap, - смиренно ответил он. - Это только сегодня мне необходимо было иметь два доллара, cap.

Я вошел в гостиницу и заставил солгать телеграфный провод. Я протелеграфировал издателю: "Эдер настаивает восьми центах слово". Ответ пришел такого содержания: "Соглашайтесь немедленно тупица".

Перед самым обедом "майор" Уэнтуорт Кэсуэл атаковал меня так радостно, будто я был его старым другом, которого он давно не видел. Я еще не встречал человека, который вызвал бы во мне такую ненависть и от которого так трудно было бы отделаться. Он застиг меня у стойки, поэтому я никак не мог разразиться тирадой о вреде алкоголя. Я с удовольствием первым заплатил бы за выпитое, чтобы избавиться от него; но он был одним из тех презренных, кричащих, выставляющих себя напоказ пьяниц, которые требуют оркестра, музыки и фейерверка к каждому центу, истраченному ими на свою блажь.

С таким видом, словно он дает миллион, он вытащил из кармана два бумажных доллара и бросил один из них на стойку. И я снова увидел бумажный доллар с оторванным правым углом, разорванный пополам и склеенный полоской тонкой голубой бумаги. Это опять был мой доллар. Другого такого быть не могло.

Я поднялся в свою комнату. Моросящий дождь и скука унылого, лишенного событий южного города навеяли на меня тоску и усталость. Помню, что перед тем как лечь, я успокоился относительно этого таинственного доллара (в Сан-Франциско он послужил бы прекрасной завязкой для детективного рассказа), сказав себе: "Здесь, как видно, существует трест извозчиков, и в нем очень много акционеров, И как быстро выдают у них дивиденды! Хотел бы я знать, что было бы, если бы..." Но тут я заснул.

На следующий день король Сеттивайо был на своем месте и мои кости снова протряслись в его катафалке до Джессамайн-стрит, Выходя, я велел ему ждать и доставить меня обратно,

Азалия Эдэр выглядела еще более чистенькой, бледной и хрупкой, чем накануне. Подписав договор (по восьми центов за слово), она совсем побелела и вдруг стала сползать со стула. Без особого труда я поднял ее, положил на допотопный диван, а затем выбежал на улицу и заорал пирату кофейного цвета, чтобы он привез доктора. С мудростью, которой я не подозревал в нем, он покинул своих одров и побежал пешком, очевидно понимая, что времени терять нечего. Через десять минут он вернулся с седовласым, серьезным, сведущим врачом. В нескольких словах (стоивших много меньше восьми центов каждое) я объяснил ему свое присутствие в этом пустом таинственном доме. Он величаво поклонился и повернулся к старому негру.

- Дядя Цезарь, - спокойно сказал он, - сбегай ко мне и скажи мисс Люси, чтоб она дала тебе полный кувшин свежего молока и полстакана портвейна. Живей. Только не на лошадях. Беги пешком - это дело спешное.

Я увидел, что доктор Мерримен тоже не доверяет резвости коней моего сухопутного пирата. Когда дядя Цезарь вышел, шагая неуклюже, но быстро, доктор очень вежливо, но вместе с тем и очень внимательно оглядел меня и, наконец, очевидно решил, что говорить со мной можно.

- Это от недоедания, - сказал он. - Другими словами - это результат бедности, гордости и голодовки. У миссис Кэсуэл много преданных друзей, которые были бы рады помочь ей, но она не желает принимать помощь ни от кого, кроме как от этого старого негра, дяди Цезаря, который когда-то принадлежал ее семье.

- Миссис Кэсуэл? - с удивлением переспросил я. А потом я взглянул на договор и увидел, что она подписалась: "Азалия Эдэр-Кэсуэл".

- Я думал, что она мисс Эдэр, - сказал я.

- ...вышедшая замуж за пьяного, никуда негодного бездельника, сэр, - закончил доктор. - Говорят, он отбирает у нее даже те крохи, которыми поддерживает ее старый слуга.

Когда появилось молоко и вино, доктор быстро привел Азалию Эдэр в чувство Она села и стала говорить о красоте осенних листьев (дело было осенью), о прелести их окраски. Мимоходом она коснулась своего обморока как следствия давнишней болезни сердца. Она лежала на диване, а Импи обмахивала ее веером. Доктор торопился в другое место, и я дошел с ним до подъезда. Я сказал ему, что имею намерение и возможность выдать Азалии Эдэр небольшой аванс в счет ее будущей работы в журнале, и он, по-видимому, был этим доволен.

- Между прочим, - сказал он, - вам, может быть, небезынтересно узнать, что вашим кучером был потомок королей. Дед старика Цезаря был королем в Конго. Вы могли заметить, что и у самого Цезаря царственная осанка.

Когда доктор уже уходил, я услыхал голос дяди Цезаря:

- Так как же это... он оба доллара отнял у вас, мисс Зали?

- Да, Цезарь, - послышался ее слабый ответ.

Тут я вошел и закончил с нашим будущим сотрудником денежные расчеты. За свой страх я выдал ей авансом пятьдесят долларов, уверив ее, что это необходимая формальность для скрепления нашего договора. Затем дядя Цезарь отвез меня назад в гостиницу.

Здесь оканчивается та часть истории, которой я сам был свидетелем. Остальное будет только голым изложением фактов.

Около шести часов я вышел прогуляться. Дядя Цезарь был на своем углу. Он открыл дверцу кареты, помахал метелкой и затянул свою унылую формулу:

- Пожалуйста, cap, пятьдесят центов в любую часть города. Карета совершенно чистая, cap, только что с похорон...

Но тут он узнал меня. По-видимому, зрение его слабело. Пальто его расцветилось еще несколькими оттенками, веревка-шнурок еще больше растрепалась, и последняя оставшаяся пуговица - желтая роговая пуговица - исчезла. Жалким потомком королей был этот дядя Цезарь!

Часа два спустя я увидел возбужденную толпу, осаждавшую вход в аптеку. В пустыне, где никогда ничего не случается, это была манна небесная, и я протолкался в середину толпы. На импровизированном ложе из пустых ящиков и стульев покоились тленные останки майора Уэнтуорта Кэсуэла. Доктор попытался обнаружить и его нетленную душу, но пришел к выводу, что таковая отсутствует.

Бывший майор был найден мертвым на глухой улице и принесен в аптеку любопытными и скучающими согражданами. Все подробности указывали на то, что это бывшее человеческое существо выдержало отчаянный бой. Какой бы ни был он негодяй и бездельник, он все же оставался воином. Но он проиграл сражение. Кулаки его были сжаты так крепко, что не было возможности разогнуть пальцы. Знавшие его добросердечные граждане старались найти в своем лексиконе какое-нибудь доброе слово о нем. Один добродушного вида человек после долгих размышлений сказал:

- Когда Кэсу было четырнадцать лет, он был одним из лучших в школе по правописанию.

Пока я стоял тут, пальцы правой руки покойника, свесившиеся с края белого соснового ящика, разжались и выронили что-то около моей ноги. Я спокойно прикрыл "это" подошвой, а через некоторое время поднял и положил в карман. Я понял, что в последней борьбе его рука бессознательно схватила этот предмет и зажала его в предсмертной судороге.

В тот вечер в гостинице главной темой разговора, за исключением политики и "сухого закона", была кончина майора Кэсуэла. Я слышал, как один человек сказал группе слушателей:

- По моему мнению, джентльмены, Кэсуэла убил один из этих хулиганов-негров, из- за денег. Сегодня днем у него было пятьдесят долларов: он их многим показывал. А когда его нашли, денег при нем не оказалось.

Я выехал из города на следующее утро в девять часов, и когда поезд шел по мосту через Кэмберленд, я вынул из кармана желтую роговую пуговицу величиной с полдоллара с еще висевшими на ней раздерганными концами бечевки и выбросил ее из окна в тихую мутную воду.

Хотел бы я знать, что-то делается сейчас в Буффало?

1 Персонаж из романа Диккенса "Повесть о двух городах"

[2] Персонаж сказки Вашингтона Ирвинга.

[3] По желанию (лат.)

[4] Военная песня южан во время Гражданской войны в США

[5] Лонгстрит (1821-1904) - генерал южной армии в Гражданской войне

США.

[6] Президент США в 1829-1837 гг.


Горящий светильник

Перевод И. Гуровой

Конечно, у этой проблемы есть две стороны. Рассмотрим вторую. Нередко приходится слышать о "продавщицах". Но их не существует. Есть девушки, которые работают в магазинах. Это их профессия. Однако с какой стати название профессии превращать в определение человека? Будем справедливы. Ведь мы не именуем девушек, живущих на Пятой авеню, "невестами".

Лу и Нэнси были подругами. Они приехали в Нью-Йорк искать работы, потому что родители не могли их прокормить. Нэнси было девятнадцать лет, Лу - двадцать. Это были хорошенькие трудолюбивые девушки из провинции, не мечтавшие о сценической карьере.

Ангел-хранитель привел их в дешевый и приличный пансион. Обе нашли место и начали самостоятельную жизнь. Они остались подругами. Разрешите теперь, по прошествии шести месяцев, познакомить вас: Назойливый Читатель - мои добрые друзья мисс Нэнси и мисс Лу. Раскланиваясь, обратите внимание - только незаметно, - как они одеты. Но только незаметно! Они так же не любят, чтобы на них глазели, как дама в ложе на скачках.

Лу работает сдельно гладильщицей в ручной прачечной. Пурпурное платье плохо сидит на ней, перо на шляпе на четыре дюйма длиннее, чем следует, но ее горностаевая муфта и горжетка стоят двадцать пять долларов, а к концу сезона собратья этих горностаев будут красоваться в витринах, снабженные ярлыками "7 долларов 98 центов". У нее розовые щеки и блестящие голубые глаза. По всему видно, что она вполне довольна жизнью.

Нэнси вы назовете продавщицей - по привычке. Такого типа не существует. Но поскольку пресыщенное поколение повсюду ищет тип, ее можно назвать "типичной продавщицей". У нее высокая прическа помпадур и корректнейшая английская блузка. Юбка ее безупречного покроя, хотя и из дешевой материи. Нэнси не кутается, в меха от резкого весеннего ветра, но свой короткий суконный жакет она носит с таким шиком, как будто это каракулевое манто. Ее лицо, ее глаза, о безжалостный охотник за типами, хранят выражение, типичное для продавщицы: безмолвное, презрительное негодование попранной женственности, горькое обещание грядущей мести. Это выражение не исчезает, даже когда она весело смеется. То же выражение, можно увидеть в глазах русских крестьян, и те из нас, кто доживет, узрят его на лице архангела Гавриила, когда он затрубит последний сбор. Это выражение должно было бы смутить и уничтожить мужчину, однако он чаще ухмыляется и преподносит букет за которым тянется веревочка.

А теперь приподнимите шляпу и уходите, получив на прощанье веселое "до скорого!" Лу и насмешливую, нежную улыбку Нэнси, улыбку, которую вам почему-то не удается поймать, и она, как белая ночная бабочка, трепеща, поднимается над крышами домов к звездам.

Девушки ждали на углу Дэна. Дэн был верный поклонник Лу. Преданный? Он был бы при ней и тогда, когда Мэри пришлось бы разыскивать свою овечку [2] при помощи наемных сыщиков.

- Тебе не холодно, Нэнси? - заметила Лу. - Ну и дура ты! Торчишь в этой лавчонке за восемь долларов в неделю! На прошлой неделе я заработала восемнадцать пятьдесят. Конечно, гладить не так шикарно, - как продавать кружева за прилавком, зато плата хорошая. Никто из наших гладильщиц меньше десяти долларов не получает. И эта работа ничем не унизительнее твоей.

- Ну, и бери ее себе, - сказала Нэнси, вздернув нос, - а мне хватит моих восьми долларов и одной комнаты. Я люблю, чтобы вокруг были красивые вещи и шикарная публика. И потом, какие там возможности! У нас в отделе перчаток одна вышла за литейщика или как там его, - кузнеца, из Питсбурга. Он миллионер! И я могу подцепить не хуже. Я вовсе не хочу хвастать своей наружностью, но я по мелочам не играю. Ну, а в прачечной какие у девушки возможности?

- Там я познакомилась с Дэном! - победоносно заявила Лу. - Он зашел за своей воскресной рубашкой и воротничками, а я гладила на первой доске. У нас все хотят работать за первой доской. В этот день Элла Меджинниз заболела, и я заняла ее место. Он говорит, что сперва заметил мои руки - такие белые и круглые; У, меня были закатаны рукава. В прачечные заходят очень приличные люди. Их сразу видно: они белье приносят в чемоданчике и в дверях не болтаются.

- Как ты можешь носить такую блузку, Лу? - спросила Нэнси, бросив из-под тяжелых век томно-насмешливый взгляд на пестрый туалет подруги. - Ну и вкус же у тебя!

- А что? - вознегодовала Лу. - За эту блузку я шестнадцать долларов заплатила; а стоит она двадцать пять. Какая-то женщина сдала ее в стирку, да так и не забрала. Хозяин продал ее мне. Она вся в ручной вышивке! Ты лучше скажи, что это на тебе за серое безобразие?

- Это серое безобразие, - холодно сказала Нэнси, - точная копия того безобразия, которое носит миссис ван Олстин Фишер. Девушки говорят, что в прошлом году у нее в нашем магазине счет был двенадцать тысяч долларов. Мою юбку я сшила сама. Она обошлась мне в полтора доллара. 3а пять шагов ты их не различишь.

- Ладно, уж! - добродушно сказала Лу. - Если хочешь голодать и важничать - дело твое. А мне годится и моя работа, только бы платили хорошо; зато уж после работы я хочу носить самое нарядное, что мне по карману.

Тут появился Дэн, монтер (с заработком тридцать долларов в неделю), серьезный юноша в дешевом галстуке, избежавший печати развязности, которую город накладывает на молодежь. Он взирал на Лу печальными глазами Ромео, и ее вышитая блузка казалась ему паутиной, запутаться в которой сочтет за счастье любая муха.

- Мой друг мистер Оуэне - познакомьтесь с мисс Дэнфорс, - представила Лу.

- Очень рад, мисс Дэнфорс, - сказал Дэн, протягивая руку. - Лу много говорила о вас.

- Благодарю, - сказала Нэнси и дотронулась до его ладони кончиками холодных пальцев. - Она упоминала о вас - иногда.

Лу хихикнула.

- Это рукопожатие ты подцепила у миссис ван Олстин Фишер? - спросила она.

- Тем более можешь быть уверена, что ему стоит научиться, - сказала Нэнси.

- Ну, мне оно ни к чему. Очень уж тонно. Придумано, чтобы щеголять брильянтовыми кольцами. Вот когда они у меня будут, я попробую.

- Сначала научись, - благоразумно заметила Нэнси, - тогда и кольца скорее появятся.

- Ну, чтобы покончить с этим спором, - вмешался Дэн, как всегда весело улыбаясь, - позвольте мне внести предложение. Поскольку я не могу пригласить вас обеих в ювелирный магазин, может быть отправимся в оперетку? У меня есть билеты. Давайте поглядим на театральные брильянты, раз уж настоящие камешки не про нас.

Верный рыцарь занял свое место у края тротуара, рядом шла Лу в пышном павлиньем наряде, а затем Нэнси, стройная, скромная, как воробышек, но с манерами подлинной миссис ван Олстин Фишер, - так они отправились на поиски своих нехитрых развлечений.

Немногие, я думаю, сочли бы большой универсальный магазин учебным заведением. Но для Нэнси ее магазин был самой настоящей школой. Ее окружали красивые вещи, дышавшие утонченным вкусом. Если вокруг вас роскошь, она принадлежит вам, кто бы за нее ни платил - вы или другие.

Большинство ее покупателей были женщины с высоким положением в обществе, законодательницы мод и манер. И с них Нэнси начала взимать дань-то, что ей больше всего нравилось в каждой.

У одной она копировала жест, у другой - красноречивое движение бровей, у третьей - походку, манеру держать сумочку, улыбаться, здороваться с друзьями, обращаться к "низшим". А у своей излюбленной модели, миссис ван Олстин Фишер, она заимствовала нечто поистине замечательное-негромкий нежный голос, чистый, как серебро, музыкальный, как пение дрозда. Это пребывание в атмосфере высшей утонченности и хороших манер неизбежно должно было оказать на нее и более глубокое влияние. Говорят, что хорошие привычки лучше хороших принципов. Возможно, хорошие манеры лучше хороших привычек. Родительские поучения могут и не спасти от гибели вашу пуританскую совесть; но если вы выпрямитесь на стуле, не касаясь спинки, и сорок раз повторите слова "призмы, пилигримы", сатана отыдет от вас. И когда Нэнси прибегала к ван-олстин-фишеровской интонации, ее охватывал гордый трепет noblesse oblige 2.

В этой универсальной школе были и другие источники познания. Когда вам доведется увидеть, что несколько продавщиц собрались в тесный кружок и позвякивают дутыми браслетами в такт, по-видимому, легкомысленной беседе, не думайте, что они обсуждают челку модницы Этель. Может быть, этому сборищу не хватает спокойного достоинства мужского законодательного собрания, но важность его равна важности первого совещания Евы и ее старшей дочери о том, как поставить Адама на место. Это - Женская Конференция Взаимопомощи и Обмена Стратегическими Теориями Нападения на и Защиты от Мира, Который есть Сцена, и от Зрителя-Мужчины, упорно Бросающего Букеты на Таковую. Женщина - самое беспомощное из земных созданий, грациозная, как лань, но без ее быстроты, прекрасная, как птица, но без ее крыльев, полная сладости, как медоносная пчела, но без ее... Лучше бросим метафору - среди нас могут оказаться ужаленные.

На этом военном совете обмениваются оружием и делятся опытом, накопленным в жизненных стычках.

- А я ему говорю: "Нахал! - говорит Сэди. - Как вы смеете говорить мне такие вещи? За кого вы меня принимаете?" А он мне отвечает...

Головы-черные, каштановые, рыжие, белокурые и золотистые - сближаются. Сообщается ответ, и совместно решается, как в дальнейшем парировать подобный выпад на дуэли с общим врагом-мужчиной.

Так Нэнси училась искусству защиты, а для женщины успешная защита означает победу.

Учебная программа универсального магазина весьма обширна. И, пожалуй, ни один колледж не подготовил бы Нэнси так хорошо для осуществления ее заветного желания - выиграть в брачной лотерее.

Ее прилавок был расположен очень удачно. Рядом находился музыкальный отдел, и она познакомилась с произведениями крупнейших композиторов, по крайней мере настолько, насколько это требовалось, чтобы сойти за тонкую ценительницу в том неведомом "высшем свете", куда она робко надеялась проникнуть. Она впитывала возвышающую атмосферу художественных безделушек, красивых дорогих материй и ювелирных изделий, которые для женщины почти заменяют культуру.

Честолюбивые стремления Нэнси недолго оставались тайной для ее подруг. "Смотри, вон твой миллионер, Нэнси!" - раздавалось кругом, когда к ее прилавку приближался покупатель подходящей внешности. Постепенно у мужчин, слонявшихся без дела по магазину, пока их дамы занимались покупками, вошло в привычку останавливаться у прилавка с носовыми платками и не спеша перебирать батистовые квадратики Их привлекали поддельный светский тон Нэнси и ее неподдельная изящная красота. Желающих полюбезничать с ней было много. Некоторые из них, возможно, были миллионерами, остальные прилагали все усилия, чтобы сойти за таковых. Нэнси научилась различать. Сбоку от ее прилавка было окно; за ним были видны ряды машин, ожидавших внизу покупателей. И Нэнси узнала, что автомобили, как и их владельцы, имеют свое лицо.

Однажды обворожительный джентльмен, ухаживая за ней с видом короля Кофетуа, купил четыре дюжины носовых платков. Когда он ушел, одна из продавщиц спросила:

- В чем дело, Нэн? Почему ты его спровадила? По-моему, товар что надо. - Он-то? - сказала Нэнси с самой холодной, самой любезной, самой безразличной улыбкой из арсенала миссис ван Олстин Фишер. - Не для меня. Я видела, как он подъехал. Машина в двенадцать лошадиных сил, и шофер - ирландец. А ты заметила, какие платки он купил - шелковые! И у него кольцо с печаткой. Нет, мне подделок не надо.

У Двух самых "утонченных" дам магазина - заведующей отделом и кассирши - были "шикарные" кавалеры; которые иногда приглашали их в ресторан. Как-то они предложили Нэнси пойти те ними. Обед происходив в одном из тех модных кафе, где заказы на столики к Новому году принимаются за год вперед. "Шикарных" кавалеров было двое: один был лыс (его волосы развеял вихрь удовольствий - это нам достоверно известно), другой - молодой человек, который чрезвычайно убедительно доказывал свою значительность

И пресыщенность жизнью, - во-первых, он клялся, что вино никуда не годится, а во-вторых, носил брильянтовые запонки. Этот юноша узрел в Нэнси массу неотразимых достоинств. Он вообще был неравнодушен к продавщицам, а в этой безыскусственная простота ее класса соединялась с манерами его круга. И вот на следующий день он явился в магазин и сделал ей формальное предложение руки и сердца над коробкой платочков из беленого ирландского полотна. Нэнси отказала. В течение всей их беседы каштановая прическа помпадур по соседству напрягала зрение и слух. Когда отвергнутый влюбленный удалился, на голову Нэнси полились ядовитые потоки упреков и негодования.

- Идиотка! Это же миллионер - племянник самого ван Скиттлза. И ведь он говорил всерьез. Нет, ты окончательно рехнулась, Нэн!

- Ты думаешь? - сказала Нэнси. - Ах, значит, надо было согласиться? Прежде всего, он не такой уж миллионер. Семьи дает ему всего двадцать тысяч в год на расходы, лысый вчера над этим смеялся.

Каштановая прическа придвинулась и прищурила глаза.

- Что ты воображаешь? - вопросила она хриплым голосом (от волнения она забыла сунуть в рот жевательную резинку). - Тебе что, мало? Может, ты в мормоны хочешь, чтобы повенчаться зараз с Рокфеллером, Гладстоном Дауи, королем испанским и прочей компанией! Тебе двадцати тысяч в год мало?

Нэнси слегка покраснела под упорным взглядом глупых черных глаз.

- Тут дело не только в деньгах, Кэрри, - объяснила она. - Его приятель вчера поймал его на вранье. Что-то о девушке, с которой он будто бы не ходил в театр. А я лжецов не выношу. Одним словом, он мне не нравится - вот и все. Меня дешево не купишь. Это правда - я хочу подцепить богача. Но мне нужно, чтобы это был человек, а не просто громыхающая копилка.

- Тебе место в психометрической больнице, - сказал каштановый помпадур, отворачиваясь.

И Нэнси продолжала питать также возвышенные идеи, чтобы не сказать - идеалы, на свои восемь долларов в неделю. Она шла по следу великой неведомой "добычи", поддерживая свои силы черствым хлебом и все туже затягивая пояс. На ее лице играла легкая, томная, мрачная боевая улыбка прирожденной охотницы за мужчинами. Магазин был ее лесом; часто, когда дичь казалась крупной и красивой, она поднимала ружье, прицеливаясь, но каждый раз какой-то глубокий безошибочный Инстинкт - охотницы, или, может быть, женщины - удерживал ее от выстрела, и она шла по новому следу.

Лу процветала в прачечной. Из своих восемнадцати долларов пятидесяти центов в неделю она платила шесть долларов за комнату и стол. Остальное тратилось на одежду. По сравнению с Нэнси у нее было мало возможностей улучшить свой вкус и манеры. Ведь день она гладила в душной прачечной, гладила и мечтала о том, как приятно проведет вечер. Под ее утюгом перебывало много дорогих пышных платьев, и, может быть, все растущий интерес к нарядам передавался ей по этому металлическому проводнику.

Когда она кончала работу, на улице уже дожидался Дэн, ее верная тень при любом освещении.

Иногда при взгляде на туалеты Лу, которые становились все более пестрыми и безвкусными, в его честных глазах появлялось беспокойство. Но он не осуждал ее - ему просто не нравилось, что она привлекает к себе внимание прохожих.

Лу была по-прежнему верна своей подруге. По нерушимому правилу Нэнси сопровождала их, куда бы они ни отправлялись, и Дэн весело и безропотно нес добавочные расходы. Этому трио искателей развлечений Лу, так сказать, придавала яркость, Нэнси - тон, а Дэн - вес. На этого молодого человека в приличном стандартном костюме, в стандартном галстуке, всегда с добродушной стандартной шуткой наготове, можно было положиться. Он принадлежал к тем приятным людям, о которых легко забываешь, когда они рядом, но которых вспоминаешь часто, когда они уходят.

Для взыскательной Нэнси в этих стандартных развлечениях был иногда горьковатый привкус. Но она была молода, а молодость жадна и за неимением лучшего заменяет качество количеством.

- Дэн все настаивает, чтобы мы поженились, - однажды призналась Лу. – А к чему мне это? Я сама себе хозяйка и трачу свои деньги, как хочу. А он ни за что не позволит мне работать. Послушай, Нэн, что ты торчишь в своей лавчонке? Ни поесть, ни одеться как следует. Скажи только слово, и я устрою тебя в прачечную. Ты бы сбавила форсу, у нас зато можно заработать.

- Тут дело не в форсе, Лу, - сказала Нэнси. - Я предпочту остаться там даже на половинном пайке. Привычка, наверное. Мне нужен шанс. Я ведь не собираюсь провести за прилавком всю жизнь. Каждый день я узнаю что-нибудь новое. Я все время имею дело с богатыми и воспитанными людьми, - хоть я их только обслуживаю, - и можешь быть уверена, что я Ничего не пропускаю. - Изловила своего миллионщика? - насмешливо фыркнула Лу.

- Пока еще нет, - ответила Нэнси. - Выбираю.

- Боже ты мой, выбирает! Смотри, Нэн, не упусти, если подвернется хоть один даже с неполным миллионом. Да ты шутишь - миллионеры и не думают о работницах вроде нас с тобой.

- Тем хуже для них, - сказала Нэнси рассудительно, - кое-кто из нас научил бы их обращаться с деньгами.

- Если какой-нибудь со мной заговорит, - хохотала Лу, - я просто в обморок хлопнусь!

- Это потому, что ты с ними не встречаешься. Разница только в том, что с этими щеголями надо держать ухо востро. Лу, а тебе не кажется, что подкладка из красного шелка чуть-чуть ярковата для такого пальто?

Лу оглядела простенький оливково-серый жакет подруги.

- По-моему, нет - разве что рядом с твоей линялой тряпкой.

- Этот жакет, - удовлетворенно сказала Нэнси, - точно того же покроя, как у миссис ван Олстин Фишер. Материал обошелся мне в три девяносто восемь - долларов на сто дешевле, чем ей.

- Не знаю, - легкомысленно рассмеялась Лу, - клюнет ли миллионер на такую приманку. Чего доброго, я раньше тебя изловлю золотую рыбку.

Поистине, только философ мог бы решить, кто из подруг прав. Лу, лишенная той гордости и щепетильности, которая заставляет десятки тысяч девушек трудиться за гроши в магазинах и конторах, весело громыхала утюгом в шумной и душной прачечной. Заработка хватало ей с избытком, пышность ее туалетов все возрастала, и Лу, уже начинала бросать косые взгляды на приличный, но такой неэлегантный костюм Дэна - Дэна стойкого, постоянного, неизменного.

А Нэнси принадлежала к десяткам тысяч. Шелка и драгоценности, кружева и безделушки, духи и музыка, весь этот мир изысканного вкуса создан для женщины, это ее законный удел. Если этот мир нужен ей, если он для нее - жизнь, то пусть она живет в нем. И она не предает, как Исав, права, данные ей рождением. Похлебка же ее нередко скудна.

Такова была Нэнси. Она процветала в атмосфере магазина и со спокойной уверенностью съедала скромный ужин и обдумывала дешевые платья. Женщину она уже узнала, и теперь изучала свою дичь - мужчину, его обычаи и достоинства. Настанет день, когда она уложит желанную добычу: самую большую, самую лучшую - обещала она себе.

Ее заправленный светильник, не угасал, и она готова была принять жениха, когда бы он ни пришел.

Но - может быть, бессознательно - она узнала еще кое-что. Мерка, с которой она подходила к жизни, незаметно менялась. Порою знак доллара тускнел перед ее внутренним взором и вместо него возникали слова: "искренность", "честь", а иногда и просто "доброта". Прибегнем к сравнению. Бывает, что охотник за лосем в дремучем лесу вдруг выйдет на цветущую поляну, где ручей журчит о покое и отдыхе. В такие минуты сам Немврод [3] опускает копье.

Иногда Нэнси думала - так ли уж нужен каракуль сердцам, которые он покрывает?

Как-то в четверг вечером Нэнси вышла из магазина и, перейдя Шестую авеню, направилась к прачечной. Лу и Дэн неделю назад пригласили ее на музыкальную комедию.

Когда она подходила к прачечной, оттуда вышел Дэн. Против обыкновения, лицо его было хмуро.

- Я зашел спросить, не слышали ли они чего-нибудь о ней, - сказал он.

- О ком? - спросила Нэнси. - Разве Лу не здесь?

- Я думал, вы знаете, - сказал Дэн. - С понедельника она не была ни

тут, ни у себя. Она забрала вещи. Одной из здешних девушек она сказала, что собирается в Европу.

- Неужели никто ее не видел? - спросила Нэнси.

Дэн жестко посмотрел на нее. Его рот был угрюмо сжат, а серые глаза холодны, как сталь.

- В прачечной говорят, - неприязненно сказал он, - что ее видели вчера в автомобиле. Наверное, с одним из этих миллионеров, которыми вы с Лу вечно забивали себе голову.

В первый раз в жизни Нэнси растерялась перед мужчиной. Она положила дрогнувшую руку на рукав Дэна.

- Вы говорите так, как будто это моя вина, Дэн.

- Я не это имел в виду, - сказал Дэн смягчаясь.

Он порылся в жилетном кармане.

- У меня билеты на сегодня, - начал он со стоической веселостью, - и если вы...

Нэнси умела ценить мужество.

- Я пойду с вами, Дэн, - сказала она.

Прошло три месяца, прежде чем Нэнси снова встретилась с Лу.

Однажды вечером продавщица торопливо шла домой. У ограды тихого сквера ее окликнули, и, повернувшись, она очутилась в объятиях Лу.

После первых поцелуев они чуть отодвинулись, как делают змеи, готовясь ужалить или зачаровать добычу, а на кончиках их языков дрожали тысячи вопросов. И тут Нэнси увидела, что на Лу снизошло богатство, воплощенное в шедеврах портновского искусства, в дорогих мехах и сверкающих драгоценностях.

- Ах ты, дурочка! - с шумной нежностью вскричала Лу. - Все еще работаешь в этом магазине, как я погляжу, и все такая же замухрышка. А как твоя знаменитая добыча? Еще не изловила?

И тут Лу заметила, что на ее подругу снизошло нечто лучшее, чем богатство. Глаза Нэнси сверкали ярче драгоценных камней, на щеках цвели розы, и губы с трудом удерживали радостные, признания.

- Да, я все еще в магазине, - сказала Нэнси, - до будущей недели. И я поймала лучшую добычу в мире. Тебе ведь теперь все равно, Лу, правда? Я выхожу замуж за Дэна - за Дэна! Он теперь мой, Дэн! Что ты, Лу? Лу!..

Из-за угла сквера показался один из тех молодых подтянутых блюстителей порядка нового набора, которые делают полицию более сносной - по крайней мере на вид. Он увидел, что у железной решетки сквера горько рыдает женщина в дорогих мехах, с брильянтовыми кольцами на пальцах, а худенькая, просто одетая девушка обнимает ее, пытаясь утешить. Но, будучи гибсоновским [4] фараоном нового толка, он прошел мимо, притворяясь, что ничего не замечает. У него хватило ума понять, что полиция здесь бессильна помочь, даже если он будет стучать по решетке сквера до тех пор, пока стук его дубинки не донесется до самых отдаленных звезд.

[2] Намек на детскую английскую песенку про Мэри и ее верную овечку.

2 Положение обязывает (франц.).

[3] Немврод - в библейской легенде - искусный охотник.

[4] Гибсон (1850-1896) - американский писатель и художник-иллюстратор.


Дайте пощупать ваш пульс!

Я пошел к доктору.

-- Сколько времени вы не вводили алкоголя в своей организм? – спросил он.

Повернув голову в сторону, я ответил:

-- О, очень давно!

Доктор был молодой. Этак от двадцати до сорока лет. Он носил носки гелиотропового цвета, но выглядел, как Наполеон. Мне он чрезвычайно понравился.

-- Теперь,-- сказал он,-- я покажу вам действие алкоголя на ваше кровообращение.

Он обнажил мою левую руку до локтя, вынул бутылку виски и дал мне выпить. Он стал еще более похожим на Наполеона. Мне он нравился еще больше. Затем он положил плотный компресс на верхнюю часть моей руки, пальцами остановил пульс и нажал резиновый шар, соединенный со стоявшим на подставке аппаратом, похожим на термометр. Ртуть прыгала вверх и вниз и как будто нигде не останавливалась, но доктор сказал, что она показывает двести тридцать семь или сто шестьдесят пять, или еще что-то в этом роде.

-- Теперь вы видите,-- сказал он,-- как алкоголь действует на кровообращение?

-- Поразительно,-- сказал я: -- но считаете ли вы этот опыт достаточным? Не попробуем ли другую руку?

Нет, он не согласен. Затем он схватил мою руку. Я подумал, что приговорен к смерти, и что он со мной прощается. Но он хотел только воткнуть иголку в кончик моего пальца и сравнить красную каплю крови с кучей пятидесятицентовых фишек для поккера, которые он наклеил на карточку.

-- Это проба на гемоглобин,-- объяснил он: -- у вас цвет крови не хорош.

-- Ну,--сказал я, -- я знаю, что она должна бы быть голубой, но это -- страна помесей. Некоторые мои предки были кавалерами, но они смешивались с жителями острова Нантукет, так что...

-- Я хочу сказать,-- произнес он,-- что красный цвет слишком бледен.

Затем доктор со строгим видом стал ударять меня в область груди. Я не знаю, кого он больше напоминал мне в это время: Наполеона, Баттлинга или лорда Нельсона? Потом он принял серьезный вид и назвал целую кучу болезней, которым подвержена человеческая плоть. Большинство болезней оканчивалось на "itis".

Я немедленно уплатил ему за них вперед пятнадцать долларов.

-- Есть ли среди этих болезней одна или две смертельных?-- спросил я, думаю, что моя связь с ними оправдывает проявление некоторой доли внимания с моей стороны.

-- Все! -- весело ответил он: -- но развитие их может быть остановлено. Если беречься, то при соответствующем постоянном лечении вы можете прожить до восьмидесяти пяти или до девяноста лет.

Я стал думать о докторском счете. "Восемьдесят пять, мне кажется, будет достаточно" размышлял я.

Я заплатил ему еще десять долларов.

-- Прежде всего,-- сказал он с возобновившимся оживлением: -- надо найти санаторию, где вы могли бы пользоваться полным отдыхом; там ваши нервы придут в лучшее состояние. Я сам поеду с вами и выберу подходящую.

И он отвез меня в сумасшедший дом на Кеттскилсе. Дом, посещаемый редкими посетителями, стоял на голой горе. Видеть можно было только камни и валуны, несколько куч снега и разбросанные тут и там сосны. Дежурный молодой врач был очень мил. Он дал мне возбуждающее, не наложив компресса на руку. Было время завтрака, и нас пригласили разделить его. За маленькими столиками в столовой сидело около двадцати обитателей дома. Молодой врач подошел к нашему столу и сказал:

-- У нас принято, чтобы гости считали себя не пациентами, а просто утомленными лэди и джентльмэнами, приехавшими отдохнуть. Какими бы незначительными болезнями они ни страдали, об этих болезнях никогда не упоминается в разговоре.

Мой доктор громко крикнул горничной, чтобы она подала мне к завтраку фосфоглицерит из рубленой извести, собачью галету, бромо-зельтерские блинчики и чай из нуксвомики. Вдруг раздался звук, словно внезапный бурный порыв между сосен. Звук этот сложился из произнесенного громким шопотом всеми присутствующими слова "неврастения", -- за исключением одного человека с большим носом.

Этот человек ясно произнес: "Хронический алкоголизм".

Надеюсь еще встретиться с ним.

Дежурный врач повернулся и ушел.

Приблизительно через час после завтрака он повел нас в мастерскую, на расстоянии пятидесяти ярдов от дома. Туда же были отведены и гости под надзором помощника врача, и ассистента тож,-- длинноногого человека в синем свитере. Он был такого большого роста, что я не уверен, имелось ли у него лицо? Но его руки были незаменимы для упаковки.

-- Здесь,-- сказал дежурный врач; -- наши гости отвлекаются от прежних душевных тревог, посвящая себя физической работе. Это -- необходимая реакция.

Тут были токарные станки, приборы для обойщиков, столы для формовки глины, прялки, ткацкие станки, ножные приводы, турецкие барабаны, аппараты для увеличения фотографий, кузнечные горны и, повидимому, все, что могло бы интересовать платных ненормальных пациентов первоклассной санатории.

-- Дама, которая там в углу лепит пирожки из грязи, -- прошептал врач, -- некто иная, как Люла Лемингтон, авторша романа "Почему любовь любит?" Ее теперешнее занятие -- просто отдых для ума после этого труда.

Я видел эту книгу,

-- Отчего же она не отдыхает за писанием другой книги?~спросил я.

Как видите, я еще не зашел так далеко, как они воображали.

-- Джентльмэн, льющий воду через воронку,--продолжал дежурный врач,--маклер из Уолл-Стрита, заболевший от переутомления.

Я застегнулся.

Он показал и других: архитекторов, играющих с ноевыми ковчегами, министров, читающих дарвиновскую "Теорию эволюции", юристов, пиливших дрова, усталых светских дам, говоривших об Ибсене ассистенту в синем свитере, неврастеничного миллионера, спавшего на полу, и выдающегося артиста, возившего вокруг комнаты маленькую красную тележку.

-- Вы, повидимому, человек сильный,--обратился ко мне врач: -- я думаю, что лучшим для вас средством от умственного переутомления было бы бросать с горы мелкие камни, а затем снова приносить их наверх.

Я уже был в ста ярдах оттуда, когда мой доктор догнал меня.

-- В чем дело?--спросил он.

-- Дело в том,-- ответил я: -- что у меня под рукой нет аэропланов. Поэтому я быстро и легко буду трусить по пешеходной тропе до станции, а там сяду в первый поезд с углем и вернусь обратно в город.

-- Да,--сказал доктор, -- вы, пожалуй, правы. Это едва ли подходящее место для вас. Но вам нужен покой, абсолютный отдых и движение.

В тот же вечер, вернувшись в город, я зашел в гостиницу и сказал клерку:

-- Мне нужен абсолютный покой и движение. Можете вы дать мне комнату с большой складной кроватью и смену мальчиков для услуг, которые могли бы складывать и раскладывать ее, пока я сплю.

Конторщик стер чернильное пятно с ногтя одного из пальцев и бросил взгляд в сторону, на высокого человека в белой шляпе, сидевшего в передней. Человек этот подошел ко мне и вежливо спросил, видел ли я кустарники у западного входа. Так как я их не видел, то он показал их мне и затем оглянул меня.

-- Я думал, что вы навеселе,-- сказал он не грубо: -- но вижу, что у вас все в порядке. Вам бы следовало пойти к доктору, старина.

Через неделю мой доктор снова испытывал у меня давление крови, но без предварительного возбуждающего. Он показался мне немного менее похожим на Наполеона. Носки у него были каштанового цвета, который тоже не нравился мне.

-- Вам нужны, -- решил он. -- морской воздух и общество.

-- Может быть, сирена,--спросил я, но он принял свой профессиональный вид.

-- Я сам,--сказал он,--отвезу вас в отель "Бонэр" на некотором расстоянии от берега Лонг-Айлэнд и позабочусь, чтобы вы добрались туда в хорошем виде. Это спокойное, комфортабельное место, где вы скоро выздоровеете.

Отель "Бонэр" оказался модной гостиницей в девятьсот комнат, на островке, на небольшом расстоянии от главного берега. Всякого, кто не переодевался к обеду, совали в боковую столовую и за табльдотом давали только морских черепах и шампанское.

Бухта представляла собой большое опытное поле для богатых яхтсмэнов. В тот день, когда мы приехали, в бухте бросил якорь "Корсар". Я видел, как м-р Морган стоял на его палубе, ел сандвич с сыром и с завистью смотрел на отель. Все же это было очень не дорогое местечко. Никто не был в состоянии платить назначенные цены. Когда покидали отель, то просто оставляли свой багаж, выкрадывали лодку и ночью уплывали к материку.

Пробыв там один день, я взял у клерка пачку телеграфных бланков и стал телеграфировать всем своим друзьям, чтобы они прислали мне денег на выезд. Я сыграл с доктором одну партию в крокет и улегся спать на лужайке.

Когда мы возвращались в город, доктора как бы внезапно осенила мысль.

-- Кстати,-- спросил он: -- как вы себя чувствуете?

-- Чувствую большое облегчение! -- ответил я.

Врач, к которому обращаются для консультации, совсем иного типа. Он не знает наверно: будет ему уплачено, или нет, и это обеспечивает вам либо самое внимательное, либо самое невнимательное отношение.

Мой доктор повел меня к консультанту. Тот плохо угадал и был очень внимателен. Мне он понравился ужасно. Он заставил меня делать упражнения по координации движений.

-- Болит у вас затылок?-- спросил он. Я ответил, что не болит.

-- Закройте глаза,--приказал он,-- плотно сдвиньте ноги и прыгайте назад, как можно дальше.

Я всегда хорошо прыгал назад с завязанными глазами, поэтому легко исполнил приказание. Голова моя ударилась об угол двери в ванную комнату, которая была оставлена отворенной и находилась на расстоянии всего трех футов. Доктор очень сожалел об этом. Он не заметил, как дверь открылась. Он закрыл ее.

-- Теперь дотроньтесь правым указательным пальцем до носа,-- сказал он.

-- Где он? -- спросил я.

-- На вашем лице,-- ответил он.

-- Я спрашиваю про правый указательный! -- объяснил я.

-- Извините, пожалуйста,-- сказал он.

Он снова отворил дверь в ванную комнату, и я вынул палец из дверной щели.

Проделав удивительный персто-носовой фокус, я сказал:

-- Я не могу обманывать вас относительно симптомов, доктор. Я, действительно, чувствую что-то в роде боли в затылке. Он не обратил внимания на этот симптом и внимательно исследовал мое сердце слуховой трубочкой, за один пенни играющей последние популярные арии. Я чувствовал себя, как гитара.

-- Теперь,-- сказал он,-- скачите, как лошадь, вокруг комнаты в течение пяти минут.

Я, как мог лучше, изобразил забракованного першерона, выводимого из Мэдисон-сквэра.

Затем, не бросив в трубку пенни, доктор снова стал выслушивать меня.

-- В нашей семье не было сапа! -- сказал я.

Консультант поднял палец и держал его на расстоянии дюйма от моего носа.

-- Смотрите на мой палец! -- скомандовал он.

-- Пробовали вы когда-нибудь мыло Пирса?..-- начал я. но он быстро продолжал свое исследование.

-- Теперь смотрите в оконный пролет! На мой палец! В окно! На мой палец! В окно! На мой палец! В окно!

Так продолжалось три минуты. Он объяснил, что это исследование деятельности мозга.

Мне оно показалось очень легким. Я ни разу не принял его пальца за оконный пролет.

Готов побиться об заклад, что если бы он употреблял фразы: "Смотрите, так сказать, отбросив заботы, вперед -- или вернее в бок -- по направлению к горизонту, подпертому, так сказать, вставкой прилегающего флюида", или возвращая теперь, или, скорее, отклоняя ваше внимание, сосредоточьте его на моем поднятом персте",-- бьюсь об заклад, что сам Харри Джемс в таком случае не выдержал бы экзамена!

Спросив меня затем, не было ли у меня двоюродного деда с искривлением спинного хребта и троюродного брата с опухолью лодыжек, оба доктора ушли в ванную комнату и сели на край ванны для консультации. Я съел яблоко и посмотрел сперва на свой палец, а потом в окно.

Доктора вышли с серьезным видом -- более того! -- они были похожи на надгробные памятники или на любительское издание актов штата Теннеси. Они составили расписание диэты, которой я должен был подвергнуться. Согласно ей, мне предписывалось есть все то, о чем я когда-либо слышал, за исключением улиток.

-- Вы должны строго следовать этой диэте,-- сказали доктора.

-- Я последую за ней целую милю, если только смогу достать все то, что здесь написано.

-- Еще важно, -- продолжали они, -- быть на открытом воздухе, в движении. А вот рецепт, который принесет вам большую пользу.

Затем каждый из нас что-нибудь унес. Они -- свои шляпы, а я -- ноги.

Я пошел к аптекарю и показал ему рецепт.

-- Это будет стоить два доллара 87 центов за бутылочку в унцию.

-- Не дадите ли вы мне кусочек бечевки, которой вы завязываете пакеты?--спросил я.

Я просверлил в рецепте дырку, продел в дырку веревку и повесил рецепт себе на шею, под рубашку. У всех нас есть суеверия. Мое заключается в вере в амулеты.

Разумеется, у меня не было никакой опасной болезни, но, тем не менее, я был очень болен. Я не мог работать, спать, есть или играть на бильярде. Единственным способом возбудить некоторое сочувствие было не бриться в течение четырех дней. Даже и тогда кто-нибудь говорил:

-- Ну, старина, вы кажетесь крепким, как сосновый сук. Погуляли в Мэнских лесах, а?

Вдруг я вспомнил, что мне нужен открытый воздух и движение.

Я поехал на Юг, к Джону. Джон -- это что-то в роде родственника. У него -- дача в семи милях от Пайнвилля. Эта дача находится на высоте и на самом кряже Синих гор, в штате слишком почтенном, чтобы вмешивать его в эту полемику. Джон встретил меня в Пайнвилле, на зубчатой дороге, и мы отправились к его дому.

Это был большой коттэдж, стоявший на холме, окруженном сотнями гор. Мы вышли на его собственной частной платформе, где семья Джона и Амариллис встретили и приветствовали нас. Амариллис немного испуганно глядела на меня.

Кролик пробежал по холму между домом и нами. Я бросил картонку с платьем и бегом бросился за ним. Пробежав около двадцати ярдов и увидев, что он исчез, я сел на траву и стал безутешно плакать.

-- Я не в состоянии больше поймать кролика,-- рыдал я:-- я более ни на что не годен. Уж лучше бы мне умереть! -- -Что это? Что с ним, Джон? -- услышал я вопрос Амариллис.

-- Нервы немного расшатаны,--ответил Джон спокойно.--Не волнуйся! Вставай, охотник за кроликами, и иди в дом, пока бисквиты не остыли.

Наступали сумерки, и горы благородно походили на описание, сделанное миссис Мерфи. Вскоре после обеда я объявил, что мог бы спать год или два, включая установленные праздники. Меня отвели в комнату, большую и прохладную, как цветник, в которой стояла кровать, широкая, как лужайка. Вскоре и все остальные пошли спать, и кругом воцарилась тишина. Я целые годы не слышал подобной тишины. Она была абсолютна. Я поднялся на локте и прислушивался к ней. Спать? Мне казалось, что, если бы я только услышал, как мерцает звездочка, и как завастривается травинка, я мог бы довести себя до сна. Однажды мне послышался звук, точно при повороте грузовой шхуны забился парус по ветру, но я решил, что это, вероятно, только шевелится ковер. Я все-таки продолжал слушать.

Вдруг какая-то запоздалая пичужка вспорхнула на подоконник, и голосом, который ей, вероятно, казался сонным, издала звук, обыкновенно переводимый словами "чирик".

Я подпрыгнул в воздух.

-- Эй, что случилось?-- крикнул Джон из своей комнаты, расположенной над моей.

-- Ничего,--ответил я,-- кроме того, что я нечаянно ударился головой об потолок.

На следующее утро я вышел из подъезда и взглянул на горы. Видно было сорок семь гор. Я вздрогнул, вошел в большую гостиную, взял с полки "Домашнее руководство по медицине" Панкоста и начал читать.

Джон вошел, отнял книгу и вывел меня из дома.

У него есть ферма в триста акров, снабженная обыкновенными придатками в виде рабочих, мулов, сараев и бороны со сломанными тремя передними зубьями. В детстве я видел подобные вещи, и сердце мое стало замирать.

Когда Джон заговорил о люцерне, я сразу повеселел.

-- О, да,-- сказал я:-- ведь, она была в хоре... как это...

-- Зеленая, знаешь ли,-- добавил Джон, -- и нежная. Ее надо запахивать после новой жатвы.

-- Знаю,-- сказал я.--И трава растет на ней.

-- Верно, -- сказал Джон,-- ты все-таки понимаешь кое-что в фермерском деле.

-- Я знаю кое-что о некоторых фермерах,-- сказал я:-- надежный косарь скосит их когда-нибудь.

Когда мы возвращались домой, нам перешло дорогу какое-то красивое и незнакомое создание. Я остановился, очарованный, и уставился на него глазами. Джон терпеливо ждал, покуривая папироску. Он--современный фермер! Через десять минут он спросил:

-- Ты что же, целый день намерен стоять и смотреть на этого цыпленка? Завтрак уже почти готов.

-- Цыпленок? -- спросил я.

-- Курочка из породы белых орлингтонов, если тебе хочется знать в точности.

-- Белые орлингтоны? курочка? -- повторял я с захватывающим интересом.

Белая курочка с грациозным достоинством уходила прочь, а я следовал за ней, как ребенок за сказочным дудочником. Джон предоставил мне на это еще пять минут, затем взял меня за рукав и повел завтракать...

Побыв там около недели, я начал тревожиться. Я хорошо спал и ел и начал находить удовольствие в жизни. Это совсем не годилось для человека в моем безнадежном положении. Поэтому я сполз вниз на станцию зубчатой дороги, взял билет в Пайнвилль и отправился к одному из лучших врачей в городе...

Теперь я уже точно знал, что надо делать, когда нуждаешься в медицинской помощи. Я повесил шляпу на спинку стула и быстро проговорил:

-- Доктор, у меня цирроз сердца, артериосклероз, неврастения, острое несварение желудка и выздоровление. Я буду жить на строгой диэте. Я буду брать теплую ванну вечером и холодную днем. Я постараюсь быть веселым и направлять мысли на приятные предметы. Из лекарств я предполагаю принимать по фосфатной пилюле три раза в день, предпочтительно после еды, и микстуру, состоящую из тинктуры генцианы, хины и кардамона. На каждую столовую ложку этого средства я буду принимать тинктуру нуксвомики, начиная с одной капли и прибавляя по одной капле ежедневно, пока не будет достигнута максимальная доза. Капать я буду медицинским капельником, который может быть приобретен в каждой аптеке за пустячные деньги. Доброго утра!

Я взял шляпу и вышел. Закрыв дверь, я припомнил, что забыл еще что-то сказать, Я снова открыл дверь. Доктор не шевельнулся с места, где сидел, но нервно вздрогнул, когда увидел меня.

-- Я забыл упомянуть,-- сказал я,-- что буду пользоваться абсолютным покоем и движением.

После этой консультации, мне стало гораздо лучше. Укрепление в моем уме мысли, что я безнадежно болен, доставило мне такое удовольствие, что я чуть не стал снова мрачным. Нет ничего более тревожного для неврастеника, как чувствовать, что поправляешься и веселеешь.

Джон внимательно следил за мной. После того, как я обнаружил такой интерес к белой орпингтонской курочке, он всячески старался отвлечь мои мысли и не забывал закрывать птичник на ночь. Постепенно здоровый горный воздух,- пища и ежедневные прогулки среди холмов так облегчили мою болезнь, что я совсем огорчился и упал духом.

Услыхав про сельского врача, жившего по соседству в горах, я пошел к нему и рассказал всю свою историю. Это был седобородый старик с ясными, синими, окруженными морщинками, глазами и в одежде домашнего приготовления, из серой бумазеи.

Чтобы сократить время, я изложил диагноз, потрогал нос правым указательным пальцем, ударил себя под колено, чтобы дрыгнуть ногой, выстукал грудь, высунул язык и справился о цене мест на кладбище в Пайнвилле.

Он закурил трубку и смотрел на меня минут пять.

-- Брат мой, -- сказал он немного погодя, -- вы в очень скверном состоянии. Есть некоторый шанс на выздоровление, но очень слабый.

-- Что бы это могло быть? -- жадно спросил я.-- Я принимал мышьяк и золото, фосфор, движение, нуксвомику, гидротерапевтические ванны, покой, возбуждение, кодеин, ароматические соли аммония. Осталось ли еще что-нибудь в фармакопее?

-- Где-то, в этих горах,--сказал доктор,-- водится растение,-- цветущее растение, которое может вылечить вас. Это -- единственное средство спасения. Оно принадлежит к виду, старому, как мир. Но за последнее время встречается редко, и найти его трудно. Нам обоим придется поохотиться за ним. Я сейчас активно не практикую, я уже стар, но вашим случаем займусь. Вы должны приходить ко мне каждый день после полудня и помогать мне в поисках этого растения. Искать будем, пока мы не найдем его. Городские доктора, может быть, и знают очень много о новых научных открытиях, но они не знают средств, которые мать-природа носит в своей переметной суме.

Итак, я и старый доктор каждый день охотились за всеисцеляющим растением по горам и долинам Синего хребта. Вместе мы взбирались на крутизны, такие скользкие от упавших осенних листьев, что нам приходилось хвататься за ближайшее деревцо или ветку, чтобы удержаться от падения. Мы проходили чрез теснины и пропасти, по грудь утопая в папертниках к лавровых листах. Мы целые мили следовали берегом горных ручьев, мы прокладывали себе дорогу, как индейцы, сквозь сосновые заросли. Мы исследовали все в поисках чудесного растения -- придорожную полосу, склоны холмов, берега рек, горную область.

Как говорил старый доктор, растение, должно-быть, действительно, стало редким и трудно-находимым. Но мы продолжали поиски. День за днем, мы измеряли долины, лазили ча вершины и топтали плоскогория в поисках целебного растения. Выросший в горах доктор, казалось, никогда не уставал. Я часто возвращался домой настолько уставшим, что не мог ничего делать, как только броситься в постель и спать до утра.

Так продолжалось целый месяц. Как-то вечером, когда я вернулся с шестимильной прогулки со старым доктором, я прохаживался с Амариллис в тени деревьев, вдоль дороги. Прежде чем предаться ночному покою, мы смотрели на горы, облекавшиеся в свои царственные, пурпуровые одежды.

-- Я рада, что вы поправились,-- сказала она.-- Когда вы приехали, то испугали меня. Я думала, что вы, действительно, больной.

-- Я поправился? -- почти закричал я.-- Знаете ли вы, что у меня только один шанс на выздоровление, один из тысячи остаться в живых?

Амариллис удивленно взглянула на меня.

-- Как?-- сказала она.-- Вы сильны, как мул, на котором пашут, вы спите каждую ночь от десяти до двенадцати часов и едите, как людоед! Что же вам еще нужно?

-- Говорю вам,--сказал я,-- что, если мы не найдем чуда -- т.-е. чудесного растения, которое мы ищем, в будущем ничто не сможет спасти меня. Так говорит доктор!

-- Какой доктор?

-- Доктор Тэтум, старый доктор, живущий на полпути к горе Черного Дуба. Знаете вы его?

-- Я знаю его с тех пор, как научилась говорить. Так вы туда ходите каждый день? Это он водит вас на длинные прогулки и заставляет карабкаться на горы, отчего к вам вернулось здоровье и силы? Хвала старому доктору!

В это время сам доктор медленно ехал по дороге в своем расхлябанном, старом кабриолете. Я махнул ему рукой и закричал, что приду на следующий день в обычное время. Он остановил лошадь и подозвал Амариллис. Они разговаривали минут пять, я поджидал. Затем старый доктор поехал дальше.

Когда мы пришли домой, Амариллис вытащила энциклопедию и начала искать в ней какое-то слово.

-- Доктор сказал,-- сообщила она мне,-- что вам не нужно больше ходить к нему в качестве пациента, но что он всегда рад видеть вас, как друга. А затем он велел отыскать мне мое имя в энциклопедии и сообщить вам, что оно значит. Это оказывается название рода цветущего растения, а также имя деревенской девушки у Теокрита и Виргилия. Как вы думаете, что этим хотел сказать доктор?

-- Я знаю, что он хотел сказать,-- ответил я.-- Теперь я знаю!

-------------------------

Еще несколько слов брату, который попал бы во власть беспокойной лэди Неврастении. Формулировка была верна. Хотя и неуверенно, доктора больших городов нащупали настоящее средство. Что касается движения,-- рекомендуется обратиться к доктору Тэтуму на горе Черного Дуба: сверните по дороге направо от методистского молитвенного дома в сосновой роще.

Абсолютный покой и движение! Но какой покой более целителен, чем тот, каким наслаждаешься, сидя с Амариллис в тени и шестым чувством читая идилию без слов Теокрита об осененных золотыми знаменами синих горах, чинно шествующих в опочивальню ночи!


Дары волхвов

Перевод Е. Калашниковой

Один доллар восемьдесят семь центов. Это было все. Из них шестьдесят центов монетками по одному центу. За каждую из этих монеток пришлось торговаться с бакалейщиком, зеленщиком, мясником так, что даже уши горели от безмолвного неодобрения, которое вызывала подобная бережливость. Делла пересчитала три раза. Один доллар восемьдесят семь центов. А завтра рождество.

Единственное, что тут можно было сделать, это хлопнуться на старенькую кушетку и зареветь. Именно так Делла и поступила. Откуда напрашивается философский вывод, что жизнь состоит из слез, вздохов и улыбок, причем вздохи преобладают.

Пока хозяйка дома проходит все эти стадии, оглядим самый дом. Меблированная квартирка за восемь долларов в неделю. В обстановке не то чтобы вопиющая нищета, но скорее красноречиво молчащая бедность. Внизу, на парадной двери, ящик для писем, в щель которого не протиснулось бы ни одно письмо, и кнопка электрического звонка, из которой ни одному смертному не удалось бы выдавить ни звука. К сему присовокуплялась карточка с надписью: "М-р Джеймс Диллингхем Юнг" "Диллингхем" развернулось во всю длину в недавний период благосостояния, когда обладатель указанного имени получал тридцать долларов в неделю. Теперь, после того как этот доход понизился до двадцати долларов, буквы в слове "Диллингхем" потускнели, словно не на шутку задумавшись: а не сократиться ли им в скромное и непритязательное "Д"? Но когда мистер Джеймс Диллингхем Юнг приходил домой и поднимался к себе на верхний этаж, его неизменно встречал возглас: "Джим!" и нежные объятия миссис Джеймс Диллингхем Юнг, уже представленной вам под именем Деллы. А это, право же, очень мило.

Делла кончила плакать и прошлась пуховкой по щекам. Она теперь стояла у окна и уныло глядела на серую кошку, прогуливавшуюся по серому забору вдоль серого двора. Завтра рождество, а у нее только один доллар восемьдесят семь центов на подарок Джиму! Долгие месяцы она выгадывала буквально каждый цент, и вот все, чего она достигла. На двадцать долларов в неделю далеко не уедешь. Расходы оказались больше, чем она рассчитывала. С расходами всегда так бывает. Только доллар восемьдесят семь центов на подарок Джиму! Ее Джиму! Сколько радостных часов она провела, придумывая, что бы такое ему подарить к рождеству. Что-нибудь совсем особенное, редкостное, драгоценное, что-нибудь, хоть чуть-чуть достойное высокой чести принадлежать Джиму.

В простенке между окнами стояло трюмо. Вам никогда не приходилось смотреться в трюмо восьмидолларовой меблированной квартиры? Очень худой и очень подвижной человек может, наблюдая последовательную смену отражений в его узких створках, составить себе довольно точное представление о собственной внешности. Делле, которая была хрупкого сложения, удалось овладеть этим искусством.

Она вдруг отскочила от окна и бросилась к зеркалу. Глаза ее сверкали, но с лица за двадцать секунд сбежали краски. Быстрым движением она вытащила шпильки и распустила волосы.

Надо вам сказать, что у четы Джеймс. Диллингхем Юнг было два сокровища, составлявших предмет их гордости. Одно - золотые часы Джима, принадлежавшие его отцу и деду, другое - волосы Деллы. Если бы царица Савская проживала в доме напротив, Делла, помыв голову, непременно просушивала бы у окна распущенные волосы - специально для того, чтобы заставить померкнуть все наряди и украшения ее величества. Если бы царь Соломон служил в том же доме швейцаром и хранил в подвале все свои богатства, Джим, проходя мимо; всякий раз доставал бы часы из кармана - специально для того, чтобы увидеть, как он рвет на себе бороду от зависти.

И вот прекрасные волосы Деллы рассыпались, блестя и переливаясь, точно струи каштанового водопада. Они спускались ниже колен и плащом окутывали почти всю ее фигуру. Но она тотчас же, нервничая и торопясь, принялась снова подбирать их. Потом, словно заколебавшись, с минуту стояла неподвижно, и две или три слезинки упали на ветхий красный ковер.

Старенький коричневый жакет на плечи, старенькую коричневую шляпку на голову - и, взметнув юбками, сверкнув невысохшими блестками в глазах, она уже мчалась вниз, на улицу.

Вывеска, у которой она остановилась, гласила: "M-me Sophronie. Всевозможные изделия из волос", Делла взбежала на второй этаж и остановилась, с трудом переводя дух.

- Не купите ли вы мои волосы? - спросила она у мадам.

- Я покупаю волосы, - ответила мадам. - Снимите шляпу, надо посмотреть товар.

Снова заструился каштановый водопад.

- Двадцать долларов, - сказала мадам, привычно взвешивая на руке густую массу.

- Давайте скорее, - сказала Делла.

Следующие два часа пролетели на розовых крыльях - прошу прощенья за избитую метафору. Делла рыскала по магазинам в поисках подарка для Джима.

Наконец, она нашла. Без сомнения, что было создано для Джима, и только для него. Ничего подобного не нашлось в других магазинах, а уж она все в них перевернула вверх дном, Это была платиновая цепочка для карманных часов, простого и строгого рисунка, пленявшая истинными своими качествами, а не показным блеском, - такими и должны быть все хорошие вещи. Ее, пожалуй, даже можно было признать достойной часов. Как только Делла увидела ее, она поняла, что цепочка должна принадлежать Джиму, Она была такая же, как сам Джим. Скромность и достоинство - эти качества отличали обоих. Двадцать один доллар пришлось уплатить в кассу, и Делла поспешила домой с восемьюдесятью семью центами в кармане. При такой цепочке Джиму в любом обществе не зазорно будет поинтересоваться, который час. Как ни великолепны были его часы, а смотрел он на них часто украдкой, потому что они висели на дрянном кожаном ремешке.

Дома оживление Деллы поулеглось и уступило место предусмотрительности и расчету. Она достала щипцы для завивки, зажгла газ и принялась исправлять разрушения, причиненные великодушием в сочетании с любовью. А это всегда тягчайший труд, друзья мои, исполинский труд.

Не прошло и сорока минут, как ее голова покрылась крутыми мелкими локончиками, которые сделали ее удивительно похожей на мальчишку, удравшего с уроков. Она посмотрела на себя в зеркало долгим, внимательным и критическим взглядом.

"Ну, - сказала она себе, - если Джим не убьет меня сразу, как только взглянет, он решит, что я похожа на хористку с Кони-Айленда. Но что же мне было делать, ах, что же мне было делать, раз у меня был только доллар и восемьдесят семь центов!"

В семь часов кофе был сварен, раскаленная сковорода стояла на газовой плите, дожидаясь бараньих котлеток

Джим никогда не запаздывал. Делла зажала платиновую цепочку в руке и уселась на краешек стола поближе к входной двери. Вскоре она услышала его шаги внизу на лестнице и на мгновение побледнела. У нее была привычка обращаться к богу с коротенькими молитвами по поводу всяких житейских мелочей, и она торопливо зашептала:

- Господи, сделай так, чтобы я ему не разонравилась.

Дверь отворилась, Джим вошел и закрыл ее за собой. У него было худое, озабоченное лицо. Нелегкое дело в двадцать два года быть обремененным семьей! Ему уже давно нужно было новое пальто, и руки мерзли без перчаток.

Джим неподвижно замер у дверей, точно сеттера учуявший перепела. Его глаза остановились на Делле с выражением, которого она не могла понять, и ей стало Страшно. Это не был ни гнев, ни удивление, ни упрек, ни ужас - ни одно из тех чувств, которых можно было бы ожидать. Он просто смотрел на нее, не отрывая взгляда, в лицо его не меняло своего странного выражения.

Делла соскочила со стола и бросилась к нему.

- Джим, милый, - закричала она, - не смотри на меня так. Я остригла волосы и продала их, потому что я не пережила бы, если б мне нечего было подарить тебе к рождеству. Они опять отрастут. Ты ведь не сердишься, правда? Я не могла иначе. У меня очень быстро растут волосы. Ну, поздравь меня с рождеством, Джим, и давай радоваться празднику. Если б ты знал, какой я тебе подарок приготовила, какой замечательный, чудесный подарок!

- Ты остригла волосы? - спросил Джим с напряжением, как будто, несмотря на усиленную работу мозга, он все еще не мог осознать этот факт.

- Да, остригла и продала, - сказала Делла. - Но ведь ты меня все равно будешь любить? Я ведь все та же, хоть и с короткими волосами.

Джим недоуменно оглядел комнату.

- Так, значит, твоих кос уже нет? - спросил он с бессмысленной настойчивостью.

- Не ищи, ты их не найдешь, - сказала Делла. - Я же тебе говорю: я их продала - остригла и продала. Сегодня сочельник, Джим. Будь со мной поласковее, потому что я это сделала для тебя. Может быть, волосы на моей голове и можно пересчитать, - продолжала она, и ее нежный голос вдруг зазвучал серьезно, - но никто, никто не мог бы измерить мою любовь к тебе! Жарить котлеты, Джим?

И Джим вышел из оцепенения. Он заключил свою Деллу в объятия. Будем скромны и на несколько секунд займемся рассмотрением какого-нибудь постороннего предмета. Что больше - восемь долларов в неделю или миллион в год? Математик или мудрец дадут вам неправильный ответ. Волхвы принесли драгоценные дары, но среди них не было одного. Впрочем, эти туманные намеки будут разъяснены далее.

Джим достал из кармана пальто сверток и бросил его на стол.

- Не пойми меня ложно, Делл, - сказал он. - Никакая прическа и стрижка не могут заставить меня разлюбить мою девочку. Но разверни этот сверток, и тогда ты поймешь, почему я в первую минуту немножко оторопел.

Белые проворные пальчики рванули бечевку и бумагу. Последовал крик восторга, тотчас же - увы! - чисто по женски сменившийся потоком слез и стонов, так что потребовалось немедленно применить все успокоительные средства, имевшиеся в распоряжении хозяина дома.

Ибо на столе лежали гребни, тот самый набор гребней - один задний и два боковых, - которым Делла давно уже благоговейно любовалась в одной витрине Бродвея. Чудесные гребни, настоящие черепаховые, с вделанными в края блестящими камешками, и как раз под цвет ее каштановых волос. Они стоили дорого... Делла знала это, - и сердце ее долго изнывало и томилось от несбыточного желания обладать ими. И вот теперь они принадлежали ей, но нет уже прекрасных кос, которые украсил бы их вожделенный блеск.

Все же она прижала гребни к груди и, когда, наконец, нашла в себе силы поднять голову и улыбнуться сквозь слезы, сказала:

- У меня очень быстро растут волосы, Джим!

Тут она вдруг подскочила, как ошпаренный котенок, и воскликнула:

- Ах, боже мой!

Ведь Джим еще не видел ее замечательного подарка. Она поспешно протянула ему цепочку на раскрытой ладони. Матовый драгоценный металл, казалось, заиграл в лучах ее бурной и искренней радости.

- Разве не прелесть, Джим? Я весь город обегала, покуда нашла это. Теперь можешь хоть сто раз в день смотреть, который час. Дай-ка мне часы. Я хочу посмотреть, как это будет выглядеть все вместе.

Но Джим, вместо того чтобы послушаться, лег на кушетку, подложил обе руки под голову и улыбнулся.

- Делл, - сказал он, - придется нам пока спрятать наши подарки, пусть полежат немножко. Они для нас сейчас слишком хороши. Часы я продал, чтобы купить тебе гребни. А теперь, пожалуй, самое время жарить котлеты.

Волхвы, те, что принесли дары младенцу в яслях, были, как известно, мудрые, удивительно мудрые люди. Они то и завели моду делать рождественские подарки. И так как они были мудры, то и дары их были мудры, может быть, даже с оговоренным правом обмена в случае непригодности. А я тут рассказал вам ничем не примечательную историю про двух глупых детей из восьмидолларовой квартирки, которые самым немудрым образом пожертвовали друг для друга своими величайшими сокровищами. Но да будет сказано в назидание мудрецам наших дней, что из всех дарителей эти двое были мудрейшими. Из всех, кто подносит и принимает дары, истинно мудры лишь подобные им. Везде и всюду. Они и есть волхвы.


Дверь и мир

Перевод И. Гуровой

У авторов, желающих привлечь внимание публики, существует излюбленный прием, сначала читателя уверяют, что все в рассказе - истинная правда, а затем прибавляют, что истина неправдоподобнее всякой выдумки. Я не знаю, истинна ли история, которую мне хочется вам рассказать, хотя суперкарго испанец с фруктового парохода "Эль Карреро" клялся мощами святой Гваделупы, что все факты были сообщены ему вице-консулом Соединенных Штатов в Ла Пасе - человеком, которому вряд ли могла быть известна и половина их.

А теперь я не без удовольствия опровергну вышеприведенную поговорку, клятвенно заверив вас, что совсем недавно мне довелось прочесть в заведомо выдуманном рассказе следующую фразу: "Да будет так", - сказал полисмен". Истина еще не породила ничего, столь невероятного.

Когда X. фергюсон Хеджес, миллионер, предприниматель, биржевик и нью-йоркский бездельник, решал веселиться и весть об этом разносилась "по линии", вышибалы подбирали дубинки потяжелее, официанты ставили на его любимые столики небьющийся фарфор, кэбмены скоплялись перед ночными кафе, а предусмотрительные кассиры злачных мест, завсегдатаем которых он был, немедленно заносили на его счет несколько бутылок в качестве предисловия и введения.

В городе, где буфетчик, отпускающий вам "бесплатную закуску", ездит на работу в собственном автомобиле, обладатель одного миллиона не числится среди финансовых воротил. Но Хеджес тратил свои деньги так щедро, с таким размахом и блеском, как будто он был клерком, проматывающим недельное жалование. В конце концов, какое дело трактирщику до ваших капиталов? Его интересует ваш счет в баре, а не в банке.

В тот вечер, с которого начинается констатация фактов, Хеджес развлекался в теплой компании пяти-шести друзей и знакомых, собравшихся в его кильватере.

Самыми молодыми в этой компании были маклер Ральф Мэррием и его друг Уэйд.

Зафрахтовали два кэба дальнего плавания; на площади Колумба легли в дрейф и долго поносили великого мореплавателя, непатриотично упрекая его за то, что он открывал континенты, а не пивные. К полуночи ошвартовались где-то в трущобах, в задней комнате дешевого кафе.

Пьяный Хеджес вел себя надменно, грубо и придирчиво. Плотный и крепкий, седой, но еще полный сил, он готов был дебоширить хоть до утра Поспорили - по пустякам, - обменялись пятипалыми словами, словами, заменяющими перчатку перед поединком. Мэррием играл роль Готспура[1].

Хеджес вскочил, схватил стул, размахнулся и яростно швырнул его в голову Мэрриема Мэррием увернулся, выхватил маленький револьвер и выстрелил Хеджесу в грудь. Главный кутила пошатнулся, упал и бесформенной кучей застыл на полу.

Уэйду часто приходилось иметь дело с нью йоркским транспортом, поэтому он умел действовать быстро. Он вытолкнул Мэрриема в боковую дверь, завел его за угол, протащил бегом через квартал и нанял кэб. Они ехали минут пять, потом сошли на темном углу и расплатились. Напротив лихорадочным гостеприимством блестели огни кабачка.

- Иди туда, в заднюю комнату, - сказал Уэйд, - и жди. Я схожу узнать, как дела, и вернусь. До моего возвращения можешь выпить, но не больше двух стаканов.

Без десяти час Уэйд вернулся.

- Крепись, старина, - сказал он. - Как раз, когда я подошел, подъехала карета скорой помощи. Доктор говорит - умер. Пожалуй, выпей еще стакан. Предоставь все дело мне. Тебе надо исчезнуть. По-моему, стул юридически не считается оружием, опасным для жизни. Придется навострить лыжи, другого выхода нет.

Мэррием раздраженно пожаловался на холод и заказал еще стакан.

- Ты замечал, как у него на руках жилы вздуваются? Не выношу... Не...

- Выпей еще, и пошли, - сказал Уэйд. - Можешь рассчитывать на меня.

Уэйд сдержал свое слово: уже в одиннадцать часов следующего утра Мэррием с новым чемоданом, набитым новым бельем и щетками для волос, не привлекая ничьего внимания, прошел по одной из пристаней Восточной реки и поднялся на борт пятисоттонного фруктового пароходика, который только что доставил первый в сезоне груз апельсинов из порта Лимон и теперь возвращался обратно. В кармане у Мэрриема лежали его сбережения - две тысячи восемьсот долларов крупными банкнотами, а в ушах звучало наставление Уэйда - оставить как можно больше воды между собой и Нью-Йорком. Больше ни на что времени не хватило.

Из порта Лимон Мэррием, направляясь вдоль побережья к югу сначала на шхуне, затем на шлюпе, добрался до Колона. Оттуда он переправился через перешеек в Панаму, где устроился пассажиром на грузовое судно, шедшее курсом в Кальяо с остановками во всех портах, какие могли привлечь внимание шкипера.

Мэррием решил высадиться в Ла-Пасе, в Ла Пасе. Прекрасном, маленьком городке без порта, полузадушенном буйной зеленой лентой, окаймляющей подножье уходящей в облака горы Там пароходик застопорил машины, и капитан в шлюпке отправился на берег пощупать пульс кокосового рынка. Захватив чемодан, Мэррием поехал с ним и остался в Ла-Пасе.

Колб, вице-консул, гражданин Соединенных Штатов греко-армянского происхождения, родившийся в Гессен-Дармштадте и вскормленный в избирательных участках Цинциннати, считал всех американцев своими кровными братьями и личными банкирами Он вцепился в Мэрриема, перезнакомил его со всеми обутыми обитателями Ла-Паса, занял десять долларов и вернулся в свой гамак.

На опушке банановой рощи расположилась деревянная гостиница с видом на море, приспособленная к вкусам тех немногих иностранцев, которые ушли из мира в этот перуанский городишко Под выкрики Колба "Познакомьтесь с "Мэррием покорно обменялся рукопожатиями с доктором немцем, торговцем-французом, двумя торговцами-итальянцами и тремя или четырьмя янки, которых здесь называли "каучуковыми" людьми, "золотыми", "кокосовыми" - только не людьми из плоти и крови.

После обеда Мэррием, устроившись в углу широкой веранды, курил и пил шотландское виски с Биббом, вермонтцем, поставлявшим гидравлическое оборудование на рудники. Залитое лунным светом море уходило в бесконечность, и Мэрриему казалось, что оно навсегда легло между ним и его прошлым. Впервые с того момента, как он, несчастный беглец, прокрался на пароход, он мог без мучительной боли подумать об отвратительной трагедии, в которой сыграл столь роковую роль Расстояние приносило ему успокоение. А Бибб тем временем открыл шлюзы давно сдерживаемого красноречия. Возможность изложить свежему слушателю свои всем давно надоевшие взгляды и теории приводила его в восторг.

- Еще год, - заявил Бибб, - и я отправлюсь домой, в Штаты. Здесь, конечно, очень мило, и doice far niente в неограниченном количестве, но белому человеку в этом краю долго не прожить Нашему брату нужно и в снегу иногда застрять, и на бейсбол посмотреть, и крахмальный воротничок надеть, и ругань полисмена послушать. Хотя и Ла-Пас - неплохое местечко для послеобеденного отдыха. Кроме того, тут есть миссис Конант. Чуть только кто-нибудь из нас всерьез захочет утопиться, он мчится к ней в гости и делает предложение. Получить отказ от миссис Конант приятнее, чем утонуть, а говорят, что человек, когда тонет, испытывает восхитительное ощущение.

- И много здесь таких, как она? - осведомился Мэррием.

- Ни одной, - блаженно вздохнул Бибб. - Это единственная белая женщина в Ла- Пасе. Масть остальных колеблется от серой в яблоках до клавиши си бемоль. Она здесь год. Приехала из... ну знаете эту женскую манеру. Просишь их сказать "бечевка", а в ответ слышишь "силки" или "прыгалки". Сегодня думаешь, что она из Ошкоша, или из Джексонвилля, штат Флорида, а завтра - что с мыса Код.

- Тайна? - рискнул Мэррием.

- Мм... возможно, хотя говорит она достаточно ясно. Но таковы женщины По-моему, если сфинкс заговорит, то звучать это будет примерно так: "Боже мой, к обеду опять гости, а на стол подать нечего, кроме этого песка". Но вы забудете об этом, Мэррием, когда познакомитесь с ней. Вы ей тоже сделаете предложение.

И действительно, Мэррием познакомился с ней и сделал ей предложение. Он увидел женщину в черном, чьи волосы отливали бронзой, как крыло индейки, а загадочные помнящие глаза могли принадлежать... ну, хотя бы акушерке, наблюдавшей за сотворением Евы. Однако ее слова и манеры были ясны, как выразился Бибб. Она говорила - несколько неопределенно - о друзьях в Калифорнии, а также в южных округах Луизианы. Ей нравится здешний тропический климат и неторопливая жизнь; она подумывает о покупке апельсиновой рощи; короче говоря, она очарована Ла- Пасом.

Мэррием ухаживал за Сфинксом три месяца, хотя ему и в голову не приходило, что он ухаживает. Миссис Конант служила ему лекарством от угрызений совести, и он слишком поздно заметил, что без этого лекарства не может жить. Все это время Мэррием не получал из Нью-Йорка никаких известий Уэйд не знал, что он в Ла-Пасе, а он не помнил точного адреса Уэйда и боялся писать. Он пришел к заключению, что пока ничего предпринимать не следует.

Однажды они с миссис Конант наняли лошадей и отправились на прогулку в горы. У ледяной речки, стремглав несущейся с гор, они остановились напиться, и тут Мэррием заговорил: как и предсказал Бибб, он сделал предложение.

Миссис Конант поглядела на него с пылкой нежностью, но затем ее лицо выразило такую муку, что Мэррием мгновенно отрезвел.

- Простите меня, Флоренс, - сказал он, выпуская ее руку, - но я должен взять назад часть того, что сказал. Само собой, я не могу просить вас выйти за меня замуж. Я убил человека в Нью-Йорке - моего друга; насколько помню, застрелил его, как подлый трус. Я был пьян, но это безусловно не извинение. Я не мог больше молчать и никогда не откажусь от своих слов. Я скрываюсь здесь от правосудия - и, полагаю, на этом наше знакомство кончается.

Миссис Конант старательно обрывала листья с нависшей ветки лимонного дерева.

- Полагаю, что так, - произнесла она тихим, странно-прерывистым голосом, - но это зависит от вас. Я буду так же честна, как и вы. Я отравила моего мужа. Я сама сделала себя вдовой. Нельзя любить отравительницу. Так что, полагаю, на этом наше знакомство кончается.

Она медленно подняла глаза. Мэррием был бледен и тупо глядел на нее, как глухонемой, который не понимает, что происходит вокруг.

Вспыхнув, она быстро шагнула к нему.

- Не смотрите на меня так! - вскрикнула она, словно от невыносимой боли. - Прокляните меня, отвернитесь от меня, только не смотрите так! Он бил меня - меня! Если бы я могла показать вам рубцы - на плечах, на спине, а с тех пор прошло уже больше года, - следы его зверской ярости. Святая, и та убила бы его. Да, я его отравила. Каждую ночь в ушах у меня звучит та грязная, гнусная ругань, которой он осыпал меня в последний день. А потом - побои, и мое терпение кончилось. В тот день я купила яд. Каждый вечер перед сном он пил в библиотеке горячий ромовый пунш. Только из моих прекрасных рук соглашался он принять стакан - потому что знал, что я не выношу запаха спиртного. В этот вечер, когда горничная принесла мне пунш, я отослала ее вниз с каким-то поручением. Перед тем как идти к мужу, я подошла к моей личной аптечке и влила в стакан чайную ложку настойки аконита. Этого, как я узнала, было бы достаточно, чтобы убить троих. Еще утром я забрала из банка свои шесть тысяч долларов. Я взяла эти деньги и саквояж и незаметно ушла из дому. Проходя мимо библиотеки, я услышала, как он с трудом поднялся и тяжело упал на диван. Ночным поездом я уехала в Новый Орлеан, а оттуда отплыла на Бермуды. В конце концов я бросила якорь в Ла-Пасе. Ну, что вы теперь скажете? Что у вас, язык отнялся?

Мэррием очнулся.

- Флоренс, - сказал он серьезно, - вы нужны мне. Мне все равно, что вы сделали. Если мир...

- Ральф, - прервала она рыдающим голосом, - будь моим миром!

Лед в глазах ее растаял, она вся чудесно преобразилась и качнулась к Мэрриему так неожиданно, что ему пришлось прыгнуть, чтобы подхватить ее.

Боже мой! Почему в подобных ситуациях всегда выражаются так высокопарно? Но что поделаешь! Всех нас подсознательно влечет сияние рампы. Всколыхните душевные глубины вашей кухарки, и она разразится тирадой во вкусе Бульвер-Литтона.

Мэррием и миссис Конант были очень счастливы. Он объявил о своей помолвке в отеле "Orilla del Mar"[2]. Восемь иностранцев и четверо туземных Асторов похлопали его по спине и прокричали неискренние поздравления. Педрильо, бармен с манерами кастильского гранда, настолько оживился под градом заказов, что его подвижность заставила бы бостонского продавца фруктовых вод полиловеть от зависти.

Они оба были очень счастливы. Тени, омрачавшие их прошлое, при сложении не только не стали гуще, но, наоборот, согласно странной арифметике бога родственных душ, наполовину рассеялись. Они заперли дверь на засов, оставив мир снаружи. Каждый стал миром другого. Миссис Конант снова начала жить. "Помнящее" выражение исчезло из ее глаз. Мэррием старался проводить с ней как можно больше времени. На маленькой лужайке, под сенью пальм и тыквенных деревьев, они собирались построить волшебное бунгало. Они должны были пожениться через два месяца. Много часов они проводили вместе, склонившись над планом дома. Их объединенные капиталы, вложенные в экспорт фруктов или леса, обеспечат приличный доход. "Покойной ночи, мир мой", - каждый вечер говорила миссис Конант, когда Мэрриему пора было возвращаться в отель. Они были очень счастливы. Волей судеб их любовь приобрела тот оттенок грусти, который, по-видимому, необходим, чтобы сделать чувство поистине возвышенным. И казалось, что их общее великое несчастье - или грех - связало их нерушимо.

Однажды на горизонте замаячил пароход. Весь босоногий, полуголый Ла-Пас высыпал на берег: прибытие парохода заменяло здесь Кони-Айленд, цирк, день Свободы и светский прием.

Когда пароход приблизился, люди сведущие объявили, что это "Пахаро", идущий из Кальяо на север, в Панаму.

"Пахаро" затормозил в миле от берега. Вскоре по волнам запрыгала шлюпка. Мэррием лениво спустился к морю посмотреть на суету. На отмели матросы-караибы выскочили в воду и дружным рывком выволокли шлюпку на прибрежную гальку. Из шлюпки вылезли суперкарго, капитан и два пассажира и побрели к отелю, утопая в песке. Мэррием посмотрел на приезжих с тем легким любопытством, которое вызывало здесь всякое новое лицо. Походка одного из пассажиров показалась ему знакомой. Он поглядел снова, и кровь клубничным мороженым застыла в его жилах. Толстый, наглый, добродушный, как и прежде, к нему приближался X. Фергюсон Хеджес, человек, которого он убил.

Когда Хеджес увидел Мэрриема, лицо его побагровело. Потом он завопил с прежней фамильярностью:

- Здорово, Мэррием! Рад тебя видеть. Вот уж не ожидал встретить тебя здесь. Куинби, это мой старый друг Мэррием из Нью-Йорка. Знакомьтесь.

Мэррием протянул Хеджесу, а затем Куинби похолодевшую руку.

- Бррр! - сказал Хеджес. - И ледяная же у тебя лапа! Да ты болен! Ты желт, как китаец. Малярийное местечко? А ну-ка доставь нас в бар, если они здесь водятся, и займемся профилактикой.

Мэррием, все еще в полуобморочном состоянии, повел их к отелю "Orilla del Mar".

- Мы с Куинби, - объяснил Хеджес, пыхтя по песку, - ищем на побережье, куда бы вложить деньги. Мы побывали в Консепсьоне, в Вальпарайзо и Лиме. Капитан этой посудины говорит, что здесь можно заняться серебряными рудниками. Вот мы и слезли. Так где же твое кафе, Мэррием? А, в этой портативной будочке?

Доставив Куинби в бар, Хеджес отвел Мэрриема в сторону.

- Что с тобой? - сказал он с грубоватой сердечностью. - Ты что, дуешься из-за этой дурацкой ссоры?

- Я думал, - пробормотал Мэррием, - я слышал... мне сказали, что вы... что я...

- Ну, и я - нет, и ты - нет, - сказал Хеджес. - Этот молокосос из скорой помощи объявил Уэйду, что мне крышка, потому что мне надоело дышать и я решил отдохнуть немножко. Пришлось поваляться месяц в частной больнице, и вот я здесь и на здоровье не жалуюсь. Мы с Уэйдом пытались тебя найти, но не могли. Ну-ка, Мэррием, давай лапу и забудь про это. Я сам виноват не меньше тебя, а пуля мне пошла только на пользу: из больницы я вышел крепким, как ломовая лошадь. Пошли, нам давно налили.

- Старина, - начал Мэррием растерянно, - как мне благодарить тебя? Я... Но...

- Брось, пожалуйста! - загремел Хеджес. - Куинби помрет от жажды, пока мы тут разговариваем.

Было одиннадцать часов. Бибб сидел в тени на веранде, ожидая завтрака. Вскоре из бара вышел Мэррием. Его глаза странно блестели.

- Бибб, дружище, - сказал он, медленно обводя рукой горизонт. - Ты видишь эти горы, и море, и небо, и солнце - все это принадлежит мне, Бибси, все принадлежит мне.

- Иди к себе, - сказал Бибб, - и прими восемь гран хинина. В здешнем климате человеку не годится воображать себя Рокфеллером или Джеймсом О'Нилом[3].

В отеле суперкарго развязывал пачку старых газет, которые "Пахаро" собрал в южных портах для раздачи на случайных остановках. Вот так мореплаватели благодетельствуют пленников моря и гор, доставляя им новости и развлечения.

Дядюшка Панчо, хозяин гостиницы, оседлав свой нос громадными серебряными anteojos[4], раскладывал газеты на меньшие кучки. В комнату влетел muchacho, добровольный кандидат на роль рассыльного.

- Vien venido[5], - сказал дядюшка Панчо. - Это для сеньоры Конант; это - для эль доктор С-с-шлегель Dios! Что за фамилия! Это - сеньору Дэвису, а эта - для дона Альберта. Эти две - в Casa de Huespedes, Numero 6, en la calle de las Buenas Gracias [6] . И скажи всем, muchacho, что "Пахаро" отплывает в Панаму сегодня в три. Кто хочет писать письма, пусть поторопится, чтобы они успели пройти через correo[7].

Миссис Конант получила предназначенную ей пачку в четыре часа. Доставка запоздала, ибо мальчик был совращен с пути долга встречной игуаной, за которой он немедленно погнался. Но для миссис Конант эта задержка не играла никакой роли - она не собиралась писать письма.

Она лениво покачивалась в гамаке в патио дома, где она жила, сонно мечтая о рае, который ей и Мэрриему удалось создать из обломков прошлого. И пусть горизонт, замкнувший это мерцающее море, замкнет и ее жизнь. Они закрыли дверь, оставив мир снаружи.

Мэррием пообедает в отеле и придет в семь часов. Она наденет белое платье, накинет кружевную мантилью абрикосового цвета, и они будут гулять у лагуны под кокосовыми пальмами. Она удовлетворенно улыбнулась и наугад вытащила газету из пачки, принесенной мальчиком.

Сперва слова одного из заголовков воскресной газеты не произвели на нее никакого впечатления, они только показались ей смутно знакомыми. Крупным шрифтом было напечатано: "Ллойд Б. Конант добился развода". Затем более мелко - подзаголовки: "Известный фабрикант красок из Сент-Луиса выигрывает процесс, ссылаясь на отсутствие жены в течение года". "Обстоятельства ее таинственного исчезновения". "С тех пор о ней ничего не известно".

Миссис Конант мгновенно вывернулась из гамака и быстро пробежала глазами заметку в полстолбца, которая заканчивалась следующим образом: "Как помнят читатели, миссис Конант исчезла однажды вечером, в марте прошлого года. Ходили слухи, что ее брак с Ллойдом Б. Конантом был очень несчастен. Утверждали даже, что его жестокость по отношению к жене неоднократно приобретала формы оскорбления действием. После отъезда миссис К. в ее спальне в маленькой аптечке был обнаружен пузырек смертельного яда - настойки аконита. Это наводит на предположение, что она помышляла о самоубийстве. Считают, что, вместо того чтобы привести в исполнение это намерение, если таковое у нее было, она предпочла покинуть свой дом".

Миссис Конант уронила газету и медленно опустилась на стул, судорожно сжав руки.

- Как же это было?.. боже мой!.. как же это было, - шептала она. - Я унесла пузырек... Я выбросила его из окна вагона... Я... В аптечке был другой пузырек... Они стояли рядом - аконит и валерьянка, которую я принимала от бессонницы... Если нашли пузырек с аконитом, значит... значит, он безусловно жив - я дала ему безобидную дозу валерьянки... Так я не убийца!.. Ральф, я... Господи, сделай, чтобы это не оказалось сном.

Она прошла в ту половину дома, которую снимала у старика-перуанца и его жены, заперла дверь и в течение получаса лихорадочно металась но комнате. На столе стояла фотография Мэрриема. Она взяла ее, улыбнулась с невыразимой нежностью - и уронила на нее четыре слезы. А Мэррием находился от нее только в ста метрах! Затем миссис Конант десять минут стояла неподвижно, глядя в пространство. Она глядела в пространство через медленно открывавшуюся дверь. По эту сторону были материалы для постройки романтического замка: любовь; Аркадия колышащихся пальм; колыбельная песня прибоя; приют спокойствия, отдыха, мира; страна лотоса, страна мечтательной лени; жизнь без опасностей и страха, полная поэзии и сердечного покоя. Как по-вашему, Романтик, что увидела миссис Конант по ту сторону двери? Не знаете? Ах, не хотите сказать? Очень хорошо. Тогда слушайте.

Она увидела, как она входит в универсальный магазин и покупает пять мотков шелка и три ярда коленкора на передник кухарке. "Записать на ваш счет, мэм?" - спрашивает продавец. А выходя, она встречает знакомую даму, та сердечно здоровается с ней и восклицает: "Ах, где вы достали выкройку этих рукавов, дорогая миссис Конант?" На углу полисмен помогает ей перейти улицу и почтительно прикасается к шлему. "Кто-нибудь заходил?" - спрашивает она горничную, вернувшись домой.

"Миссис Уолдрон, - отвечает горничная, - и обе мисс Иженкинсон". - "Прекрасно, - говорит она. - Принесите мне, пожалуйста, чашку чаю, Мэгги".

Миссис Конант подошла к двери и позвала Анджелу, старуху-перуанку.

- Если Матео дома, пошли его ко мне.

Матео - метис, волочащий ноги от старости, но еще исполнительный и бодрый, явился на зов.

- Я хочу уехать отсюда сегодня или завтра. Не знаешь, нет ли сейчас поблизости парохода или какого-нибудь другого судна?

Матео задумался.

- В Пунта Реина, в тридцати милях южнее, сеньора, маленький пароход грузится хиной и красильным деревом. Он уходит в Сан-Франциско завтра на рассвете. Так говорит мой брат, он сегодня утром проходил на своем шлюпе мимо Пунта Реина.

- Ты должен отвезти меня на этом шлюпе к пароходу сегодня же. Согласен?

- Может быть... - Матео красноречиво повел плечом.

Миссис Конант достала из ящика несколько монет и протянула ему.

- Подведи шлюп в бухту за мысом, к югу от города, - приказала она, - собери матросов и будь готов отплыть в шесть часов. Через полчаса приготовь в патио тележку с соломой. Ты отвезешь на шлюп мой сундук. Потом получишь еще. Ну, быстрее.

Матео удалился, впервые за много лет не волоча ноги.

- Анджела! - вскричала миссис Конант в лихорадочном возбуждении. - Помоги мне уложиться. Я уезжаю. Тащи сундук. Сначала платья. Пошевеливайся же! Сперва эти черные. Быстрее.

С самого начала она ни минуты не колебалась. Ее решение было твердым и окончательным. Ее дверь открылась, и через эту дверь ворвался мир. Любовь ее к Мэрриему не уменьшилась, но стала теперь чем-то нереальным и безнадежным. Видения их будущего, которое недавно казалось столь блаженным, исчезли. Она пыталась убедить себя, что отрекается только ради Мэрриема. Теперь, когда с нее снят ее крест - по крайней мере формально, - не слишком ли тяжко ему будет нести свой? Если она не покинет его, разница между ними будет медленно, но верно омрачать и подтачивать их счастье. Так она убеждала себя, а все это время в ее ушах едва заметно, но настойчиво, как гул отдаленных машин, звучали тихие голоса - еле слышные голоса мира, чей манящий зов, когда они сольются в хор, проникает сквозь самую толстую дверь.

Один раз за время сборов на нее пал легкий отсвет мечты о лотосе. Левой рукой она прижала к сердцу портрет Мэрриема, а правой швырнула в сундук туфли.

В шесть часов Матео вернулся и сообщил, что шлюп готов. Вдвоем с братом они поставили сундук на тележку, закутали соломой и отвезли к месту посадки, а оттуда в лодке переправили на шлюп. Затем Матео вернулся за дальнейшими распоряжениями.

Миссис Конант была готова. Она расплатилась с Анджелой и нетерпеливо ждала метиса. На ней был длинный широкий пыльник из черного шелка, который она обычно надевала, отправляясь на прогулку, если вечер был прохладен, и маленькая круглая шляпа с накинутой сверху кружевной мантильей абрикосового цвета.

Короткие сумерки быстро сменились мраком. Матео вел ее по темным, заросшим травой улицам к мысу, за которым стоял на якоре шлюп. Повернув за угол, они заметили в трех кварталах справа туманное сияние керосиновых ламп в отеле "Orilla del Mar". Миссис Конант остановилась, ее глаза наполнились слезами.

- Я должна, я должна увидеть его еще раз перед отъездом, - пробормотала она, ломая руки.

Но она и теперь не колебалась в своем решении. Мгновенно она сочинила план, как поговорить с ним и все же уехать без его ведома. Она пройдет мимо отеля, попросит кого-нибудь вызвать Мэрриема, поболтает с ним о каких-нибудь пустяках, и когда они расстанутся, он по-прежнему будет думать, что они встретятся в семь часов у нее.

Она отколола шляпу, дала ее Матео и приказала:

- Держи ее и жди здесь, пока я не вернусь.

Закутав голову мантильей, как она обычно делала, гуляя после захода солнца, миссис Конант направилась прямо в "Орилла дель Map".

На веранде белела толстая фигура дядюшки Панчо. Она обрадовалась, увидев, что он один.

- Дядюшка Панчо, - сказала она с очаровательной улыбкой. - Не будете ли вы так добры попросить мистера Мэрриема спуститься сюда на минутку? Я хочу поговорить с ним.

Дядюшка Панчо поклонился с грацией циркового слона.

- Buenas tardes[8], сеньора Конант, - произнес он с учтивостью истого кабаллеро и продолжал смущенно: - Но разве сеньора не знает, что сеньор Мэррием сегодня в три часа отплыл на "Пахаро" в Панаму?

[1] Прозвище сэра Генриха Перси, забияки и задиры, в драме Шекспира "Генрих IV"

[2] Берег моря (исп.).

[3] Актер, прославился исполнением роли графа Монте-Кристо.

[4] Очки (исп.).

[5] Добрый день (исп.).

[6] В гостиницу, номер шесть, на улице Буэнас Грациас (исп.).

[7] Почта (исп.).

[8] Добрый вечер (исп.).


Дверь, не знающая отдыха

Я сидел час, по солнцу, в кабинете редактора "Еженедельной Трубы" в Монтополисе.

Редактором был я.

Шафранные лучи убывающего солнечного света пробивались сквозь хлебные скирды на садовом участке Микаджа-Виддеп и бросали янтарное сияние на мой горшочек с клейстером.

Я сидел перед конторкой на невращающемся винтовом стуле и писал передовицу против олигархии. Комната с единственным окном уже делалась добычей сумерек. Моими острыми фразами я срезал, одну за другой, головы политической гидры и в то же время, полный благожелательного мира, прислушивался к колокольчикам бредущих домой коров и старался угадать, что м-с Фланаган готовит на ужин.

И вдруг из сумеречной тихой улицы появился и склонился над углом моей конторки младший брат старика Времени. Его безбородое лицо было сучковато, как английский орешник. Я никогда не видел одежды, подобной той, что была на нем. Рядом с ним одежда Иосифа показалась бы одноцветной. Но не красильщик создал эти цвета. Пятна, заплаты, действие солнца и ржавчины были причиной их разнообразия. На его грубых сапогах ясно лежала пыль от тысячи пройденных лиг. (лига -- три мили.Прим, перев.) Я не могу дольше описывать его, но скажу еще, что он был небольшого роста, хил и стар, -- так стар, что я стал считать его годы столетиями. Да, я помню еще, что чувствовался запах, едва ощутимый запах, похожий на алоэ или мирру или, возможно, на кожу, -- и я подумал о музеях.

Я схватил бювар и карандаш, потому что дело не ждет, а посещения древних обитателей, -- посещения почетные и священные, -- должны быть занесены в хронику.

-- Рад видеть вас, сэр, -- сказал я. -- Я хотел бы предложить вам стул, но, видите ли,-- продолжал я: -- я прожил в Монтополисе всего три недели и знаком с немногими из здешних граждан.-- Я кинул неуверенный взгляд на его покрытые пылью сапоги и заключил газетной фразой:

-- Предполагаю, что вы живете в нашей среде. Мой посетитель пошарил в своей одежде, вытащил

засаленную карточку и неуверенно вручил ее мне. На ней простым, но нечетким почерком было написано имя "Майкоб Адер".

-- Я рад, что вы зашли, м-р Адер, -- сказал я. -- В качестве одного из наших старейших горожан, вы с гордостью должны смотреть на рост Монтополиса за последнее время. Среди других улучшений я, кажется, могу обещать, что город будет снабжен живой, интересной газетой.

-- Знакомо вам это имя на карточке? -- спросил посетитель, прервав меня.

-- Нет, мне не приходилось его слышать.

Снова он поискал в своей древней одежде. На этот раз он вытащил вырванный из какой-то книги листок, потемневший и тонкий от времени. На верху страницы стояло название "Турецкий Шпион", старомодным шрифтом. Напечатано было следующее:

"В 1643 году в Париж является человек, который утверждает, что жил все эти шестнадцать веков. Он рассказывает про себя, что был сапожником в Иерусалиме во время распятия. Что имя его Майкоб Адер и что, когда Иисус, мессия христиан, был осужден Понтием Пилатом, римским наместником, он, неся крест к месту распятия, остановился отдохнуть у дверей дома Майкоба Адера. Сапожник ударил Иисуса кулаком, сказав: "Иди, чего ты мешкаешь?" На что мессия ответил ему: "Я ухожу, но ты будешь ждать, пока я не приду".

Этим он обрек его жить до судного дня. Он живет вечно, но в конце каждого столетия с ним случается припадок или транс, после чего к нему возвращается возраст, в каком он был во время страданий Христа, а было ему тогда около тридцати лет. Такова история Майкоба Адера -- Вечного Жида, который говорит..."

Здесь рукопись обрывалась.

Я, должно-быть, что-нибудь громко произнес насчет Вечного Жида, потому что старик заговорил громко и с горечью.

-- Это ложь,--сказал он, -- как девять десятых того, что называется историей. Я -- язычник, а не еврей. Я пришел пешком из Иерусалима, сын мой. Но если зто делает меня евреем, тогда все, что выливается из бутылки,--детское молоко. Мое имя -- на карточке, которая у вас в руках. Вы прочли также кусок газеты, называемой "Дурацкий Шпион", которая напечатала это известие, когда я вошел в ее редакцию в 19-й день июня в 1643 году. Это произошло почти так же, как я посетил вас сегодня.

Я положил карандаш и бювар. Ясно, что из этого ничего не выйдет. Могло бы выйти кое-что для столбца местных известий в "Трубе". Но такой материал не подойдет. Однако отрывки мыслей, касающихся этой невероятной "личности", стали пробегать по моему специфическому мозгу. "У дяди Майкоба такие же проворные ноги, как у юноши тысячи лет или около того"... "Наш великий посетитель рассказывает, что Георг Вашинг... нет, Птоломей Великий качал его на коленях в доме его отца". "Дядя Майкоб говорит, что наша сырая весна ничто в сравнении с сыростью, которая погубила урожай вокруг горы Арарат, когда он был мальчиком". Но нет, нет, из этого ничего не выйдет.

Я старался найти тему разговора, которая могла бы заинтересовать моего посетителя, и колебался между состязанием в ходьбе и плиоценовым периодом, как вдруг старик начал горько и мучительно плакать.

-- Ободритесь, м-р Адер,--сказал я, несколько смущенный. -- Все это может выясниться через нерколько сот лет. Уже наступила явная реакция в пользу Иуды Искариота, полковника Берра и известного скрипача Нерона. Наше время -- время обеления. Вам не следует падать духом...

Сам того не сознавая, я затронул в нем слабую струну. Старик воинственно сверкнул глазами сквозь старческие слезы.

-- Пора,--сказал он,--чтобы лжецы кой-кому воздали должное. Ваши историки--то же самое, что кучка старух, болтающих на паперти храмов. Из людей, носивших сандалии, не было человека лучше императора Нерона. Я был при пожаре Рима. Я хорошо знал императора, так как в те времена был известным лицом. Тогда почитали человека, который живет вечно. Но я хотел рассказать вам об императоре Нероне. Я вошел в Рим по Аппиевой дороге ночью июля 16 года 64. Я только что прибыл в Италию через Сибирь и Афганистан; одна нога у меня была отморожена, а на другой был пузырь от ожога песками пустыни. Я чувствовал себя довольно скверно, неся обязанности патруля от Северного полюса до крайней точки Патагонии, и в придачу неправильно считаясь евреем. Так вот, я проходил мимо цирка. Дорога была темная, как деготь. Вдруг слышу, кто-то кричит: "Это ты, Майкоб?"

Прислонившись к стене, спрятанный между старых ящиков из-под мануфактуры, стоял император Нерон в тоге, обернутой вокруг ног, и курил длинную черную сигару.

"--Хочешь сигару, Майкоб?* сказал он.

"--Это зелье не для меня,--говорю я.--Ни трубка, ни сигара! Какая польза от курения, если нет и тени возможности убить себя этим?"

"-- Правильно, Майкоб Адер, мой постоянный жид,-- сказал император,--ты всегда путешествуешь. Верно, что опасность, а также и запрещение придают вкус нашим удовольствиям". "-- Почему же,--говорю я,--вы курите ночью в темных местах, и вас не сопровождает хотя бы центурион в гражданском платье?"

"-- Слышал ты когда-нибудь, Майкоб,-- говорит император,-- о предопределении?"

"-- Я больше знаю о нашем хождении,-- ответил я,-- это вам хорошо известно". -- Это говорит мой друг Нерон,-- учение новой секты людей, которых зовут христиане; они ответственны за то, что я курю по ночам в потемках в разных дырах и углах". "Тогда я сажусь, снимаю пару сапог и тру отмороженную ногу, а император рассказывает мне. Повидимому, с тех пор, как я раньше проходил по этой дороге, император потребовал развода у императрицы, а миссис Поппея, знаменитая лэди, была приглашена, без рекомендаций, во дворец.

В один день,-- говорит император,-- она вешает чистые занавесы во дворце и записывается в противотабачный кружок. И когда я чувствую потребность покурить, я должен прокрадываться в потемках к кучам этого хлама".

"И так мы продолжали сидеть, император и я, и я рассказывал ему о моих странствиях. И когда утверждают, что император был поджигателем, то лгут. В эту ночь начался пожар, который уничтожил Рим. По моему мнению, он начался от окурка сигары, который император бросил между ящиками. Ложь также и то, что он в это время играл на скрипке. Он шесть дней делал все возможное для того, чтобы остановить пожар, сэр".

Теперь я обнаружил новый запах у мистера Майкоба Адера. Я обонял не мирру, не бальзам или иссоп. Нет,-- эманация была запахом скверного виски и -- что было еще хуже! -- душком комедии того сорта, какую мелкие юмористы публикуют, одевая серьезную и почтенную сущность легенды и истории в вульгарную мещанскую ветошь, сходящую за некоторый род остроумия.

Я мог переносить Майкоба Адера, как самозванца, выдающего себя за тысячадевятисотлетнего старика и играющего свою роль с приличием респектабельного умопомешательства. Но в роли шутника, понижающего ценность своей замечательной истории легкомыслием водевилиста, его значение уменьшалось.

Вдруг, как бы угадав мои мысли, он переменил тон.

-- Простите, меня, сэр,--захныкал он:-- у меня иногда путается в голове; я очень стар и не могу все запомнить...

Я понимал, что он прав, и что мне не следует пытаться примирить его с римской историей; поэтому я начал расспрашивать его о других древних личностях, с которыми он был близок в своих странствованиях.

Над моей конторкой висела гравюра, изображавшая рафаэлевских херувимов. Еще можно было различить их формы, хотя пыль причудливыми пятнами изменяла их контуры.

-- Вы называете их херувимами,-- прокудахтал старик,-- вы представляете их себе с крыльями, в виде детей. А есть еще другой херувимчик, на ногах, с луком и стрелами, которого вы зовете "Купидон". Я знаю, где их нашли. Их пра-пра-прадед был козел. Как редактор, сэр, вы, вероятно, знаете, где стоял Соломонов храм.

Мне казалось, что в... в Персии. Впрочем, я не знал наверно.

-- Ни в истории, ни в библии не сказано, где он стоял. Первые изображения херувимов и купидонов были высечены на его стенах и колоннах. Два самых больших, сэр, находились в самой священной части храма, поддерживая балдахин над ковчегом, Но вместо крыльев, у них были рога, а лица были козлиные. Внутри и вокруг храма насчитывалось десять тысяч козлов. Ваши херувимы были козлами во времена Соломона, но живописцы ошибочно переделывали рога в крылья. "Я также очень хорошо знал Тамерлана, хромого Тимура. Это был небольшой человечек, не крупнее вас, с волосами цвета янтарного чубука у трубки. Он похоронен в Самарканде. Я был на похоронах, сэр. О, в гробу это был прекрасно сложенный человек, длиною в шесть футов, с черными баками. "Я помню также, как в Африке бросали репами в императора Веспасиана.

Я исходил весь свет, сэр, без малейшего намека на отдых. Так мне было приказано! Я видел разрушение Иерусалима и гибель Помпеи при извержении. Я был на коронации Карла Великого и на линчевании Жанны дъАрк... И куда бы я ни пошел, везде начинались бури и революции, эпидемии и пожары. Так было приказано. Вы слышали о Вечном Жиде? Все верно, за исключением того, что я еврей. Но история лжет, как я уже говорил вам. Уверены ли вы, сэр, что у вас нет капельки виски? Вы хорошо знаете, что мне предстоит еще много миль дороги".

-- У меня нет никакого виски,-- сказал я,-- и, извините, я собираюсь ужинать. Этот древний бездельник становился сущим наказанием. Он вытряхнул затхлые испарения из своей древней одежды, опрокинул чернильницу и продолжал нести свою нестерпимую околесицу.

-- Я не обращал бы на это внимания,--жаловался он,-- если бы не работа, которую я должен исполнять в страстную пятницу. Вы, сэр, конечно, знаете, про Понтия Пилата. Когда он покончил с собой, тело его было выброшено в озеро на Альпийских горах. Теперь послушайте, какую работу я должен исполнять каждую страстную пятницу. Старый дьявол спускается в озеро и вытаскивает Пилата, а вода кипит и брыжзет, как в кипятильном котле. Старый дьявол сажает тело на трон на скалах, и тут-то начинается мое дело.

О, сэр, вы пожалели бы меня! Помолились бы за Вечного Жида, который никогда не был жидом, если бы видали весь ужас того, что я должен делать. Я должен принести чашу с водой и стоять перед ним на коленях, пока он моет руки. Заявляю вам, что Понтий Пилат -- человек, умерший двести лет назад, вытащенный вместе с покрывающей его тиной, без глаз и с рыбами, вьющимися внутри его, и с разлагающимся телом, сидит на троне, сэр, и моет руки в чаше, которую я держу пред ним каждую страстную пятницу. Так было приказано!

Ясно, что сюжет далеко вышел из рамок столбца местных происшествий в "Трубе". Может быть, здесь бы нашел работу врач по душевным болезням или же человек, который вербует членов в общество трезвости, но с меня было достаточно: я встал и повторил, что должен уйти.

При этих словах он схватил меня за сюртук, заползал по конторке и снова разразился безутешными рыданиями. "В чем бы ни заключалось его горе,-- подумал я,-- оно должно быть искренним".

-- Ну, м-р Адер,--сказал я успокаивающим тоном:-- в чем же дело?

Он ответил прерывающимся голосом, сквозь мучительные рыдания:

-- Потому только, что я не хотел дать бедному Христу отдохнуть на ступенях.

На его галлюцинацию, повидимому, не могло быть разумного ответа, однако действие ее на него вряд ли заслуживало презрения. Но, не зная ничего, что могло бы облегчить страдания старца, я снова сказал, что обоим нам надо уходить из конторы.

Послушавшись, он поднялся наконец с моей конторки и позволил мне, полуприподняв, поставить его на пол. Исступление горя лишило его языка; свежесть слез отмочила кору горя. Память умерла в нем, по крайней мере, ее связная часть. -- Я сделал это, -- бормотал он, когда я вел его к двери,-- я -- сапожник из Иерусалима. Я вывел его на тротуар и при более сильном свете увидел, что лицо его иссушено, морщинисто и искажено печалью, которая не могла быть результатом одной лишь жизни. И вдруг в темном небе мы услышали резкий крик каких-то больших пролетающих птиц. Мой Вечный Жид поднял руку, наклонив при этом голову в сторону.

-- Семь Свистунов,--сказал он, как бы представляя давнишних друзей.

-- Дикие гуси,--ответил я, но признаюсь, что определить их число было выше моих сил.

-- Они всюду следуют за мной,--сказал он.--Так было приказано! То, что вы слышите,--души семи евреев, помогавших при распятии. Иногда они бывают куликами, иногда гусями, но вы всегда увидите их летящими туда, куда я иду.

Я стоял, не зная, как распрощаться. Я посмотрел вниз по улице, переступил с ноги на ногу, снова оглянулся и почувствовал, что волосы мои становятся дыбом. Старик пропал. Вскоре волосы мои опустились,--я смутно видел, как он удалялся з потемках. Но шел он так быстро и беззвучно, походкой настолько не соответствующей его возрасту, что спокойствие мое было не совсем восстановлено, хотя я и не знал, почему. В тот вечер я был так безрассуден, что снял со своих скромных полок несколько покрытых пылью книг. Я тщетно искал "Hermippus Redivvus", и "Salathiel", и "Pepis Collection". А затем в книге, озаглавленной "Гражданин Мира", и в другой, вышедшей двести лет назад, я напал на то, что искал.

Майкоб Адер, действительно, посетил Париж в 1643 году и рассказал "Турецкому Шпиону" необыкновенную историю. Он претендовал на то, что он Вечный Жид, и что...

Тут я заснул, так как мои редакторские обязанности в этот день были не легки.

Судья Хувер был кандидатом "Трубы" в члены конгресса. Имея надобность переговорить с ним, я зашел к нему рано на следующий день. Мы пошли вместе в город по маленькой уличке, которой я не знал.

-- Слыхали вы когда-нибудь о Майкобе Адере?-- спросил я его, улыбаясь.

-- Да, конечно,-- ответил судья:-- кстати, это напомнило мне о башмаках, находящихся у него в починке. Вот его лавчонка!

Судья Хувер зашел в грязную маленькую лавчонку. Я посмотрел на вывеску и увидел на ней надпись: "Майк ОъБадер, сапожный и башмачный мастер". Несколько диких гусей с резким криком пролетело в вышине. Я почесал за ухом и нахмурился, а затем вошел в лавку.

Мой Вечный Жид сидел на табурете и тачал подметки. Он был вымочен росой, запачкан травой, нечесан и жалок, и на лице его все еще виднелась необъяснимая горесть, проблематичная печаль и эзотерическая скорбь, которая, казалось, могла быть написана только пером веков.

Судья Хувер вежливо спросил о своих ботинках. Старый сапожник поднял глаза и отвечал довольно здраво. Он несколько дней был болен, сказал он. Завтра ботинки будут готовы. Он посмотрел на меня, и я заметил, что не оставил следа в его памяти. Мы вышли и направились своей дорогой.

-- У старого Майка,--сказал кандидат,-- опять был припадок запоя. Он регулярно каждый месяц напивается до бесчувствия, но он хороший сапожник.

-- его история?--спросил я.

-- Виски,--коротко ответил судья Хувер. -- Это объясняет все.

Я смолчал, но не удовольствовался этим объяснением. Когда представился случай, я спросил о нем старика Селлерса, который жил у меня на хлебах.

-- Майк ОъБадер уже шил башмаки в Монтополисе, когда я приехал сюда пятнадцать лет назад. Я догадываюсь, что горе его от виски. Раз в месяц он сбивается с пути и остается в таком виде неделю. Он воображает, что был еврейским разносчиком и всем об этом рассказывает. Никто не хочет его больше слушать. Когда же трезв -- он не дурак. У него много книг в комнатке за лавкой, и он читает их. Я думаю, что все его горе в виски. Но я не был удовлетворен. Мой Вечный Жид все еще не был верно сконструирован для меня. Я нахожу, что женщинам не следует выдавать монополию на все любопытство в мире. И когда самый старый обитатель Монтополиса (на девяносто двадцаток лет моложе Майкоба Адера) зашел ко мне по газетному делу, я направил его непрерывную струю воспоминаний в сторону неразгаданного башмачника. Дядя Эбнер был всеобщей историей Монтополиса, переплетенной в коленкор. -- ОъБадер,--задребезжал он,--явился сюда в 69 году. Он был первым здешним сапожником. Его теперь считают временно помешанным. Но он никому не вредит. Я думаю, что пьянство повлияло на его мозг. Скверная штука -- пьянство. Я очень старый человек, сэр, и никогда не видел добра от пьянства.

-- Не было ли у Майка ОъБадера какой-нибудь горестной потери или несчастия? -- спросил я.

-- Подождите. Тридцать лет назад было что-то в этом роде. Монтополис, сэр, в то время был очень строгим городом. У Майка ОъБадера тогда была дочь, очень красивая девушка. Она была слишком веселого нрава для Монтополиса, поэтому в один прекрасный день она ушла в другой город, вернее, сбежала с цирком. Через два года она вернулась навестить Майка, разодетая, в кольцах и драгоценностях. Он не хотел ее знать, и она временно поселилась где-то в городе. Думаю, что мужчины ничего бы на это не возразили, но женщины взялись за то, чтобы мужчины выселили девушку.

И вот однажды ночью решили выгнать ее. Толпа мужчин и женщин выставила ее из дома и погналась за ней с палками и камнями. Она побежала к дому своего отца и умоляла о помощи. Майк отворил, но когда увидел, кто это, то ударом кулака бросил ее на землю захлопнул дверь.

Толпа продолжала травить ее, пока она не выбежала совсем за город. А на следующий день ее нашли утопившейся в пруду у Хенторовской мельницы.

Я откинулся на спинку моего невертящегося винтового стула и, точно мандарин, ласково кивнул головой моему горшочку с клейстером.

-- Когда у Майка запой,-- продолжал дядя Эбнер, разболтавшись,-- он воображает себя Вечным Жидом.

-- Он и есть Вечный Жид,-- сказал я, продолжая кивать головой.


Дебют Тильди

Перевод под ред. М. Лорие

Если вы не знаете "Закусочной и семейного ресторана" Богля, вы много потеряли. Потому что если вы - один из тех счастливцев, которым по карману дорогие обеды, вам должно быть интересно узнать, как уничтожает съестные припасы другая половина человечества. Если же вы принадлежите к той половине, для которой счет, поданный лакеем, - событие, вы должны узнать Богля, ибо там вы получите за свои деньги то, что вам полагается (по крайней

мере по количеству).

Ресторан Богля расположен в самом центре буржуазного квартала, на бульваре Брауна-Джонса-Робинсона - на Восьмой авеню; В зале два ряда столиков, по шести в каждом ряду. На каждом столике стоит судок с приправами. Из перечницы вы можете вытрясти облачко чего-то меланхоличного и безвкусного, как вулканическая пыль. Из солонки не сыплется ничего. Даже человек, способный выдавить красный сок из белой репы, потерпел бы поражение, вздумай он добыть хоть крошку соли из боглевской солонки. Кроме того, на каждом столе имеется баночка подделки под сверхострый соус, изготовляемый "по рецепту одного индийского раджи".

За кассой сидит Богль, холодный, суровый, медлительный, грозный, и принимает от вас деньги. Выглядывая из-за горы зубочисток, он дает вам сдачу, накалывает ваш счет, отрывисто, как жаба, бросает вам замечание насчет погоды. Но мой вам совет - ограничьтесь подтверждением его метеорологических пророчеств. Ведь вы - не знакомый Богля; вы случайный, кормящийся у него посетитель; вы мажете больше не встретиться с ним до того дня, когда труба Гавриила призовет вас на последний обед. Поэтому берите вашу сдачу и катитесь куда хотите, хоть к черту. Такова теория Богля.

Посетителей Богля обслуживали две официантки и Голос. Одну из девушек звали Эйлин. Она была высокого роста, красивая, живая, приветливая и мастерица позубоскалить. Ее фамилия? Фамилии у Богля считались такой же излишней роскошью, как полоскательницы для рук.

Вторую официантку звали Тильди. Почему обязательно Матильда? Слушайте внимательно: Тильди, Тильди. Тильди была маленькая, толстенькая, некрасивая и прилагала слишком много усилий, чтобы всем угодить, чтобы всем угодить. Перечитайте последнюю фразу раза три, и вы увидите, что в ней есть смысл.

Голос был невидимкой. Он исходил из кухни и не блистал оригинальностью. Это был непросвещенный Голос, который довольствовался простым повторением кулинарных восклицаний, издаваемых официантками.

Вы позволите мне еще раз повторить, что Эйлин была красива? Если бы она надела двухсотдолларовое платье, и прошлась бы в нем на пасхальной выставке нарядов, и вы увидели бы ее, вы сами поторопились бы сказать это.

Клиенты Богля были ее рабами. Она умела обслуживать сразу шесть столов. Торопившиеся сдерживали свое нетерпение, радуясь случаю полюбоваться ее быстрой походкой и грациозной фигурой. Насытившиеся заказывали еще что-нибудь, чтобы подольше побыть в сиянии ее улыбки. Каждый мужчина, - а женщины заглядывали к Боглю редко, - старался произвести на нее впечатление.

Эйлин умела перебрасываться шутками с десятью клиентами одновременно. Каждая ее улыбка, как дробинки из дробовика, попадала сразу в несколько сердец. И в это же самое время она умудрялась проявлять чудеса ловкости и проворства, доставляя на столы свинину с фасолью, рагу, яичницы, колбасу с пшеничным соусом и всякие прочие яства в сотейниках и на сковородках, в стоячем и лежачем положении. Все эти пиршества, флирт и блеск остроумия превращали ресторан Богля в своего рода салон, в котором Эйлин играла роль мадам Рекамье.

Если даже случайные посетители бывали очарованы восхитительной Эйлин, то что же делалось с завсегдатаями Богля? Они обожали ее. Они соперничали между собою. Эйлин могла бы весело проводить время хоть каждый вечер. По крайней мере два раза в неделю кто-нибудь водил ее в театр или на танцы. Один толстый джентльмен, которого они с Тильди прозвали между собой "боровом", подарил ей колечко с бирюзой. Другой, получивший кличку "нахал" и служивший в ремонтной мастерской, хотел подарить ей пуделя, как только его брат-возчик получит подряд на Девятой улице. А тот, который всегда заказывал свиную грудинку со шпинатом и говорил, что он биржевой маклер, пригласил ее на "Парсифаля".

- Я не знаю, где это "Парсифаль" и сколько туда езды, - заметила Эйлин, рассказывая об этом Тильди, - но я не сделаю ни стежка на моем дорожном костюме до тех пор, пока обручальное кольцо не будет у меня на пальце. Права я или нет?

А Тильди...

В пропитанном парами, болтовней и запахом капусты заведении Богля разыгрывалась настоящая трагедия. За кубышкой Тильди, с ее носом-пуговкой, волосами цвета соломы и веснушчатым лицом, никогда никто не ухаживал. Ни один мужчина не провожал ее глазами, когда она бегала по ресторану, - разве что голод заставит их жадно высматривать заказанное блюдо. Никто не заигрывал с нею, не вызывал ее на веселый турнир остроумия. Никто не подтрунивал над ней по утрам, как над Эйлин, не говорил ей, скрывая под насмешкой зависть к неведомому счастливцу, что она, видно, поздненько пришла вчера домой, что так медленно подает сегодня. Никто никогда не дарил ей колец с бирюзой и не приглашал ее на таинственный, далекий "Парсифаль".

Тильди была хорошей работницей, и мужчины терпели ее. Те, что сидели за ее столиками, изъяснялись с ней короткими цитатами из меню, а затем уже другим, медовым голосом заговаривали с красавицей Эйлин. Они ерзали на стульях и старались из-за приближающейся фигуры Тильди увидеть Эйлин, чтобы красота ее превратила их яичницу с ветчиной в амброзию.

И Тильди довольствовалась своей ролью серенькой труженицы, лишь бы на долю Эйлин доставались поклонение и комплименты. Нос пуговкой питал верноподданнические чувства к короткому греческому носику. Она была другом Эйлин, и она радовалась, видя, как Эйлин властвует над сердцами и отвлекает внимание мужчин от дымящегося пирога и лимонных пирожных. Но глубоко под веснушчатой кожей и соломенными волосами у самых некрасивых из нас таится мечта о принце или принцессе, которые придут только для нас одних.

Однажды утром Эйлин пришла на работу с подбитым глазом, и Тильди излила на нее потоки сочувствия, способные вылечить даже трахому.

- Нахал какой-то, - объяснила Эйлин. - Вчера вечером, когда я возвращалась домой. Пристал ко мне на Двадцать третьей. Лезет, да и только. Ну, я его отшила и он отстал. Но оказалось, что он все время шел за мной. На Восемнадцатой он опять начал приставать. Я как размахнулась да как ахну его по щеке! Тут он мне этот фонарь и наставил. Правда, Тиль, у меня ужасный вид? Мне так неприятно, что мистер Никольсон увидит, когда придет в десять часов пить чай с гренками.

Тильди слушала, и сердце у нее замирало от восторга. Ни один мужчина никогда не пытался приставать к ней. Она была в безопасности на улице в любой час дня и Ночи. Какое это, должно быть, блаженство, когда мужчина преследует тебя и из любви ставит тебе фонарь под глазом!

Среди посетителей Богля был молодой человек по имени Сидерс, сработавший в прачечной. Мистер Сидерс был худ и белобрыс, и казалось, что его только что хорошенько высушили и накрахмалили. Он был слишком застенчив, чтобы добиваться внимания Эйлин; поэтому он обычно садился за один из столиков Тильди и обрекал себя на молчание и вареную рыбу.

Однажды, когда мистер Сидерс пришел обедать, от него пахло пивом. В ресторане было только два-три посетителя. Покончив с вареной рыбой, мистер Сидерс встал, обнял Тильди за талию, громко и бесцеремонно поцеловал ее, вышел на улицу, показал кукиш своей прачечной и отправился в пассаж опускать монетки в щели автоматов.

Несколько секунд Тильди стояла окаменев. Потом до сознания ее дошло, что Эйлин грозит ей пальцем и говорит:

- Ай да Тиль, ай да хитрюга! На что это похоже! Этак ты отобьешь у меня всех моих поклонников. Придется мне следить за тобой, моя милая.

И еще одна мысль забрезжила в сознании Тильди. В мгновенье ока из безнадежной, смиренной поклонницы она превратилась в такую же дочь Евы, сестру всемогущей Эйлин. Она сама стала теперь Цирцеей, целью для стрел Купидона, сабинянкой, которая должна остерегаться, когда римляне пируют. Мужчина обнял ее талию привлекательной и ее губы желанными. Этот стремительный, опаленный любовью Сидерс, казалось, совершил над ней то чудо, которое совершается в прачечной за особую плату. Сняв грубую дерюгу ее непривлекательности, он в один миг выстирал ее, просушил, накрахмалил, выгладил и вернул ей в виде тончайшего батиста - облачения, достойного самой Венеры.

Веснушки Тильди потонули в огне румянца. Цирцея и Психея вместе выглянули из ее загоревшихся глаз. Ведь даже Эйлин никто не обнимал и не целовал в ресторане у всех на глазах.

Тильди была не в силах хранить эту восхитительную тайну. Воспользовавшись коротким затишьем, она как бы случайно остановилась возле конторки Богля. Глаза ее сияли; она очень старалась; чтобы в словах ее не прозвучала гордость и похвальба.

- Один джентльмен оскорбил меня сегодня, - сказала она. - Он обхватил меня за талию и поцеловал.

- Вот как, - сказал Богль, приподняв забрало своей деловитости. - С будущей недели вы будете получать на доллар больше.

Во время обеда Тильди, подавая знакомым посетителям, объявляла каждому из них со скромностью человека, достоинства которого не нуждаются в преувеличении:

- Один джентльмен оскорбил меня сегодня в ресторане. Он обнял меня за талию и поцеловал.

Обедающие принимали эту новость различно - одни выражали недоверие; другие поздравляли ее, третьи забросали ее шуточками, которые до сих пор предназначались только для Эйлин. И сердце Тильди ширилось от счастья - наконец- то на краю однообразной серой равнины, по которой она так долго блуждала, показались башни романтики.

Два дня мистер Сидерс не появлялся. За это время Тильди прочно укрепилась на позиции интересной женщины. Она накупила лент, сделала себе такую же прическу, как у Эйлин, и затянула талию. На два дюйма туже. Ей становилось и страшно и сладко от мысли, что мистер Сидерс. может ворваться в ресторан и застрелить ее из пистолета. Вероятно, он любит ее безумно, а эти страстные влюбленные всегда бешено ревнивы. Даже в Эйлин не стреляли из пистолета. И Тильди решила, что лучше ему не стрелять; она ведь всегда была верным другом Эйлин и не хотела затмить ее славу.

На третий день в четыре часа мистер Сидерс пришел. За столиками не было ни души. В глубине ресторана Тильди накладывала в баночки горчицу, а Эйлин резала пирог. Мистер Сидерс подошел к девушкам.

Тильди подняла глаза и увидела его. У нее захватило дыхание, и она прижала к груди ложку, которой накладывала горчицу. В волосах у нее был красный бант; на шее - эмблема Венеры с Восьмой авеню - ожерелье из голубых бус с символическим серебряным сердечком.

Мистер Сидерс был красен и смущен. Он опустил одну руку в карман брюк, а другую - в свежий пирог с тыквой.

- Мисс Тильди, - сказал он, - я должен извиниться за то, что позволил себе в тот вечер. Правду сказать, я тогда здорово выпил, а то никогда не сделал бы этого. Я бы никогда ни с одной женщиной не поступил так, если бы был трезвый. Я надеюсь, мисс Тильди что вы примете мое извинение и поверите, что я не сделал бы этого, если бы понимал, что делаю, и не был бы пьян.

Выразив столь деликатно свое раскаяние, мистер Сидерс дал задний ход и вышел из ресторана, чувствуя, что вина его заглажена.

Но за спасительной ширмой Тильди упала головой на стол, среди кусочков масла и кофейных чашек, и плакала навзрыд - плакала и возвращалась на однообразную серую равнину, по которой блуждают такие, как она, - с носом-пуговкой и волосами цвета соломы. Она сорвала свой красный бант и бросила его на пол. Сидерса она глубоко презирала; она приняла его поцелуй за поцелуй принца, который нашел дорогу в заколдованное царство сна и привел в движение уснувшие часы и заставил суетиться сонных пажей. Но поцелуй был пьяный и неумышленный; сонное царство не шелохнулось, услышав ложную тревогу; ей суждено навеки остаться спящей красавицей.

Однако не все было потеряно. Рука Эйлин обняла ее, и красная рука Тильди шарила по столу среди объедков, пока не почувствовала теплого пожатия друга.

- Не огорчайся, Тиль, - сказала Эйлин, не вполне понявшая, в чем дело. - Не стоит того этот Сидерс. Не джентльмен, а белобрысая защипка для белья, вот он что такое. Будь он джентльменом, разве он стал бы просить извинения?


День, который мы празднуем

-- В тропиках,-- так сказал мне "Прыгун Биб", любитель птиц,-- времена года, месяцы, недели, будни, праздники, каникулы, воскресенья, вчерашний день -- все так перемешивается, что вы не знаете, когда окончился год до тех пор, пока не пройдет половина следующего.

"Прыгун Биб" содержал зоологический магазинчик на Нижней Четвертой авеню. Он был раньше моряком, а теперь совершал регулярные поездки в южные порты на каботажных судах и привозил говорящих попугаев. У него были негибкие: колени, шея и характер. Я пришел к нему, чтобы купить попугая и подарить его к рождеству моей тете Жоане,

-- Вот этот,--сказал я, не обращая внимания на его доклад о подразделениях времени,-- вот этот синий с белым и красным! К какому виду принадлежит он? Он взывает к моему патриотизму и моей любви к дисгармонии в красочных сочетаниях.

-- Это какаду из Эквадора,-- ответил Биб.-- Его научили говорить только "Веселого рождества!" Сезонная птица! Стоит всего семь долларов. Готов побиться об заклад, что много людей извлекли из вас больше денег этими же словами.

Биб внезапно и громко расхохотался.

-- Эта птица,-- объяснил он, -- напоминает мне кое-что. У нее числа перепутались. Ей, в соответствии с оперением, следовало бы говорить "E pluribus unum!", а не стараться подражать святому Николаю. Это напоминает мне время, когда на берегу Коста-Рика у меня и у Ливерпуля Сэма перепутались все понятия относительно погоды и других явлений природы, встречающихся в тропиках.

Мы попали в эту часть испанского материка, не имея ни денег, о которых стоило бы говорить, ни друзей, с которыми можно было бы говорить. Мы приехали сюда из Нового Орлеана на фруктовом пароходе, в качестве кочегара и младшего повара, желая попытать счастья. Работы по нашему вкусу не было, и мы с Ливерпулем стали питаться местным красным ромом и плодами, которые нам удавалось собирать там, где мы не сеяли. Это был городок под названием Соледад, где не было ни гавани, ни будущего, ни способов извернуться.

В промежутки между прибытиями пароходов город спал и пил ром. Он пробуждался только тогда, когда надо было грузить бананы. Это похоже было на человека, который проспал обед и просыпаете только к дессерту

Когда мы с Ливерпулем так опустились, что американский консул не хотел с нами даже разговаривать, мы поняли, что сели на мель.

Столовались мы у лэди с табачным цветом кожи, по имени Чйка, которая содержала распивочную рома и ресторан для мужчин и женщин на улице под названием "Calle de los сорока семи неутешных святых". Когда наш кредит истощился, Ливерпуль, у которого желудок пересилил чувства "noblesse oblige", женился на Чике.

Это обеспечило нам рис и жареные бананы на месяц.

Затем Чика однажды утром с печальным и серьезным видом тузила Ливерпуля в течение пятнадцати минут кастрюлей, сохранившейся с каменного века. И тогда мы поняли, что нам делать здесь больше нечего.

В тот же вечер мы заключили контракт с доном Хаиме Мак-Спиноза -- местным авантюристом-плантатором, человеком смешанного происхождения -- на работу на его консервном заводе в девяти милях от города.

Нам пришлось поступить так, чтобы не быть обреченными на морскую воду и неравные дозы пищи и сна.

Говоря о Сэме Ливерпуле, я не браню и не обвиняю больше, чем я сделал бы это в его присутствии. Но, по моему мнению, когда англичанин опускается так низко, что дальше итти некуда, ему надо так изворачиваться, чтобы подонки других наций не выбрасывали на него балласта из своих шаров. Это мое личное мнение, как прирожденного американца.

Между мной и Ливерпулем было много общего.

У нас у обоих не было приличной одежды и никаких способов или средств к существованию.

И, как говорит поговорка, "нищета любит общество соучастников".

Наша работа на плантации старого Мак-Спиноза заключалась в рубке банановых ветвей и нагрузке кистей фруктов на спины лошадей. После нас туземец, одетый в пояс из кожи аллигатора и пару холщевых штанов, отвозил этот груз на берег и складывал его там.

Были ли вы когда-нибудь в банановой роще? В ней тоскливо, как в пивной утром. В ней можно затеряться, как за сценой какого-нибудь ярмарочного балагана. Вы не видите неба из-за густой листвы над вами. Земля по колено усыпана гниющей листвой, и вокруг стоит такая тишина, что вы можете, кажется, услышать, как ветки вырастают заново после того, как вы их срубили.

По ночам мы с Ливерпулем ютились в хижинах из травы, на краю лагуны, вместе с целым стадом краснокожих, желтых и черных служащих дона Хаиме. Мы лежали до рассвета, сражаясь с москитами и прислушиваясь к крику обезьян и к ворчанию и плеску аллигаторов в лагуне. Засыпали мы на самые короткие промежутки времени.

Скоро мы потеряли всякое представление о том, какое стоит время года. Там почти около восьмидесяти градусов в декабре и в июне, по пятницам и в полночь, и в день выборов, и во всякое другое любое время. Иногда идет больше дождя, иногда меньше,-- вот единственная разница, которую можно заметить.

Человек живет там, не замечая бега времени, пока вдруг не явится к нему гробовщик -- и как раз тогда, когда он начинает подумывать, как бы это бросить беспутство и начать делать сбережения, чтобы купить себе землю.

Не знаю, сколько времени мы работали у дона Хаиме. Знаю только, что прошло два или три дождливых периода, восемь или десять стрижек волос, и что сносились три пары парусиновых штанов. Все заработанные деньги уходили на ром и табак, но мы были сыты,-- а это что-нибудь да значит!

Вдруг как-то мы с Ливерпулем находим, что хирургическая работа в банановой роще набила нам оскомину. Это чувство часто охватывает белых в разных этих латинских и географических краях, Мы хотели снова слышать обращение к нам на порядочном языке. Захотели увидеть дым парохода и прочесть в старом номере газеты объявление о продаже и покупке движимых имуществ и рекламы магазинов готового платья.

Даже Соледад вдруг показался нам центром цивилизации. И вот, как-то вечером, мы показали нос фруктовой плантации дона Хаиме и отряхнули с ног его травяные оковы.

До Соледада было всего двенадцать миль, но нам с Ливерпулем пришлось итти туда два дня. Почти все время путь шел банановой рощей, и мы несколько раз сбивались с дороги. Это было все равно, что разыскивать в пальмовом зале нью-йоркского отеля человека по имени Смит.

Как только мы увидели сквозь деревья дома Соледада, во мне поднялось неприязненное чувство к Ливерпулю Сэму. Пока нас было двое белых против пестрых чужаков на банановой плантации, я выносил его, но теперь, когда явилась надежда обменяться даже ругательными словами с каким-нибудь американским гражданином, я поставил его на место. И хорош же он был с его красным от рома носом, рыжими баками и ногами, как у слона в кожаных сандалиях на ремешках! Я, вероятно, выглядел так же.

-- Мне кажется, -- сказал я, -- что Великобритании следовало бы держать дома таких опухших от пьянства, презренных, непристойных грязнуль, как ты! И нечего ей посылать их сюда развращать и марать чужие страны. Мы уже раз выставили вас из Америки. Нам следовало бы сделать это опять.

-- Убирайся к чорту! -- сказал Ливерпуль. Это был его обычный ответ.

После плантации дона Хаиме Соледад показался мне чудесным городом. Мы с Ливерпулем шли рядом, по привычке мы пришли мимо calabosa и Отель Гранде и направились через площадь к хижине Чики, в надежде, что Ливерпуль, в качестве ее мужа, вправе получить обед.

Проходя мимо двух-этажного небольшого дощатого дома, занятого под американский клуб, мы застили, что балкон убран цветами из вечно зеленых растений и цветов а на шесте на крыше развевается флаг. Оганзей, консул, и Арк Райт, владелец золотых приисков, курили на балконе. Я и Ливерпуль помахали им своими грязными руками и улыбнулись настоящей светской улыбкой, но они повернулись к нам спиной и продолжали разговаривать. Между тем мы с ними играли в вист до того времени, как у Ливерпуля оказались на руках все тринадцать козырей четыре игры подряд.

Мы поняли, что был какой-то праздник, но не знали ни дня, ни года.

Немного далее мы увидели почтенного человека, по имени Пендергаст, приехавшего в Соледад строить церковь. Он стоял под кокосовой пальмой в одежде из черного альпага и с зеленым зонтиком.

-- Дети, дети,--говорит он, гляця на нас сквозь синие очки: -- неужели дела так плохи? Неужели жизнь довела вас до этого?

-- Она нас привела,--сказал я,-- к одному знаменателю.

-- Очень грустно, -- заметил Пендергаст: -- грустно видеть соотечественников в таком положении.

-- Бросьте скулить, старина! -- воскликнул Ливерпуль.-- Неужели вы не можете отличить представителя английского высшего класса, когда видите его перед собой?

-- Замолчи,--сказал я Ливерпулю, -- ты теперь на чужой земле.

-- Еще в такой день!--продолжает Пендергаст сокрушенно. -- В этот самый торжественный день в году, когда все мы должны бы праздновать зарю христианской цивилизации и гибель нечестивых.

-- Я заметил, почтенный отец, что тряпки и букеты украшают город,-- сказал я:-- но не знаю, по какому это случаю. Мы так давно не видали календарей, что не знаем, что теперь: лето или субботний вечер.

-- Вот вам два доллара,-- сказал Пендергаст, вытаскивая два чилийских серебряных колеса и вручая их мне. -- Ступайте и проведите остаток дня достойным образом.

Я и Ливерпуль поблагодарили его и пошли дальше.

-- Поедим чего-нибудь?--спросил я.

-- О, чорт! -- говорит Ливерпуль: -- на то ли существуют деньги!

-- Хорошо, -- говорю я: -- если ты настаиваешь, то будем пить!

Мы входим в ромовую лавку, покупаем себе кварту рома, идем на берег под кокосовую пальму и празднуем. Так как мы два дня не ели ничего, кроме апельсинов, ром начин действовать немедленно, и снова у меня накопилось отвращение к британской нации, и тогда я говорю Ливерпулю:

-- Вставай, накипь деспотически-ограниченной монархии, и получи вторую дозу потасовки. Этот добрый человек, мистер Пендергаст, сказал, что мы должны провести день соответствующим образом, и я не хочу, чтобы его деньги нашли дурное применение.

-- Убирайся к чорту!--замечает Ливерпуль.

Удачным ударом левой руки я попал по его правому глазу.

Ливерпуль в прежнее время был борцом, но беспутная жизнь и дурная компания обессилили его. Через десять минут он лежал у меня на песке, выкинув белый флаг,

-- Вставай,--сказал я, толкая его под ребра,-- и иди со мной.

Ливерпуль встал и по привычке последовал за мной, утирая кровь с лица и носа. Я отвел его к дому преподобного Пендергаста и вызвал старика.

-- Посмотрите на это, сэр,-- сказал я.-- Посмотрите на эту вещь, которая раньше была гордым британцем. Вы дали нам два доллара и велели отпраздновать этот день. Звездами украшенное знамя еще развевается! Ура звездам ура орлам!

-- Боже мой!-- говорит Пендергаст, подымая руки.-- Драться в этот величайший день, день рождества, когда мир...

-- Рождество, чорт возьми!--говорю я:-- а я думал, что это четвертое июля.

-- Веселого рождества! -- крикнул бело-синий какаду.

-- Возьмите его за шесть долларов,-- сказал "Прыгун Биб" -- у него перемешались числа и цвета.


Дороги судьбы

Перевод М. Урнова

Передо мной лежат дороги,

Куда пойду?

Верное сердце, любовь как звезда, -

Они мне помогут везде и всегда

В бою обрести и как песню сложить

Мою судьбу

Из неопубликованных стихотворений

Давида Миньо.

Песня смолкла. Слова были Давида, мелодия - народная. Завсегдатаи кабачка дружно аплодировали, так как молодой поэт платил за вино. Только нотариус, господин Папино, прослушав стихи, покачал слегка головой, - он был человек образованный и пил за свой счет.

Давид вышел на улицу, и ночной деревенский воздух освежил его голову, затуманенную винными парами. Тогда он вспомнил утреннюю ссору с Ивонной и свое решение покинуть ночью родной дом и отправиться в большой мир искать признания и славы.

"Когда мои стихи будут у всех на устах, - взволнованно говорил он себе, - она еще вспомнит жестокие слова, которые сказала мне сегодня".

Кроме гуляк в кабачке, все жители деревни уже спали. Давид прокрался в свою комнатушку в пристройке к отцовскому дому и связал в узел свои скудные пожитки. Перекинув его на палке через плечо, он вышел на дорогу, которая вела из Вернуа.

Он миновал отцовское стадо, сбившееся на ночь в загоне, стадо овец, которых он пас ежедневно, - они разбредались по сторонам, когда он писал стихи на клочках бумаги. Он увидел свет, еще горевший в окне у Ивонны, и тотчас его охватили сомнения. Этот свет, не означает ли он, что она не может уснуть, что ее мучает раскаяние, и утром... Но нет! Решение принято. В Вернуа ему делать нечего. Ни одна душа здесь не понимает его. Вперед по этой дороге, навстречу своему будущему, своей судьбе.

Три лье через туманную, залитую лунным светом равнину тянулась дорога, прямая, как борозда, проведенная плугом пахаря. В деревне считали, что дорога ведет по крайней мере в Париж; шагая по ней, молодой поэт не раз шептал про себя это слово. Никогда еще Давид не уходил так далеко от Вернуа.

ДОРОГА НАЛЕВО

Итак, три лье тянулась дорога и вдруг озадачила его. Поперек ее пролегла другая дорога, большая и горная. Давид постоял немного в раздумье и повернул налево.

В пыли этой большой дороги отпечатались следы колес недавно проехавшего экипажа. Спустя полчаса показался и сам экипаж - громадная карета, завязшая в ручье у подножья крутого холма. Кучер и форейторы кричали на лошадей и дергали за поводья. На краю дороги стоял громадный мужчина, одетый в черное, и стройная женщина, закутанная в длинный, легкий плащ.

Давид видел, что слугам не хватает сноровки. Недолго думая, он взял на себя роль распорядителя. Он велел форейторам замолчать и налечь на колеса. Понукать животных привычным для них голосом стал один кучер; сам Давид уперся могучим плечом в задок кареты, и от дружного толчка она выкатилась на твердую почву. Форейторы забрались на свои места.

С минуту Давид стоял в нерешительности. Мужчина в черном махнул рукой. "Вы сядете в карету", - сказал он: голос был мощный, под стать всей фигуре, но смягченный светским воспитанием. В нем сказывалась привычка повелевать. Непродолжительные сомнения Давида были прерваны повторным приказанием. Давид встал на подножку. Он смутно различил в темноте фигуру женщины на заднем сиденье. Он хотел было сесть напротив, но мощный голос снова подчинил его своей воле, "Вы сядете рядом с дамой!"

Мужчина в черном тяжело опустился на переднее сиденье. Карета стала взбираться на холм. Дама сидела молча, забившись в угол. Давид не мог определить, стара она или молода, но тонкий, нежный аромат, исходивший от ее одежды, пленил воображение поэта, и он проникся уверенностью, что за покровом тайны скрываются прелестные черты. Подобное происшествие часто рисовалось ему в мечтах. Но ключа к этой тайне у него еще не было, - после того как он сел в карету, его спутники не проронили ни слова.

Через час, заглянув в окно, Давид увидал, что они едут по улице какого-то города. Вскоре экипаж остановился перед запертым и погруженным в темноту домом; форейтор спрыгнул на землю и принялся неистово колотить в дверь. Решетчатое окно наверху широко распахнулось, и высунулась голова в ночном колпаке.

- Что вы беспокоите честных людей в этакую пору? Дом закрыт. Порядочные путники не бродят по ночам. Перестаньте стучать и проваливайте.

- Открывай! - заорал форейтор. - Открой монсеньору маркизу де Бопертюи.

- Ах! - раздалось наверху. - Десять тысяч извинений, монсеньор. Кто ж мог подумать... час такой поздний... Открою сию минуту, и весь дом будет в распоряжении монсеньора.

Звякнула цепь, проскрипел засов, и дверь распахнулась настежь. На пороге, дрожа от холода и страха, появился хозяин "Серебряной фляги", полуодетый, со свечой в руке.

Давид вслед за маркизом вышел из кареты. "Помогите даме", - приказали ему. Поэт повиновался. Помогая незнакомке сойти на землю, он почувствовал, как дрожит ее маленькая ручка. "Идите в дом", - послышался новый приказ.

Они вошли в длинный обеденный зал таверны. Во всю длину его тянулся большой дубовый стол. Мужчина уселся на стул на ближнем конце стола. Дама словно в изнеможении опустилась на другой, у стены. Давид стоял и раздумывал, как бы ему распроститься и продолжать свой путь.

- Монсеньор, - проговорил хозяин таверны, кланяясь до земли, - е-если бы я з- знал, что б-бу-уду удостоен т-такой чести, все б-было бы готово к вашему приезду. О-осмелюсь п-предложить вина и х-холодную дичь, а если п-пожелаете...

- Свечей! - сказал маркиз, характерным жестом растопырив пальцы пухлой холеной руки.

- С-сию минуту, монсеньор. - Хозяин таверны принес с полдюжины свечей, зажег их и поставил на стол.

- Не соблаговолит ли мсье отпробовать бургундского, у меня есть бочонок...

- Свечей! - сказал мсье, растопыривая пальцы.

- Слушаюсь... бегу... лечу, монсеньор.

Еще дюжина зажженных свечей заблестела в зале. Туловище маркиза глыбой вздымалось над стулом. Он был с ног до головы одет в черное, если не считать белоснежных манжет и жабо. Даже эфес и ножны его шпаги были черные. Вид у него был высокомерный. Кончики вздернутых усов почти касались его глаз, смотревших с презрительной усмешкой.

Дама сидела неподвижно, и теперь Давид видел, что она молода и красива трогательной, чарующей красотой.

Громовый голос заставил его отвести взгляд от ее прелестного и грустного лица.

- Твое имя и занятие?

- Давид Миньо. Я - поэт.

Усы маркиза потянулись к глазам.

- Чем же ты живешь?

- Я еще и пастух; я пас у отца овец, - ответил Давид, высоко подняв голову, но щеки у него покрылись румянцем.

- Так слушай ты, пастух и поэт, какое счастье выпало тебе на долю. Эта дама - моя племянница, мадемуазель Люси де Варенн. Она принадлежит к знатному роду, и в ее личном распоряжении находятся десять тысяч франков годового дохода. О ее красоте суди сам. Если всех этих ее достоинств вместе взятых достаточно, чтобы пленить твое пастушье сердце, скажи слово, и она станет твоей женой. Не перебивай меня. Сегодня вечером я отвез ее в замок виконта де Вильмор, которому была обещана ее рука. Гости были в сборе; священник ждал, готовый обвенчать ее с человеком, равным ей по положению и состоянию. И вдруг у самого алтаря эта девица, на вид столь скромная и послушная, накинулась на меня, как пантера, обвинила меня в жестокости и злодействах и в присутствии изумленного священника нарушила слово, которое я дал за нее. Я тут же поклялся десятью тысячами дьяволов, что она выйдет замуж за первого, кто попадется на пути - будь то принц, угольщик или вор. Ты, пастух, оказался первым. Мадемуазель должна обвенчаться сегодня ночью. Не с тобой, так с другим. Даю тебе десять минут на размышление. Не трать лишних слов и не досаждай мне вопросами. Десять минут, пастух, и они уже бегут.

Маркиз громка забарабанил по столу белыми пальцами. Лицо его превратилось в маску сосредоточенного ожидания. Своим видом он напоминал огромный дом, в котором наглухо закрыты все окна и двери. Давид хотел было что-то сказать, но при взгляде на вельможу слова застряли у него в горле. Он подошел к даме и отвесил ей поклон.

- Мадемуазель, - сказал он и удивился, как легко текут его слова: ведь казалось бы, такое изящество и красота должны были смутить его. - Вы слышали: я назвал себя пастухом. Но в мечтах я иногда видел себя поэтом. Если быть поэтом - значит любить красоту и поклоняться ей, то мечты мои обретают крылья. Чем я могу служить вам, мадемуазель?

Девушка подняла на него горящие, скорбные глаза. Его открытое и вдохновенное лицо, ставшее строгим в эту решающую минуту, его сильная и стройная фигура и несомненное сочувствие во взгляде голубых глаз, а возможно, и долго томившая ее тоска по ласковому, участливому слову так взволновали ее, что у нее брызнули слезы.

- Сударь, - тихо проговорила она, - вы кажетесь мне искренним и добрым. Это - мой дядя, брат моего отца и мой единственный родственник. Он любил мою мать и ненавидит меня, потому что я на нее похожа. Он превратил мою жизнь в сплошную пытку. Я страшусь одного его взгляда и никогда раньше не решалась ослушаться его. Но сегодня вечером он хотел выдать меня за человека втрое старше меня. Не осуждайте меня, сударь, за те неприятности, которые я навлекла на вас. Вы, конечно, откажетесь совершить безумный поступок, к которому он вас склоняет. Во всяком случае позвольте поблагодарить вас за ваши великодушные слова. Со мной давно никто так не говорил.

В глазах поэта появилось нечто большее, чем великодушие. Видно, он был истинным поэтом, потому что Ивонна оказалась забыта: нежная красота пленила его своей свежестью и изяществом. Тонкий аромат, исходивший от нее, будил в нем еще неиспытанные чувства. Он нежно посмотрел на нее, и она вся расцвела под его ласковым взглядом.

- За десять минут, - сказал Давид, - я могу добиться того, чего с радостью добивался бы многие годы. Сказать, что я жалею вас, мадемуазель, значило бы сказать неправду, - нет, я люблю вас. Рассчитывать на взаимность я еще не вправе, но дайте мне вырвать вас из рук этого злодея, и, как знать, со временем любовь может прийти. Я думаю, что у меня есть будущее. Не вечно я буду пастухом. А пока я стану любить вас всем сердцем и сделаю все, чтобы ваша жизнь не была столь печальной. Решитесь вы доверить мне свою судьбу, мадемуазель?

- О, вы жертвуете собой из жалости!

- Я люблю вас. Время истекает, мадемуазель.

- Вы раскаетесь и возненавидите меня.

- Я буду жить ради вашего счастья и чтобы стать достойным вас.

Ее изящная ручка скользнула из-под плаща и очутилась в его руке.

- Вручаю вам свою судьбу, - прошептала она, - и, быть может... любовь придет скорей, чем вы думаете. Скажите ему. Когда я вырвусь из-под власти его взгляда, я, может быть, сумею забыть все это.

Давид подошел к маркизу. Черная фигура пошевелилась, и насмешливые глаза взглянули на большие стенные часы.

- Осталось две минуты. Пастуху понадобилось восемь минут, чтобы решиться на брак с красавицей и богачкой! Ну что же, пастух, согласен ты стать мужем этой девицы?

- Мадемуазель, - отвечал Давид, гордо выпрямившись, - оказала мне честь, согласившись стать моей женой.

- Отлично сказано! - гаркнул маркиз. - У вас, господин пастух, есть задатки вельможи. В конце концов мадемуазель могла вытянуть и худший жребий, ну а теперь покончим с этим делом поскорей, - как только позволит церковь и дьявол!

Он громко стукнул по столу эфесом шпаги. Вошел, дрожа всем телом, хозяин таверны; он притащил еще свечей, в надежде, что угадал каприз сеньора.

- Священника! - сказал маркиз. - И живо! Понял?

Чтоб через десять минут священник был тут, не то... Хозяин таверны бросил свечи и убежал. Пришел священник, заспанный и взлохмаченный. Он сочетал Давида Миньо и Люси де Варенн узами брака, сунул в карман золотой, брошенный ему маркизом, и снова исчез во мраке ночи.

- Вина! - приказал маркиз, протянув к хозяину таверны зловеще растопыренные пальцы. - Наполни бокалы! - сказал он, когда вино было подано.

В тусклом свете мерцающих свечей маркиз черной глыбой навис над столом, полный злобы и высокомерия, и, казалось, воспоминания о старой любви сочились ядом из его глаз, когда он смотрел на племянницу.

- Господин Миньо, - сказал он, поднимая бокал с вином, - прежде чем пить, выслушайте меня. Вы женились на особе, которая исковеркает вашу жизнь. В ее крови проклятое наследие самой черной лжи и гнусных преступлений. Она обрушит на вашу голову позор и несчастье. В ее глазах, в ее нежной коже сидит дьявол, он говорит ее устами, которые не погнушались обольстить простого крестьянина. Вот залог вашей счастливой жизни, господин поэт. Теперь пейте. Наконец-то, мадемуазель, я избавился от вас.

Маркиз выпил. Жалобный крик сорвался с губ девушки, словно ей внезапно нанесли рану. Давид, с бокалом в руке, выступил на три шага вперед и остановился перед маркизом. Сейчас едва ли кто принял бы его за пастуха.

- Только что, - спокойно проговорил он, - вы оказали мне честь, назвав меня "господином". Могу я надеяться, что моя женитьба на мадемуазель в некотором отношений приблизила меня к вашему рангу, скажем не прямо, но косвенно, и дает мне право вести себя с монсеньором, как равный с равным в одном небольшом деле, которое я задумал?

- Можешь надеяться, пастух, - презрительно усмехнулся маркиз.

- В таком случае, - сказал Давид, выплеснув вино из бокала прямо в глаза, насмехавшиеся над ним, - быть может, вы соблаговолите драться со мной.

Вельможа пришел в ярость, и громкое, как рев горна, проклятие разнеслось по залу. Он выхватил из черных ножен шпагу и крикнул не успевшему скрыться хозяину:

- Подать шпагу этому олуху!

Он повернулся к даме, засмеялся так, что у нее сжалось сердце, и сказал:

- Вы доставляете мне слишком много хлопот, сударыня. За одну ночь я должен выдать вас замуж и сделать вдовой

- Я не умею фехтовать, - сказал Давид и покраснел, сделав это признание.

- Не умею фехтовать, - передразнил его маркиз. - Что же, мы, как мужичье, будем лупить друг друга дубинами? Эй, Франсуа! Мои пистолеты!

Форейтор принес из экипажа два больших блестящих пистолета, украшенных серебряной чеканкой. Маркиз швырнул один из них Давиду.

- Становись у того конца стола! - крикнул он. - Даже пастух может спустить курок. Не всякий удостаивается чести умереть от пули де Бопертюи.

Пастух и маркиз стали друг против друга у противоположных концов длинного стола. Хозяин таверны, обомлев от страха, судорожно шевелил пальцами и бормотал:

- М-монсеньор, р-ради Христа! Не в моем доме!.. не проливайте крови... вы разорите меня...

Угрожающий взгляд маркиза сковал ему язык.

- Трус! - вскричал маркиз де Бопертюи. - Перестань стучать зубами и подай сигнал, если можешь.

Хозяин упал на колени. Он не мог произнести ни слова. Но жестами он, казалось, умолял сохранить мир в его доме и добрую славу его заведению.

- Я подам сигнал, - отчетливо проговорила дама. Она подошла к Давиду и нежно поцеловала его. Глаза ее сверкали, щеки покрылись румянцем Она встала у стены, и по ее счету противники начали поднимать пистолеты.

- Un... Deux... trois!

Оба выстрела раздались так быстро один за другим, что пламя свечей вздрогнуло только раз. Маркиз стоял, улыбаясь, опершись растопыренными пальцами левой руки о край стола Давид по-прежнему держался прямо; он медленно повернул голову, ища глазами жену. Потом, как платье падает с вешалки, он рухнул на пол.

Тихо вскрикнув от ужаса и отчаяния, овдовевшая девушка подбежала к Давиду и склонилась над ним. Она увидела его рану, подняла голову, и в ее глазах появилась прежняя скорбь.

- В самое сердце, - прошептала она. - Его сердце!

- В карету! - загремел мощный голос маркиза. - День не успеет забрезжить, как я отделаюсь от тебя. Сегодня ночью ты снова обвенчаешься, и муж твой будет жить. С первым встречным, моя милая, кто б он ни был: разбойник или пахарь. А если мы никого не встретим на дороге, ты обвенчаешься с холопом, который откроет нам ворота. В карету!

Неумолимый маркиз, дама, снова закутанная в плащ, форейтор с пистолетами в руках - все направились к ожидавшей их карете Удаляющийся стук ее тяжелых колес эхом прокатился по сонной улице. В зале "Серебряной фляги" обезумевший хозяин таверны ломал руки над мертвым телом поэта, а огни двадцати четырех свечей колыхались и плясали на длинном столе.

ДОРОГА НАПРАВО

Итак, три лье тянулась дорога и вдруг озадачила его. Поперек ее пролегла другая дорога, широкая и торная. Давид постоял немного в раздумье и повернул направо.

Куда вела дорога, он не знал, он решил в эту ночь уйти от Вернуа подальше. Пройдя одно лье, он поровнялся с большим замком, где, видимо, только что кончилось какое-то торжество. Все окна были освещены; от больших каменных ворот узором расходились следы, оставленные в пыли экипажами гостей.

Еще три лье остались позади, и Давид утомился. Он вздремнул у края дороги, на ложе из сосновых веток, а потом поднялся и опять зашагал по незнакомому пути.

Так пять дней шел он по большой дороге; спал на мягких постелях, приготовленных ему Природой, или на копнах сена, ел черный хлеб радушных пахарей, пил из ручья или из щедрой пастушьей чашки.

Наконец, он перешел через большой мост и вступил в веселый город, который увенчал терниями и лаврами больше поэтов, чем весь остальной мир. Дыхание его участилось, когда Париж запел ему вполголоса приветственную песнь - песнь перекликающихся голосов, шаркающих ног, стучащих колес.

Высоко под крышей старого дома на улице Конти поселился Давид и, примостившись на табурете, принялся писать стихи. Некогда на этой улице жили важные и знатные горожане, а теперь она давала приют тем, кто всегда плетется по стопам разорения и упадка.

Дома здесь были большие и еще хранили печать былого величия, хотя во многих из них не осталось ничего, кроме пауков и пыли. По ночам на улице слышался стук клинков и крики гуляк, кочующих из таверны в таверну. Там, где когда-то был чинный порядок, воцарился пьяный и грубый разгул. Но именно здесь Давид нашел себе кров, доступный его тощему кошельку. Свет солнца и свет свечи заставал его за пером и бумагой.

Однажды, после полудня, он возвращался из фуражирской вылазки в мир с хлебом, творогом и бутылкой дешевого вина. Поднимаясь по мрачной лестнице, он столкнулся - точнее сказать, наткнулся на нее, так как она неподвижно стояла на ступеньке, - с молодой женщиной такой красоты, какую не рисовало даже пылкое воображение поэта. Под ее длинным, темным распахнутым плащом виднелось роскошное платье. В глазах отражались малейшие оттенки мысли. Они казались то круглыми и наивными, как у ребенка, то длинными и влекущими, как у цыганки. Приподняв одной рукой подол платья, она приоткрыла маленькую туфельку на высоком каблучке и с развязавшимися лентами. Как она была божественна! Ей не пристало гнуть спину, она была рождена, чтобы ласкать собой глаз и повелевать!

Быть может, она заметила приближение Давида и ждала его помощи.

О! Она просит мсье извинить ее, она заняла собой всю лестницу! Но эта туфелька... такая противная! Ну что с ней поделаешь! Все время развязывается. О, если бы мсье был так любезен!

Пальцы поэта дрожали, когда он завязывал непослушные ленты. Он почуял опасность и хотел бежать, но глаза у нее стали длинные и влекущие, как у цыганки, и удержали его. Он прислонился к перилам, сжимая в руках бутылку кислого вина.

- Вы были так добры, - улыбаясь, сказала она. - Мсье, вероятно, живет в этом доме?

- Да, сударыня. Да... в этом доме, сударыня.

- Вероятно, на третьем этаже?

- Нет, сударыня, выше.

Женщина чуть раздраженно пошевелила пальцами.

- Простите. Это был нескромный вопрос. Надеюсь, мсье извинит меня? Совершенно неприлично было спрашивать, где вы живете.

- Что вы, сударыня. Я живу...

- Нет, нет, нет; не говорите. Теперь я вижу, что допустила ошибку. Но что я могу поделать: меня влечет к себе этот дом и все, что с ним связано. Когда-то он был моим домом. Я часто прихожу сюда, чтобы помечтать о тех счастливых днях. Пусть это будет мне оправданием.

- Вам нет нужды оправдываться... позвольте мне сказать вам,

-запинаясь, проговорил поэт. - Я живу на самом верху, в маленькой комнате, там, где кончается лестница.

- В передней комнате?

- Нет, в задней, сударыня.

Послышалось что-то похожее на вздох облегчения.

- Не буду вас больше задерживать, мсье, - сказала она, и глаза у нее были круглые и наивные. - Присматривайте получше за моим домом. Увы! Он мой только в воспоминаниях. Прощайте, благодарю вас за вашу любезность.

Она ушла, оставив за собой память о своей улыбке и тонкий запах духов.

Давид поднялся по лестнице, как во сне. Сон прошел, но улыбка и запах духов преследовали его и не давали ему покоя. Образ незнакомки вдохновил его на элегии о чарующих глазках, песни о любви с первого взгляда, оды о дивном локоне и сонеты о туфельке на маленькой ножке.

Видно, он был истинным поэтом, потому что Ивонна оказалась забытой. Нежная красота пленила его своей свежестью и изяществом. Тонкий аромат, исходивший от нее, будил в нем еще неиспытанные чувства.

Однажды вечером трое людей собрались за столом в комнате на третьем этаже того же дома. Три стула, стол и свеча на нем составляли всю обстановку. Один из трех был громадный мужчина, одетый в черное. Вид у него был высокомерный. Кончики его вздернутых усов почти касались глаз, смотревших с презрительной усмешкой. Напротив него сидела дама, молодая и прелестная; ее глаза, которые могли быть то круглыми и наивными, как у ребенка, то длинными и влекущими, как у цыганки, горели теперь честолюбием, как у любого заговорщика. Третий был человек дела, смелый и нетерпеливый вояка, дышащий огнем и сталью. Дама и великан в черном называли его капитаном Деролем.

Капитан ударил кулаком по столу и сказал, сдерживая ярость:

- Сегодня ночью! Когда он поедет к полуночной мессе. Мне надоели бессмысленные заговоры. Довольно с меня условных знаков, шифров, тайных сборищ и прочей ерунды. Будем честными изменниками. Если Франция должна быть избавлена от него, убьем его открыто, не загоняя в ловушки и западни. Сегодня ночью, вот мое слово. И я подкреплю его делом. Я убью его собственной рукой. Сегодня ночью, когда он поедет к мессе.

Дама нежно посмотрела на капитана. Женщина, даже став заговорщицей, преклоняется перед безрассудной отвагой. Мужчина в черном подкрутил кончики усов и сказал зычным голосом, смягченным светским воспитанием:

- Дорогой капитан, на этот раз я согласен с вами. Ждать больше нечего. Среди дворцовой стражи достаточно преданных нам людей, можно действовать смело.

- Сегодня ночью, - повторил капитан Дероль, снова ударив кулаком по столу. - Вы слышали, что я сказал, маркиз: я убью его собственной рукой.

- В таком случае, - тихо сказал маркиз, - остается решить один вопрос. Надо известить наших сторонников во дворце и сообщить им условный знак. Самые верные нам люди должны сопровождать королевскую карету. Но кто сейчас сумеет пробраться к южным воротам? Их охраняет Рибу; стоит доставить ему наше письмо, и успех обеспечен.

- Я перешлю письмо, - сказала дама.

- Вы, графиня? - спросил маркиз, поднимая брови. - Ваша преданность велика, мы это знаем, но...

- Послушайте! - воскликнула дама, вставая и опираясь рукою о стол. - В мансарде этого дома живет юноша из деревни, бесхитростный, кроткий, как овцы, которых он пас. Несколько раз я встречала его на лестнице. Опасаясь, не живет ли он рядом с комнатой, в которой мы обычно встречаемся, я заговорила с ним. Стоит мне захотеть, и он в моих руках. Он пишет стихи у себя в мансарде и, кажется, мечтает обо мне. Он исполнит любое мое желание. Письмо во дворец доставит он.

Маркиз встал со стула и поклонился.

- Вы не дали мне закончить фразу, графиня, - проговорил он. - Я хотел сказать: ваша преданность велика, но ей не сравниться с вашим умом и очарованием.

В то время как заговорщики вели эту беседу, Давид отделывал стихи, посвященные его amourette d'escalier[1]. Он услыхал робкий стук в дверь, и сердце его сильно забилось. Открыв дверь, он увидел перед собой незнакомку. Она тяжело дышала, будто спасалась от преследования, а глаза у нее были круглые и наивные, как у ребенка.

- Мсье, - прошептала она, - меня постигло несчастье. Вы кажетесь мне добрым и отзывчивым, и мне не к кому больше обратиться за помощью. Ах, как я бежала, на улицах много повес, они пристают, не дают проходу! Мсье, моя мать умирает. Мой дядя капитан королевской стражи. Надо, чтобы кто-нибудь немедленно известил его. Могу я надеяться...

- Мадемуазель! - перебил Давид, глаза его горели желанием оказать ей услугу. - Ваши надежды будут моими крыльями. Скажите, как мне найти его.

Дама вложила ему в руку запечатанное письмо.

- Ступайте к южным воротам, - помните, к южным, - и скажите страже: "Сокол вылетел из гнезда". Вас пропустят, а вы подойдете к южному входу во дворец. Повторите те же слова и отдайте письмо тому человеку, который ответит: "Пусть ударит, когда захочет". Это - пароль, мсье, доверенный мне моим дядей; в стране волнение, заговорщики посягают на жизнь короля, и потому с наступлением ночи без пароля никого не подпускают и близко ко дворцу. Если можете, мсье доставьте ему это письмо, чтобы моя мать смогла увидеть его, прежде чем навеки закроются ее глаза.

- Я отнесу письмо! - с жаром сказал Давид. - Но могу ли я допустить, чтобы вы одна возвращались домой в такой поздний час? Я...

- Нет, нет, спешите! Драгоценна каждая секунда. Когда-нибудь, - продолжала она, и глаза у нее стали длинные и влекущие, как у цыганки, - я постараюсь отблагодарить вас за вашу доброту.

Поэт спрятал письмо на груди и, перепрыгивая через ступеньки, побежал вниз по лестнице. Когда он исчез, дама вернулась в комнату на третьем этаже.

Маркиз вопросительно поднял брови.

- Побежал, - ответила она, - он такой же глупый и быстроногий, как его овцы.

Стол снова вздрогнул от удара кулака капитана Дероля.

- Сто тысяч дьяволов! - крикнул он. - Я забыл свои пистолеты! Я не могу положиться на чужие!

- Возьмите этот, - сказал маркиз, вытаскивая из-под плаща огромный блестящий пистолет, украшенный серебряной чеканкой. - Вернее быть не может.

Но будьте осторожны, на нем мой герб, а я на подозрении. Ну, пора. За эту ночь мне надо далеко отъехать от Парижа. С рассветом я должен появиться у себя в замке. Милая графиня, мы готовы следовать за вами.

Маркиз задул свечу. Дама, закутанная в плащ, и оба господина осторожно сошли вниз и смешались с прохожими на узких тротуарах улицы Конти.

Давид спешил. У южных ворот королевского парка к его груди приставили острую алебарду, но он отстранил ее словами: "Сокол вылетел из гнезда".

- Проходи, друг, - сказал стражник, - да побыстрее.

У южного входа во дворец его чуть было не схватили, но его mot de passe[2] снова оказал магическое действие на стражников. Один из них вышел вперед и начал:

"Пусть ударит..." Но тут что-то произошло, и стража смешалась. Какой-то человек с пронизывающим взглядом и военной выправкой внезапно протиснулся вперед и выхватил из рук Давида письмо. "Идемте со мной", - сказал он и провел его в большой зал. Здесь он вскрыл конверт и прочитал письмо. "Капитан Тетро! - позвал он проходившего мимо офицера, одетого в форму мушкетеров. - Арестуйте и заточите в тюрьму стражу южного входа и южных ворот. Замените ее надежными людьми". Давиду он опять сказал: "Идемте со мной".

Он провел его через коридор и приемную в обширный кабинет, где в большом кожаном кресле, одетый во все черное, в тяжком раздумье сидел мрачный человек. Обращаясь к этому человеку, он сказал:

- Ваше величество, я говорил вам, что дворец кишит изменниками и шпионами, как погреб крысами. Вы, ваше величество, считали, что это плод моей фантазии. Но вот человек, проникший с их помощью во дворец. Он явился с письмом, которое мне удалось перехватить. Я привел его сюда, чтобы вы, ваше величество, убедились сами, что мое рвение отнюдь не чрезмерно.

- Я сам допрошу его, - отозвался король, шевельнувшись в своем кресле. Он с трудом поднял отяжелевшие веки и мутным взором посмотрел на Давида.

Поэт преклонил колено.

- Откуда явился ты? - спросил король.

- Из деревни Вернуа, департамент Оры-эд-Луара,

- Что ты делаешь в Париже?

- Я... хочу стать поэтом, ваше величество.

- Что ты делал в Вернуа?

- Пас отцовских овец.

Король снова пошевелился, и глаза его посветлели.

- О! Среди полей?

- Да, ваше величество.

- Ты жил среди полей. Ты уходил на заре из дома, вдыхая утреннюю прохладу, и ложился под кустом на траву. Стадо рассыпалось по склону холма; ты пил ключевую воду; забравшись в тень, ел вкусный черный хлеб и слушал, как в роще свистят черные дрозды. Не так ли, пастух?

- Да, ваше величество, - вздыхая, сказал Давид, - и как пчелы жужжат, перелетая с цветка на цветок, а на холме поют сборщики винограда.

- Да, да, - нетерпеливо перебил король, - поют, разумеется, и сборщики винограда; но черные дрозды! Ты слышал, как они свистят? Часто они пели в роще?

- Нигде, ваше величество, они не поют так хорошо, как у нас в Вернуа. Я пытался передать их трели в стихах, которые я написал.

- Ты помнишь эти стихи? - оживился король. - Давно я не слыхал черных дроздов. Передать стихами их песню-это лучше, чем владеть королевством! Вечером ты загонял овец в овчарню и в мире и покое ел свой хлеб. Ты помнишь эти стихи, пастух?

- Вот они, ваше величества, - с почтительным рвением сказал Давид:

Глянь, пастух, твои овечки

Резво скачут по лугам;

Слышишь, ели клонит ветер,

Пан прижал свирель к губам.

Слышишь, мы свистим на ветках,

Видишь, к стаду мы летим,

Дай нам шерсти, наши гнезда

Обогреть...

- Ваше величество, - перебил резкий голос, - разрешите мне задать этому рифмоплету несколько вопросов. Время не ждет. Прошу прощения, ваше величество, если я слишком назойлив в моей заботе о вашей безопасности.

- Преданность герцога д'Омаль слишком хорошо испытана, чтобы быть назойливой. - Король погрузился в кресло, и глаза его снова помутнели.

- Прежде всего, - оказал герцог, - я прочту вам письмо, которое я у него отобрал.

"Сегодня годовщина смерти наследника престола. Если он поедет, по своему обыкновению, к полуночной мессе молиться за упокой души своего сына, сокол ударит на углу улицы Эспланад. Если таково его намерение, поставьте красный фонарь в верхней комнате, в юго-западном углу дворца, чтобы сокол был наготове".

- Пастух, - строго сказал герцог, - ты слышал, ЧТУ здесь написано. Кто вручил тебе это письмо?

- Господин герцог, - просто сказал Давид. - Я вам отвечу. Мне дала его дама. Она сказала, что ее мать больна и надо вызвать ее дядю к постели умирающей. Мне не понятен смысл этого письма, но я готов поклясться, что дама прекрасна и добра.

- Опиши эту женщину, - приказал герцог, - и расскажи, как она тебя одурачила.

- Описать ее! - сказал Давид, и нежная улыбка осветила его лицо. - Где найти те слова, которые могли бы совершить это чудо! Она... она соткана из света солнца и мрака ночи. Она стройна, как ольха, и гибка, словно ива. Поглядишь ей в глаза, и они мгновенно меняются: широко открытые, они вдруг сощурятся и смотрят, как солнце сквозь набежавшие облака. Она появляется - все сияет вокруг, она исчезает - и ничего нет, только аромат боярышника. Я увидел ее на улице Конти, дом двадцать девять.

- Это дом, за которым мы следили, - сказал герцог, обращаясь к королю. - Благодаря красноречию этого простака перед нами предстал портрет гнусной графини Кебедо.

- Ваше величество и ваша светлость, - взволнованно начал Давид. - Надеюсь, мои жалкие слова ни на кого не навлекут несправедливого гнева. Я смотрел в глаза этой даме. Ручаюсь своей жизнью, она - ангел, что бы ни было в этом письме.

Герцог пристально посмотрел на него.

- Я подвергну тебя испытанию, - сказал он, отчеканивая каждое слово. - Переодетый королем, ты, в его карете, поедешь в полночь к мессе. Согласен ты на это испытание?

Давид улыбнулся.

- Я смотрел ей в глаза, - повторил он. - Мне других доказательств не надо. А вы действуйте по своему усмотрению.

В половине двенадцатого герцог д'Омаль собственными руками поставил красный фонарь на окно в юго-западном углу дворца. За десять минут до назначенного часа Давид, опираясь на руку герцога, с ног до головы облаченный в королевскую одежду, прикрыв лицо капюшоном, проследовал из королевских покоев к ожидавшей его карете. Герцог помог ему войти и закрыл дверцу. Карета быстро покатила к собору.

В доме на углу улицы Эспланад засел капитан Тетро с двадцатью молодцами, готовый ринуться на крамольников, как только они появятся. Но, по-видимому, какие-то соображения заставили заговорщиков изменить свой план. Когда королевская карета достигла улицы Кристоф, не доезжая одного квартала до улицы Эспланад, из-за угла выскочил капитан Дероль со своей кучкой цареубийц и напал на экипаж. Стража, охранявшая карету, оправившись от замешательства, оказала яростное сопротивление Капитан Тетро, заслышав шум схватки, поспешил со своим отрядом на выручку. Но в это время отчаянный Дероль распахнул дверцу королевской кареты, приставил пистолет к груди человека, закутанного в темный плащ, и выстрелил. С прибытием подкреплений улица огласилась криками и лязгом стали; лошади испугались и понесли. На подушках кареты лежало мертвое тело несчастного поэта и мнимого короля, сраженного пулей из пистолета монсеньера маркиза де Бопертюи.

ГЛАВНАЯ ДОРОГА

Итак, три лье тянулась дорога и вдруг озадачила его. Поперек, ее пролегла другая дорога, широкая и торная Давид постоял немного в раздумье и присел отдохнуть у обочины.

Куда вели эти дороги, он не знал. Казалось, любая из них могла открыть перед ним большой мир, полный опасных приключений и счастливых возможностей. Давид сидел у обочины, и вдруг взгляд его упал на яркую звезду, которую они с Ивонной называли своей. Тогда он вспомнил Ивонну и подумал о том, не поступил ли он опрометчиво. Неужели несколько запальчивых слов заставят его покинуть свой дом и Ивонну? Неужели любовь так хрупка, что ревность - самое истинное доказательство любви - может ее разрушить! Сколько раз убеждался он, что утро бесследно уносит легкую сердечную боль, возникшую вечером. Он еще может вернуться, и ни один обитатель сладко спящей деревушки Вернуа ничего не узнает. Сердце его принадлежит Ивонне, здесь он прожил всю жизнь, здесь может он сочинять свои стихи и найти свое счастье.

Давид поднялся, и тревожные, сумасбродные мысли, не дававшие ему покоя, развеялись. Твердым шагом направился он в обратный путь. Когда он добрался до Вернуа, от его жажды скитаний ничего не осталось. Он миновал загон для овец; заслышав шаги позднего прохожего, они шарахнулись и сбились в кучу, и от этого знакомого домашнего звука на сердце у Давида потеплело. Тихонько поднялся он в свою комнатку и улегся в постель, благодарный судьбе за то, что эта ночь не застигла его в горьких странствиях по неведомым дорогам.

Как хорошо понимал он сердце женщины! На следующий вечер Ивонна пришла к колодцу, где собиралась молодежь, чтобы кюре не оставался без дела. Краешком глаза девушка искала Давида, хотя сжатый рот ее выражал непреклонность Давид перехватил ее взгляд, не испугался сурового рта, сорвал с него слово примирения, а потом, когда они вместе возвращались домой, - и поцелуй.

Через три месяца они поженились. Отец Давида был отличным хозяином и дела его шли на славу. Он задал такую свадьбу, что молва о ней разнеслась на три лье в окружности. И жениха и невесту очень любили в деревне. По улице прошла праздничная процессия, на лужайке были устроены танцы, а из города Дре для увеселения гостей прибыли театр марионеток и фокусник.

Прошел год, и умер отец Давида Давид получил в наследство дом и овечье стадо. Самая пригожая и ловкая хозяйка в деревне тоже принадлежала ему. Ух, как сверкали на солнце ведра и медные котлы Ивонны! Взглянешь, проходя мимо, и ослепнешь от блеска. Но не закрывайте глаз, идите смело, один только вид сада Ивонны, с его искусно разделанными веселыми клумбами, сразу возвратит вам зрение. А песни Ивонны - они доносились даже до старого каштана, что раскинулся над кузницей папаши Грюно.

Но наступил однажды день, когда Давид вытащил лист бумаги из давно не открывавшегося ящика и принялся грызть карандаш. Снова пришла весна и прикоснулась к его сердцу Видно, он был истинным поэтом, потому что Ивонна оказалась почти совсем забытой. Все существо Давида заполнило колдовское очарование обновленной земли. Аромат лесов и цветущих долин странно тревожил его душу. Прежде он с утра уходил в луга со своим стадом и вечером благополучно пригонял его домой. Теперь же он ложился в тени куста и начинал нанизывать строчки на клочках бумаги. Овцы разбредались, а волки, приметив, что там, где стихи даются трудно, баранина достается легко, выходили из леса и похищали ягнят.

Стихов становилось у Давида все больше, а овец - все меньше. Цвет лица и характер у Ивонны испортились, речь огрубела. Ведра и котлы ее потускнели, зато глаза засверкали злым блеском. Она объявила поэту, что его безделье губит их стадо и разоряет все хозяйство. Давид нанял мальчика караулить стадо, заперся в маленькой чердачной комнатке и продолжал писать стихи. Мальчик тоже оказался по натуре поэтом, но, не умея в стихах выражать свои чувства, проводил время в мечтательной дремоте. Волки не замедлили обнаружить, что стихи и сон - по существу одно и то же, и стадо неуклонно и быстро сокращалось. С той же быстротой ухудшался характер Ивонны. Иногда она останавливалась посередине двора и принималась осыпать громкой бранью Давида, сидевшего под окном на своем чердаке. И крики ее доносились даже до старого каштана, что раскинулся над кузницей папаши Грюно.

Господин Папино - добрый, мудрый нотариус, вечно совавший свой нос в чужие дела, видел все это Он пришел к Давиду, подкрепился основательной понюшкой табака и произнес следующее:

- Друг мой Миньо! В свое время я поставил печать на брачном свидетельстве твоего отца. Мне было бы очень тягостно заверять документ, означающий банкротство его сына. Но именно к этому идет дело. Я говорю с тобой, как старый друг. Выслушай меня. Насколько я могу судить, тебя влечет только поэзия. В Дре у меня есть друг - господин Бриль, Жорж Бриль. Дом его весь заставлен и завален книгами, среди которых он расчистил себе маленький уголок для жилья. Он - человек ученый, каждый год бывает в Париже, сам написал несколько книг Он может рассказать, когда были построены катакомбы, и как люди узнали названия звезд, и почему у кулика длинный клюв. Смысл и форма стиха для него так же понятны, как для тебя - блеянье овец. Я дам тебе письмо к нему, и он прочтет твои стихи. И тогда ты узнаешь, стоит ли тебе писать, или лучше посвятить свое время жене и хозяйству.

- Пишите письмо, - отвечал Давид. - Жаль, что вы раньше не заговорили со мной об этом.

На рассвете следующего дня он шел по дороге, ведущей в Дре, с драгоценным свертком стихов подмышкой. В полдень он отряхнул пыль со своих сапог у дверей дома господина Бриля. Этот ученый муж вскрыл печать на письме господина Папино и, сквозь сверкающие очки, поглотил его содержание, как солнечные лучи поглощают влагу. Он ввел Давида в свой кабинет и усадил его на маленьком островке, к которому со всех сторон подступало бурное море книг.

Господин Бриль был добросовестным человеком. Он и глазом не моргнул, заметив увесистую рукопись в четыре пальца толщиной. Он разгладил пухлый свиток на колене и начал читать. Он не пропускал ничего, вгрызаясь в кипу бумаги, как червь вгрызается в орех в поисках ядра.

Между тем Давид сидел на своем островке, с трепетом озирая бушующие вокруг него волны литературы. Книжное море ревело в его ушах. Для плавания по этому морю у него не было ни карты, ни компаса. Наверно, половина всех людей в мире пишет книги, решил Давид.

Господин Бриль добрался до последней страницы. Он снял очки и протер их носовым платком.

- Как чувствует себя мой друг Папино? - осведомился он.

- Превосходно, - ответил Давид.

- Сколько у вас овец, господин Миньо?

- Вчера я насчитал триста девять. Моему стаду не посчастливилось. Раньше в нем было восемьсот пятьдесят овец.

- У вас есть жена и дом, и вы жили в довольстве. Овцы давали вам все, что нужно Вы уходили с ними в поля, дышали свежим, бодрящим воздухом, и сладок был хлеб, который вы ели. Вам оставалось только глядеть за своим стадом и, отдыхая на лоне природы, слушать, как в соседней роще свистят черные дрозды. Я пока что не отклонился от истины?

- Все это было так, - ответил Давид.

- Я прочел все ваши стихи, - продолжал господин Бриль, блуждая взором по своему книжному морю и словно высматривая парус на горизонте. – Поглядите в окно, господин Миньо, и скажите мне, что вы видите вон на том дереве.

- Я вижу ворону, - отвечал Давид, посмотрев, куда ему было указано.

- Вот птица, - сказал господин Бриль, - которая поможет мне исполнить мой долг. Вы знаете эту птицу, господин Миньо, она считается философом среди пернатых. Ворона счастлива, потому что покорна своей доле. Нет птицы более веселой и сытой, чем ворона с ее насмешливым взглядом и походкой вприпрыжку. Поля дают ей все, что она пожелает. Никогда она не горюет о том, что оперение у нее не так красиво, как у иволги. Вы слышали, господин Миньо, каким голосом одарила ее природа? И вы думаете, соловей счастливее?

Давид встал. Ворона хрипло каркнула за окном.

- Благодарю вас, господин Бриль, - медленно произнес он. - Значит, среди всего этого вороньего карканья не прозвучало ни единой соловьиной ноты?

- Я бы не пропустил ее, - со вздохом ответил господин Бриль. - Я прочел каждое слово. Живите поэзией, юноша, и не пытайтесь больше писать.

- Благодарю вас, - повторил Давид. - Пойду домой, к моим овцам.

- Если вы согласитесь пообедать со мной, - сказал книжник, - и постараетесь не огорчаться, я подробно изложу вам мою точку зрения.

- Нет, - сказал Давид, - мне надо быть в поле и каркать на моих овец.

И со свертком стихов подмышкой он побрел обратно в Вернуа. Придя в деревню, он завернул в лавку Циглера - армянского еврея, который торговал всякой всячиной, попадавшей ему в руки.

- Друг, - сказал Давид, - волки таскают у меня овец из стада. Мне нужно какое- нибудь огнестрельное, оружие. Что вы можете предложить мне?

- Несчастливый у меня сегодня день, друг Миньо, - отвечал Циглер, разводя руками. - Придется, видно, отдать вам за бесценок великолепное оружие. Всего лишь на прошлой неделе я приобрел у бродячего торговца целую повозку разных вещей, которые он купил на распродаже имущества одного знатного вельможи, я не знаю его титула. Этот господин был отправлен в ссылку за участие в заговоре против короля, а замок его и все достояние - проданы с молотка по приказу короны. Я получил и кое-что из оружия, - превосходнейшие вещицы. Вот пистолет - о, это оружие, достойное принца! Вам он обойдется всего лишь в сорок франков, друг Миньо, и пусть я потеряю на этом деле десять франков. Но, может быть, вам требуется аркебуза...

- Пистолет мне подойдет, - отвечал Давид, бросая деньги на прилавок. - Он заряжен?

- Я сам заряжу его, - сказал Циглер, - а если вы добавите еще десять франков, дам вам запас пороха и пуль.

Давид сунул пистолет за пазуху и направился домой. Ивонны не было, в последнее время она часто уходила к соседкам. Но в кухонном очаге еще тлел огонь. Давид приоткрыл печную дверцу и кинул сверток со стихами на красные угли. Бумага вспыхнула, пламя взвилось, и в трубе раздался какой-то странный, хриплый звук.

- Карканье вороны, - сказал поэт.

Он поднялся на свой чердак и захлопнул дверь. В деревне стояла такая тишина, что множество людей услышало грохот выстрела из большого пистолета. Жители толпой бросились к дому Давида и, толкаясь, побежали на чердак, откуда тянулся дымок.

Мужчины положили тело поэта на постель, кое-как прикрыв разодранные перышки несчастной вороны. Женщины трещали без умолку, состязаясь в выражении сочувствия. Несколько соседок побежали сообщить печальную весть Ивонне.

Господин Папино, любознательный нос которого привел его на место происшествия одним из первых, подобрал с пола пистолет и со смешанным выражением скорби и восхищения стал разглядывать серебряную оправу.

- На этом пистолете, - вполголоса заметил он кюре, отводя его в сторону, - фамильный герб монсеньера маркиза де Бопертюи.

[1] Случайная, мимолетная любовь (франц.)

[2] Пароль (франц.)


Дороги, которые мы выбираем

В двадцати милях к западу от Таксона "Вечерний экспресс" остановился у водокачки набрать воды. Кроме воды, паровоз этого знаменитого экспресса захватил и еще кое-что, не столь для него ролезное.

В то время как кочегар отцеплял шланг, Боб Тидбол, "Акула" Додсон и индеец-метис из племени криков, по прозвищу Джон Большая Собака, влезли на паровоз и показали машинисту три круглых отверстия своих карманных артиллерийских орудий. Это произвело на машиниста такое сильное впечатление, что он мгновенно вскинул обе руки вверх, как это делают при восклицании: "Да что вы! Быть не может!" По короткой команде Акулы Додсона, который был начальником атакующего отряда, машинист сошел на рельсы и отцепил паровоз и тендер. После этого Джон Большая Собака, забравшись на кучу угля, шутки ради направил на машиниста и кочегара два револьвера и предложил им отвести паровоз на пятьдесят ярдов от состава и ожидать дальнейших распоряжений.

Акула Додсон и Боб Тидбол не стали пропускать сквозь грохот такую бедную золотом породу, как пасссажиры, а направились прямиком к богатым россыпям почтового вагона. Проводника они застали врасплох - он был в полной уверенности, что "Вечерний экспресс" не набирает ничего вреднее и опаснее чистой воды. Пока Боб Тидбол выбивал это пагубное заблуждение из его головы ручкой шестизарядного кольта, Акула Додсон, не теряя времени, закладывал динамитный патрон под сейф почтового вагона.

Сейф взорвался, дав тридцать тысяч долларов чистой прибыли золотом и кредитками. Пассажиры то там, то здесь высовывались из окон поглядеть, где это гремит гром. Старший кондуктор дернул за веревку от звонка, но она, безжизненно повиснув, не оказала никакого сопротивления. Акула Додсон и Боб Тидбол, побросав добычу в крепкий брезентовый мешок, спрыгнули наземь и, спотыкаясь на высоких каблуках, побежали к паровозу.

Машинист, угрюмо, но благоразумно повинуясь их команде, погнал паровоз прочь от неподвижного состава. Но еще до этого проводник почтового вагона, очнувшись от гипноза, выскочил на насыпь с винчестером в руках и принял активное участие в игре. Джон Большая Собака, сидевший на тендере с углем, сделал неверный ход, подставив себя под выстрел, и проводник прихлопнул его козырным тузом. Рыцарь большой дороги скатился наземь с пулей между лопаток, и таким образом доля добычи каждого из его партнеров увеличилась на одну шестую.

В двух милях от водокачки машинисту было приказано остановиться. Бандиты вызывающе помахали ему на прощанье ручкой и, скатившись вниз по крутому откосу, исчезли в густых зарослях, окаймлявших путь. Через пять минут, с треском проломившись сквозь кусты чаппараля, они очутились на поляне, где к нижним ветвям деревьев были привязаны три лошади. Одна из них дожидалась Джона Большой Собака, которому уже не суждено было ездить на ней ни днем, ни ночью. Сняв с этой лошади седло и уздечку, бандиты отпустили ее на волю. На остальных двух они сели сами, взвалив мешок на луку седла, и поскакали быстро, но озираясь по сторонам, сначала через лес, затем по дикому, пустынному ущелью. Здесь лошадь Боба Тидбола поскользнулась на мшистом валуне и сломала переднюю ногу. Бандиты тут же пристрелили ее и уселись держать совет. Проделав такой длинный и извилистый путь, они пока были в безопасности - время еще терпело. Много миль и часов отделяло из от самой быстрой погони. Лошадь Акулы Додсона, волоча уздечку по земле и поводя боками, благодарно щипала траву на берегу ручья. Боб Тидбол развязал мешок и, смеясь, как ребенок, выгреб из него аккуратно заклеенные пачки новеньких кредиток и единственный мешочек с золотом.

- Послушай-ка, старый разбойник, - весело обратился он к Додсону, - а ведь ты оказался прав, дело-то выгорело. Ну и голова у тебя, прямо министр финансов. Кому угодно в Аризоне можешь дать сто очков вперед.

- Как же нам быть с лошадью, Боб? Засиживаться здесь нельзя. Они еще до рассвета пустятся за нами в погоню.

- Ну, твой Боливар выдержит пока что и двоих, - ответил жизнерадостный Боб. - Заберем первую же лошадь, какая нам подвернется. Черт возьми, хорош улов, а? Тут тридцать тысяч, если верить тому, что на бумажках напечатано, - по пятнадцати тысяч на брата.

- Я думал будет больше, - сказал Акула Додсон, слегка подталкивая пачки с деньгами носком сапога. И он окинул задумчивым взглядом мокрые бока своего заморенного коня.

- Старик Боливар почти выдохся, - сказал он с расстановкой. - Жалко, что твоя гнедая сломала ногу.

- Еще бы не жалко, - простодушно ответил Боб, - да ведь с этим ничего не поделаешь. Боливар у тебя двужильный - он нас довезет, куда надо, а там мы сменим лошадей. А ведь, прах побери, смешно, что ты с Востока, чужак здесь, а мы на Западе, у себя дома, и все-таки в подметки тебе не годимся. Из какого ты штата?

- Из штата Нью-Йорк, - ответил Акула Додсон, садясь на валун и пожевывая веточку. - Я родился на ферме в округе Олстер. Семнадцати лет я убежал из дому. И на Запад-то я попал случайно. Шел я по дороге с узелком в руках, хотел попасть в Нью-Йорк. Думал, попаду туда и начну деньги загребать. Мне всегда казалось, что я для этого и родился. Дошел я до перекрестка и не знаю, куда мне идти. С полчаса я раздумывал, как мне быть, потом повернул налево. К вечеру я нагнал циркачей-ковбоев и с ними двинулся на Запад. Я часто думаю, что было бы со мной, если бы я выбрал другую дорогу.

- По-моему, было бы то жк самое, - философски ответил Боб Тидбол. - Дело не в дороге, которую мы выбираем; то, что внутри нас, заставляет нас выбирать дорогу.

Акула Додсон встал и прислонился к дереву.

- Очень мне жалко, что твоя гнедая сломала ногу, Боб, - повторил он с чувством.

- И мне тоже, - согласился Боб, - хорошая была лошадка. Ну, да Боливар нас вывезет. Пожалуй, нам пора и двигаться, Акула. Сейчас я все это уложу обратно, и в путь; рыба ищет где глубже, а человек где лучше.

Боб Тидбол уложил добычу в мешок и крепко завязал его веревкой. Подняв глаза, он увидел дуло сорокапятикалиберного кольта, из которого целился в него бестрепетной рукой Акула Додсон.

- Брось ты эти шуточки, - ухмыляясь, сказал Боб. - Пора двигаться.

- Сиди, как сидишь! - сказал Акула. - Ты отсюда не двинешься Боб. Мне очень неприятно это говорить, но место есть только для одного. Боливар выдохся, и двоих ему не снести.

- Мы с тобой были товарищами целых три года, Акула Додсон, - спокойно ответил Боб. - Не один раз мы вместе с тобой рисковали жизнью. Я всегда был с тобою честен, думал, что ты человек. Слышал я о тебе кое-что неладное, будто бы ты убил двоих ни за что ни про что, да не поверил. Если ты пошутил, Акула, убери кольт и бежим скорее. А если хочешь стрелять - стреляй, черная душа, стреляй, тарантул!

Лицо Акулы Додсона выразило глубокую печаль.

- Ты не поверишь, Боб, - вздохнул он, - как мне жаль, что твоя гнедая сломала ногу.

И его лицо мгновенно изменилось - теперь оно выражало холодную жестокость и неумолимую алчность. Душа этого человека проглянула на минуту, как выглядывает иногда лицо злодея из окна почтенного буржуазного дома.

В самом деле, Бобу не суждено было двинуться с места. Раздался выстрел вероломного друга, и негодующим эхим ответили ем у каменные стены ущелья. А невольный сообщник злодея - Боливар - быстро унес прочь последнего из шайки, ограбившей "Вечерний экспресс", - коню не пришлось нести двойной груз.

Но когда Акула Додсон скакал по лесу, деревья перед ним словно застлало туманом, револьвер в правой руке стал изогнутой ручкой дубового кресла, обивка седла была какая-то странная, и, открыв глаза, он увидел, что ноги его упираются не в стремена, а в письменный стол мореного дуба.

Так вот я и говорю, что Додсон, глава маклерской конторы Додсон и Деккер, Уолл-стрит, открыл глаза. Рядом с креслом стоял доверенный клерк Пибоди, не решаясь заговорить. Под окном глухо грохотали колеса, усыпительно жужжал электрический вентилятор.

- Кхм! Пибоди, - моргая, сказал Додсон. - Я, кажется, уснул. Видел любопытнейший сон. В чем дело, Пибоди?

- Мистер Уильямс от "Треси и Уильямс" ждет вас, сэр. Он пришел рассчитаться за Икс, Игрек, Зет. Он попался с ними, сэр, если припомните.

- Да, помню. А какая на них расценка сегодня?

- Один восемьдесят пять, сэр,

- Ну вот и рассчитайтесь с ним по этой цене.

- Простите, сэр, - сказал Пибоди, волнуясь, - я говорил с Уильямсом. Он ваш старый друг, мистер Додсон, а ведь вы скупили все Икс, Игрек, Зет. Мне кажется, вы могли бы, то есть... Может быть, вы не помните, что он продал их вам по девяносто восемь. Если он будет рассчитываться по теперешней цене, он должен будет лишиться всего капитала и продать свой дом.

Лицо Додсона мгновенно изменилось - теперь оно выражало холодную жестокость и неумолимую алчность. Душа этого человека проглянула на минуту, как выглядывает иногда лицо злодея из окна почтенного буржуазного дома.

- Пусть платит один восемдесят пять, - сказал Додсон. - Боливару не снести двоих.


Друг - Телемак

Перевод М. Урнова

Вернувшись с охоты, я поджидал в маленьком городке Лос-Пиньос, в Нью-Мексико, поезд, идущий на юг. Поезд запаздывал на час. Я сидел на крыльце ресторанчика "Вершина" и беседовал о смысле жизни с Телемаком Хиксом, его владельцем.

Заметив, что вопросы личного характера не исключаются, я спросил его, какое, животное, очевидно давным-давно, скрутило и обезобразило его левое ухо. Как охотника меня интересовали злоключения, которые могут постигнуть человека, преследующего дичь.

- Это ухо, - сказал Хикс, - реликвия верной дружбы.

- Несчастный случай? - не унимался я.

- Никакая дружба не может быть несчастным случаем, - сказал Телемак, и я умолк,

- Я знаю один-единственный случай истинной дружбы, - продолжал мой хозяин, - это случай полюбовного соглашения между человеком из Коннектикута и обезьяной. Обезьяна взбиралась на пальмы в Барранквилле и сбрасывала человеку кокосовые орехи. Человек распиливал их пополам, делал из них чашки, продавал их по два реала за штуку и покупал ром. Обезьяна выпивала кокосовое молоко. Поскольку каждый был доволен своей долей в добыче, они жили, как братья. Но у человеческих существ дружба - занятие преходящее: побалуются ею и забросят.

Был у меня как-то друг, по имени Пейсли Фиш, и я воображал, что он привязан ко мне на веки вечные. Семь лет мы бок о бок добывали руду, разводили скот, продавали патентованные маслобойки, пасли овец, щелкали фотографии и все, что попадалось под руку, ставили проволочные изгороди и собирали СЛЕИВЫ. И думалось мне что ни человекоубийство, ни лесть, ни богатство, ни пьянство, никакие ухищрения не посеют раздора между мной и Пейсли Фишем. Вы и представить себе не можете, как мы были дружны. Мы были друзьями в деле, но наши дружеские чувства не оставляли нас в часы досуга и забав. Поистине у нас были дни Дамона и ночи Пифиаса[1].

Как-то летом мы с Пейсли, нарядившись как полагается, скачем в эти самые горы Сан-Андрес, чтобы на месяц окунуться в безделье и легкомыслие. Мы попадаем сюда, в Лос-Пиньос, в этот Сад на крыше мира, где текут реки сгущенного молока и меда. В нем несколько улиц и воздух, и куры, и ресторан. Чего еще человеку надо!

Приезжаем мы вечером, после ужина, и решаем обследовать, какие съестные припасы имеются в ресторане у железной дороги. Только мы уселись и отодрали ножами тарелки от красной клеенки, как вдруг влетает вдова Джессап с горячими пирожками и жареной печенкой.

Это была такая женщина, что даже пескаря ввела бы в грех. Она была не столько маленькая, сколько крупная и, казалось, дух гостеприимства пронизывал все ее существо. Румянец ее лица говорил о кулинарных склонностях и пылком темпераменте, а от ее улыбки чертополох мог бы зацвести в декабре месяце. Вдова Джессап наболтала нам всякую всячину: о климате, об истории, о Теннисоне, о черносливе, о нехватке баранины и, в конце концов, пожелала узнать, откуда мы явились.

- Спринг-Вэлли, - говорю я.

- Биг-Спринг-Вэлли, - прожевывает Пейсли вместе с картошкой и ветчиной.

Это был первый замеченный мною признак того, что старая дружба fidus Diogenes между мною и Пейсли окончилась навсегда. Он знал, что я терпеть не могу болтунов, и все-таки влез в разговор со своими вставками и синтаксическими добавлениями. На карте значилось Биг-Спринг-Вэлли, но я сам слышал, как Пейсли тысячу раз говорил просто Спринг-Вэлли.

Больше мы не сказали ни слова и, поужинав, вышли и уселись на рельсах. Мы слишком долго были знакомы, чтобы не знать, какие мысли бродили в голове у соседа.

- Надеюсь, ты понимаешь, - говорит Пейсли, - что я решил присовокупить эту вдову, как органическую часть, к моему наследству в его домашней, социальной, юридической и других формах отныне и навеки, пока смерть не разлучит нас.

- Все ясно, понятно, - отвечаю я. - Я прочел это между строк, хотя ты обмолвился только одной. Надеюсь, тебе также известно, - говорю я, - что я предпринял шаг к перемене фамилии вдовы на фамилию Хикс и советую тебе написать в газету, в отдел светской хроники, я запросить точную информацию, полагается ли шаферу камелия в петлицу и носки без шва.

- В твоей программе пройдут не все номера, - говорит Пейсли, пожевывая кусок железнодорожной шпалы. - Будь это дело мирское, я уступил бы тебе в чем хочешь, но здесь - шалишь! Улыбки женщин, - продолжает Пейсли, - это водоворот Сциллы и Харибды, в пучину которого часто попадает, разбиваясь в щепки, крепкий корабль "Дружба". Как и прежде, я готов отбить тебя у медведя, - говорит Пейсли, - поручиться по твоему векселю или растирать тебе лопатки оподельдоком. Но на этом мое чувство этикета иссякает. В азартной игре на миссис Джессап мы играем порознь. Я честно предупредил тебя.

Тогда я совещаюсь сам с собой и предлагаю следующую резолюцию и поправки:

- Дружба между мужчинами, - говорю я, - есть древняя историческая добродетель, рожденная в те дни, когда люди должны были защищать друг друга от летающих черепах и ящерице восьмидесятифутовыми хвостами. Люди сохраняют эту привычку по сей день и стоят друг за друга до тех пор, пока не приходит коридорный и не говорит, что все эти звери им только померещились. Я часто слышал, - говорю я, - что с появлением женщины исчезает дружба между мужчинами. Разве это необходимо? Видишь ли, Пейсли, первый взгляд и горячий пирожок миссис Джессап, очевидно, вызвали в наших сердцах вибрацию. Пусть она достанется лучшему из нас. С тобой я буду играть в открытую, без всяких закулисных проделок, Я буду за ней ухаживать в твоем присутствии, так что у тебя будут равные возможности. При таком условии я не вижу оснований, почему наш пароход "Дружба" должен перевернуться в указанием тобой водовороте, кто бы из нас ни вышел победителем.

- Вот это друг! - говорит Пейсли, пожимая мне руку. - Я сделаю то же самое, - говорит он. - Мы будем за ней ухаживать, как близнецы, без всяких церемоний и кровопролитий, обычных в таких случаях. И победа или поражение - все равно мы будем друзьями.

У ресторана миссис Джессап стояла под деревьями скамейка, где вдова имела обыкновение посиживать в холодке, накормив и отправив поезд, идущий на юг. Там мы с Пейсли обычно и собирались после ужина и производили частичные выплаты дани уважения даме нашего сердца. И мы были так честны и щепетильны, что если кто- нибудь приходил первым, он поджидал другого, не предпринимая никаких действий.

В первый вечер, когда миссис Джессап узнала о нашем условии, я пришел к скамейке раньше Пейсли. Ужин только что окончился, и миссис Джессап сидела там в свежем розовом платье, остывшая после кухни уже настолько, что ее можно было держать в руках.

Я сел с ней рядом и сделал несколько замечаний относительно одухотворенной внешности природы, расположенной в виде ландшафта и примыкающей к нему перспективы. Вечер, как говорят, настраивал. Луна занималась своим делом в отведенном ей участка небосвода, деревья расстилали по земле свои тени, согласуясь с наукой и природой, а в кустах шла громкая перекличка между козодоями, иволгами, кроликами и другими пернатыми насекомыми. А горный ветер распевал, как губная гармошка, в куче жестянок из-под томата, сложенной у железнодорожного полотна.

Я почувствовал в левом боку какое-то странное ощущение, будто тесто подымалось в квашне. Это миссис Джессап придвинулась ко мне поближе.

- Ах, мистер Хикс, - говорит она, - когда человек одинок, разве он не чувствует себя еще более одиноким в такой замечательный вечер?

Я моментально поднялся со скамейки.

- Извините меня, сударыня, - говорю я, - но, пока не придет Пейсли, я не могу вам дать вразумительный ответ на подобный наводящий вопрос.

И тут я объяснил ей, что мы - друзья, спаянные годами лишений, скитаний и соучастия, и что, попав в цветник жизни, мы условилась не пользоваться друг перед другом никаким преимуществом, какое может возникнуть от пылких чувств и приятного соседства. На минуту миссис Джессап серьезно задумалась, а потом разразилась таким смехом, что даже лес засмеялся ей в ответ.

Через несколько минут подходит Пейсли, волосы его облиты бергамотовым маслом, и он садится по другую сторону миссис Джессап и начинает печальную историю о том, как в девяносто пятом году в долине Санта-Рита во время девятимесячной засухи, он и Ламли Мякинное рыло заключили пари на седло с серебряной отделкой, кто больше обдерет издохших коров.

Итак, с самого начала ухаживания я стреножил Пейсли Фиша и привязал к столбу. У каждого из нас была своя система, как коснуться слабых мест женского сердца. Пейсли, тот стремился парализовать их рассказами о необыкновенных событиях, пережитых им лично или известных ему из газет.

Мне кажется, что он заимствовал этот метод покорения сердец из одной шекспировской пьесы под названием "Отелло", которую я как-то видел. Там один чернокожий пичкает герцогскую дочку разговорным винегретом из Райдера Хаггарда, Лью Докстейдера и доктора Паркхерста и таким образом получает то, что надо. Но подобный способ ухаживания хорош только на сцене.

А вот вам мой собственный рецепт, как довести женщину до такого состояния, когда про нее можно сказать: "урожденная такая-то". Научитесь брать и держать ее руку - и она ваша. Это не так легко. Некоторые мужчины хватают женскую руку таким образом, словно собираются отодрать ее от плеча, так что чуешь запах арники и слышишь, как разрывают рубашка на бинты. Некоторые берут руку, как раскаленную подкову, и держат ее далеко перед собой, как аптекарь, когда наливает в пузырек серную кислоту. А большинство хватает руку и сует ее прямо под нос даме, как мальчишка бейсбольный мяч, найденный в траве, все время напоминая ей, что рука у нее торчит из плеча. Все эти приемы никуда не годятся.

Я укажу вам верный способ.

Видали вы когда-нибудь, как человек крадется на задний двор и поднимает камень, чтобы запустить им в кота, который сидит на заборе и смотрит на него? Человек делает вид, что в руках у него ничего нет, и что он не видят кота, и что кот не видит его. В этом вся суть. Следите, чтобы эта самая рука не попадалась женщине на глаза. Не давайте ей понять, что вы думаете, что она знает, будто вы имеете хоть малейшее представление о том, что ей известно, что вы держите ее за руку. Таково было правило моей тактики. А что касается пейслевских серенад насчет военных действий и несчастных случаев, так он с таким же успехом мог читать ей расписание поездов, останавливающихся в Оушен-Гроув, штат Нью-Джерси.

Однажды вечером, когда я появился у скамейки раньше Пейсли на целую перекурку, дружба моя на минуту ослабла, и я спрашиваю миссис Джессап, не думает ли она, что букву Х легче писать, чем букву Д. Через секунду ее голова раздробила цветок олеандра у меня в петлице, и я наклонился и... и ничего.

- Если вы не против, - говорю я вставая, - то мы подождем Пейсли и закончим при нем. Я не сделал еще ничего бесчестного по отношению к нашей дружбе, а это было бы не совсем добросовестно.

- Мистер Хикс, - говорит миссис Джессап, как-то странно поглядывая на меня в темноте. - Если бы не одно обстоятельство, я попросила бы вас отчалить и не делать больше визитов в мой дом.

- А что это за обстоятельство, сударыня?

- Вы слишком хороший друг, чтобы стать плохим мужем, - говорят она.

Через пять минут Пейсли уже сидел с положенной ему стороны от миссис Джессап.

- В Силвер-Сити летом девяносто восьмого года, - начинает он, - мне привелось видеть в кабаке "Голубой свет", как Джим Бартоломью откусил китайцу ухо по той причине, что клетчатая сатиновая рубаха, которая... Что это за шум?

Я возобновил свои занятия с миссис Джессап как раз с того на чем мы остановились.

- Миссис Джессап, - говорю я, - обещала стать миссис Хикс. Вот еще одно тому подтверждение.

Пейсли обвил свои ноги вокруг ножки скамейки и вроде как застонал.

- Лем, - говорит он, - семь лет мы были друзьями. Не можешь ли ты целовать миссис Джессап потише? Я бы сделал это для тебя.

- Ладно, - говорю я, - можно и потише.

- Этот китаец, - продолжает Пейсли, - был тем самым, что убил человека по фамилии Маллинз весной девяносто седьмого года, и это был...

Пейсли снова прервал себя.

- Лем, - говорит он, - если бы ты был настоящим другом, ты бы не обнимал миссис Джессап так крепко. Ведь прямо скамья дрожит. Помнишь, ты говорил, что предоставишь мне равные шансы, пока у меня останется хоть один.

- Послушайте, мистер, - говорит миссис Джессап, повертываясь к Пейсли, - если бы вы через двадцать пять лет попали на нашу с мистером Хиксом серебряную свадьбу, как вы думаете, сварили бы вы в своем котелке, который вы называете головой, что вы в этом деле с боку припека? Я вас долго терпела, потому что вы друг мистера Хикса, но, по-моему, пора бы вам надеть траур и убраться подальше.

- Миссис Джессап, - говорю я, не ослабляя своей жениховской хватки, - мистер Пейсли - мой друг, и я предложил ему играть в открытую и на равных основаниях, пока останется хоть один шанс.

- Шанс! - говорит она. - Неужели он думает, что у него есть шанс? Надеюсь, после того, что он видел сегодня, он поймет, что у него есть шиш, а не, шанс.

Короче говоря, через месяц мы с миссис Джессап сочетались законным браком в методистской, церкви в Лос-Пиньос, и весь город сбежался поглядеть на это зрелище.

Когда мы стали плечом к плечу перед проповедником и он начал было гнусавить свои ритуалы и пожелания, я оглядываюсь и не нахожу Пейсли.

- Стой! - говорю я проповеднику. - Пейсли нет. Надо подождать Пейсли. Раз дружба, так дружба навсегда, таков Телемак Хикс, - говорю я.

Миссис Джессап так и стрельнула глазами, но проповедник, - согласно инструкции, прекратил свои заклинания.

Через несколько минут галопом влетает Пейсли, на ходу пристегивая манжету. Он объясняет, что единственная в городе галантерейная лавочка была закрыта по случаю свадьбы, и он не мог достать крахмальную сорочку себе по вкусу, пока не выставил заднее окно лавочки и не обслужил себя сам. Затем он становится по другую сторону невесты, и венчание продолжается. Мне кажется, что Пейсли рассчитывал, как на последний шанс, на проповедника - возьмет да и обвенчает его по ошибке с вдовой.

Окончив все процедуры, мы принялись за чай, вяленую антилопу и абрикосовые консервы, а затем народишка убрался с миром. Пейсли пожал мне руку последним и сказал, что я действовал честно и благородно и он гордится, что может называть меня своим другом.

У проповедника был небольшой домишко фасадом на улицу, оборудованный для сдачи внаем, и он разрешил нам занять его до утреннего поезда в десять сорок, с которым мы отбывали в наше свадебное путешествие в Эль-Пасо. Жена проповедника украсила комнаты мальвами и плющом, и дом стал похож на беседку и выглядел празднично.

Часов около десяти в тот вечер я сажусь на крыльцо и стаскиваю на сквознячке сапоги; миссис Хикс прибирает в комнате. Скоро свет в доме погас, а я все сижу и вспоминаю былые времена и события. И вдруг я слышу, миссис Хикс кричит:

- Лем, ты скоро?

- Иду, иду, - говорю я, очнувшись. - Ей-же-ей, я дожидался старикашку Пейсли, чтобы...

Но не успел я договорить, - заключил Телемак Хикс, - как мне показалось, что кто-то отстрелил мое левое ухо из сорокапятикалиберного. Выяснилось, что по уху меня съездила половая щетка, а за нее держалась миссис Хикс.

[1] Легендарные жители древних Сиракуз, прославившиеся своею дружбой.


Друзья из Сан - Розарио

Перевод Е. Калашниковой

Западный экспресс остановился в Сан – Розарио точно по расписанию, в 8.20 утра. Из одного вагона вышел мужчина с объемистым черным кожаным портфелем под мышкой и быстро зашагал по главной улице городка. Сошли с поезда и другие пассажиры, но они тут же разбрелись – кто в железнодорожный буфет, кто в салун «Серебряный доллар», а кто просто примкнул к кучке зевак, околачивающихся на станции.

Все движения человека с портфелем говорили о том, что ему чужда нерешительность. Это был невысокий коренастый блондин с коротко подстриженными волосами и гладким энергичным лицом; нос его воинственно оседлали золотые очки. Он был одет в хороший костюм, покроя, принятого в восточных штатах. В нем чувствовалась если не властность, то, во всяком случае, твердое, хотя и сдержанное сознание собственной силы.

Пройдя три квартала, приезжий очутился в центре деловой части городка. Здесь улицу, по которой он шел, пересекала другая, не менее оживленная, и этот перекресток представлял собой главный узел всей финансовой и коммерческой жизни Сан – Розарио. На одном углу стояло здание почты, другой был занят магазином готового платья Рубенского. На остальных двух углах, наискосок друг от друга, помещались оба городских банка – Первый Национальный и Национальный Скотопромышленный. В первый Национальный банк и направился приезжий, ни на минуту не замедляя своих шагов, пока они не привели его к окошечку в загородке перед столом главного бухгалтера. Банк открывался только в девять часов, но все служащие уже были на местах и готовились к началу операций. Главный бухгалтер, занятый просмотром утренней почты, не сразу заметил посетителя, остановившегося перед его окошком.

- Мы начинаем с девяти, - сказал он коротко, но без раздражения в голосе. С тех пор как банки Сан – Розарио перешли на принятые в больших городах часы работы, ему часто приходилось давать подобные разъяснения всяким ранним пташкам.

- Мне это известно, - холодно отчеканил посетитель. – Разрешите вручить вам мою карточку.

Главный бухгалтер взял протянутый в окошечко прямоугольник снежно – белого картона и прочел:

Дж. Ф. Ч. НЕТТЛВИК

Ревизор Национальных Банков

- Э-э... пожалуйста, пройдите сюда, мистер... э-э... Неттлвик. Вы у нас в первый раз... мы, разумеется, не знали. Вот сюда, пожалуйста.

Не мешкая, ревизор вступил в святая святых банка, и мистер Эдлинджер, главный бухгалтер, почтенный джентльмен средних лет, все делавший обстоятельно, осмотрительно и методично, не без торжественности представил ему по очереди весь персонал.

- Я, признаться, ожидал Сэма Тэрнера, как обычно, - сказал мистер Эдлинджер. – Вот уже скоро четыре года, как нас ревизует Сэм. Но надеюсь, что и вам не в чем будет нас упрекнуть, учитывая общий застой в делах. Большой наличностью похвастать не можем, но бурю выдержим, сэр, бурю выдержим.

- Мистер Тэрнер и я получили от главного контролера предписание поменяться районами, - сказал ревизор все тем же сухим, официальным тоном. – Он теперь ревизует мои прежние объекты в Южном Иллинойсе и Индиане. Если позволите, я начну с кассы.

Перри Дорси, кассир, уже раскладывал на мраморном прилавке наличность кассы для обозрения ревизора. Он знал, что все у него в порядке, до единого цента, и опасаться ему решительно нечего, но все- таки нервничал и волновался. И все в банке нервничали и волновались. Таким холодом и бездушием веяло от нового ревизора, что – то в нем было такое целеустремленное и непреклонное, что, казалось, одно его присутствие уже служило обвинительным актом. Он производил впечатление человека, который никогда не ошибается сам и не простит ошибки другому.

Мистер Неттлвик прежде всего ринулся на наличность кассы и с быстротой и ловкостью фокусника пересчитал все пачки кредиток. Затем он пододвинул к себе мокрую губку и проверил каждую пачку. Его тонкие белые пальцы мелькали, как пальцы пианиста – виртуоза над клавишами рояля. Он с размаху вытряхнул на прилавок все содержимое мешка с золотом, и монеты жалобно звенели, разлетаясь по мраморной доске под его проворными руками. А когда дело дошло до мелочи, никелевые монетки так и запорхали в воздухе. Он сосчитал все до последнего цента. Он распорядился принести весы и взвесил каждый мешок серебра в кладовой. Он подробно допрашивал Дорси по поводу каждого кассового документа – чеков, расписок и т.д., оставшихся со вчерашнего дня; все это безукоризненно вежливо, но в то же время с такой таинственной многозначительностью и таким ледяным тоном, что у бедного кассира горели щеки и заплетался язык.

Этот новый ревизор был совсем не похож на Сэма Тэрнера. Сэм входил в банк с веселым шумом, оделял всех сигарами и принимался рассказывать анекдоты, услышанные в дороге. С Дорси он обычно здоровался так: «А, Перри! Ты еще не сбежал со всей кассой?» Процедура проверки наличности тоже носила иной характер. Тэрнер со скучающим видом перебирал пальцами пачки кредиток, потом спускался в кладовую, наудачу поддевал ногой несколько мешков с серебром, и на том дело кончалось. До мелочи Сэм Тэрнер не унижался никогда. «Что я, курица, что ли, чтобы по зернышку клевать? – говорил он, когда перед ним выкладывали кучки никелевых монеток. – Сельское хозяйство – это не по моей части». Но ведь Тэрнер сам был коренным техасцем, издавна водил дружбу с президентом банка, а кассира Дорси знал чуть не с пеленок.

В то время, когда ревизор был занят подсчетом наличности, у бокового подъезда банка остановился кабриолет, запряженный старой муругой кобылой, и оттуда вышел майор Томас Б. Кингмен, в просторечии именуемый «майор Том», - президент Первого Национального. Войдя в банк и увидя ревизора, считающего деньги, он прошел прямо в свой «загончик», как он называл отгороженный барьером угол, где стоял его письменный стол, и принялся просматривать полученные письма.

Незадолго до этого произошел маленький инцидент, ускользнувший даже от бдительного взгляда мистера Неттлвика. Как только ревизор уселся подсчитывать кассу, мистер Эдлинджер многозначительно подмигнул Рою Уилсону, пареньку, служившему в банке рассыльным, и едва заметно наклонил голову в сторону парадной двери. Рой сразу понял, надел шляпу и не торопясь пошел к двери с разносной книгой под мышкой. Выйдя из банка, он прямым сообщением отправился через улицу, в Национальный Скотопромышленный. Там тоже готовились к началу занятий. Ни один посетитель пока не показывался.

- Эй вы, публика! – закричал Рой с фамильярностью мальчишки и старого знакомого. – Пошевеливайтесь – ка побыстрей. Приехал новый ревизор, да такой, что ему пальца в рот не клади. Он сейчас сидит у нас, у Перри все пятаки пересчитывает. Наши все не знают, куда деваться со страху, а мистер Эдлинджер мигнул мне, чтобы я предупредил вас.

Мистер Бакли, президент Национального Скотопромышленного, - пожилой тучный мужчина, похожий на приодевшегося к празднику фермера, - услышал слова Роя и окликнул его из своего кабинета в глубине помещения.

- Что, майор Кингмен уже в банке? – спросил он мальчика.

- Да, сэр, он как раз подъехал, когда я вышел, чтобы идти к вам.

- Мне нужно, чтоб ты передал записку майору. Вручишь ему лично и сразу же, как только вернешься.

Мистер Бакли уселся за стол и принялся писать.

Вернувшись в Первый Национальный, Рой отдал майору Кингмену конверт с запиской. Майор прочел, сложил листок и спрятал его в карман жилета. Несколько минут он сосредоточенно раздумывал, откинувшись на спинку кресла, потом встал и пошел в банковскую кладовую. Вернулся он оттуда, держа в руках старомодную толстую кожаную папку с надписью золотыми буквами: «Учтенные векселя». В этой папке лежали долговые обязательства клиентов банка вместе с ценными бумагами, представленными в обеспечение ссуд. Майор довольно бесцеремонно вытряхнул все бумаги на свой стол и принялся разбирать их.

Между тем Неттлвик покончил с проверкой кассы. Его карандаш ласточкой летал по листу бумаги, на котором он делал свои заметки. Он раскрыл свой черный портфель, достал оттуда записную книжку, быстро занес в нее несколько цифр, затем повернулся к Дорси и навел на него свои блестящие очки. Казалось, его взгляд говорил: «На этот раз вы благополучно отделались, но...»

- Касса в порядке, - отрывисто бросил ревизор и тут же атаковал бухгалтера, ведавшего лицевыми счетами. В течение нескольких минут только и слышно было, как шелестят страницы гроссбуха и взвиваются в воздух листы балансовых ведомостей.

- Как часто вы составляете баланс по лицевым счетам? – спросил вдуг ревизор.

- Э-э... раз в месяц, - пролепетал бухгалтер, думая о том, сколько лет ему могут дать за это.

- Правильно, - сказал ревизор, устремляясь к старшему бухгалтеру, который уже поджидал его, держа наготове отчеты по операциям с заграничными банками. Здесь тоже все оказалось в полном порядке. Затем квитанционные книжки на депонированные ценности. Шуршат перелистываемые корешки – раз – раз – раз – так! В порядке. Список лиц, превысивших свой кредит, пожалуйста. Благодарю вас. Гм, гм. Неподписанные векселя банка? Хорошо.

Настала очередь главного бухгалтера, и добродушный мистер Эдлинджер от волнения то и дело снимал очки и тер вспотевшую переносицу под ураганным огнем вопросов, касавшихся количества акций, обращения, нераспределенных прибылей, недвижимой собственности, принадлежащей банку, и акционерного капитала.

Вдруг Неттлвик почувствовал, что кто – то стоит у него за спиной, и, оглянувшись, увидел старика лет шестидесяти, высокого и кряжистого, с пышной седой гривой, жесткой бородой и проницательными голубыми глазами, которые, не мигнув, выдержали устрашающий блеск ревизорских очков.

- Э-э... мистер Кингмен, наш президент... мистер Неттлвик, - представил главный бухгалтер.

Они обменялись рукопожатиями. Трудно было представить себе двух человек, более непохожих, чем эти двое. Один был законченным продуктом мира прямых линий, стандартных взглядов и официальных отношений. В другом чувствовалось что – то более вольное, широкое, близкое к природе. Том Кингмен не был скроен по определенному образцу. Он успел побывать погонщиком мулов, ковбоем, объездчиком, солдатом, шерифом, золотоискателем и скотоводом. И теперь, когда он стал президентом банка, старые товарищи по прериям, вместе с ним проводившие дни в седле и ночи в палатке, не находили в нем особых перемен. Он составил себе состояние, когда цены на техасский скот взлетели вверх, и тогда основал Первый Национальный банк Сан – Розарио. Несмотря на его природное великодушие и подчас неосмотрительную щедрость по отношению к старым друзьям, дела банка шли хорошо, потому что майор Том Кингмен умел разбираться не только в скотине, но и в людях. Последние годы были неблагоприятными для скотоводов, и банк майора оказался одним из немногих, которые не понесли больших потерь.

- Ну – с, так, - сказал ревизор, вытаскивая из кармана часы. – Осталось только проверить ссуды. Если не возражаете, мы сейчас этим и займемся.

Он провел ревизию Первого Национального с почти рекордной быстротой, но в то же время с дотошньстью, которая была ему свойственна во всем. Правда, дела банка находились в идеальном порядке, и это облегчило задачу. Он знал, что в городе есть еще один только банк. Правительство платило ему двадцать пять долларов за каждую ревизию. Вероятно, проверка выданных ссуд и учтенных векселей займет у него здесь не больше получаса. После этого можно будет немедленно перейти к ревизии второго банка и поспеть на поезд 11.45. Больше поездов в нужном ему направлении в этот день не было, и если он на него не поспеет, придется ночевать и провести завтрашний, воскресный, день в этом скучном западном городишке. Вот почему мистер Неттлвик так спешил.

- Прошу вас к моему столу, сэр, - сказал майор Кингмен своим густым низким голосом, в котором ритмическая напевность речи южанина сочеталась с чуть гнусавым акцентом жителя Запада. – Я вам помогу в этом. Никто у нас в банке не знает каждый вексель так, как знаю я. Есть там молодняк, который не совсем твердо стоит на ногах, а у иных не хватает, пожалуй, лишнего клейма на спине, но когда подойдет срок, все окажется в полном порядке.

Оба уселись за стол президента банка. Для начала ревизор с быстротой молнии просмотрел все векселя, затем подытожил цифры и убедился, что общий итог сходится с суммой, значащейся в книге ежедневного баланса. После этого он перешел к более крупным ссудам, обстоятельно вникая в каждую передаточную надпись, каждый документ, представленный в обеспечение. Казалось, новый ревизор рыщет, петляет, неожиданно бросается из стороны в сторону, точно ищейка, вынюхивающая след. Наконец он отодвинул в сторону все бумаги, за исключением пяти или шести, которые аккуратной стопочкой сложил перед собою, и обратился к майору Кингмену с небольшой, сухо официальной речью:

- Я считаю, сэр, что дела вашего банка находятся в отменном состоянии, учитывая неурожайный год и неблагоприятную конъюнктуру в скотопромышленности по вашему штату. Счета и книги ведутся аккуратно и точно. Просроченных платежей немного, и убыток по ним предвидится сравнительно небольшой. Я бы рекомендовал вам потребовать возврата наиболее крупных ссуд, а в дальнейшем впредь до нового оживления в делах ограничиваться предоставление лишь краткосрочных займов на два, на три месяца или же онкольных ссуд. Теперь еще только одно дело, и я буду считать ревизию законченной. Вот здесь передо мной шесть документов, всего на сумму около сорока тысяч долларов. В обеспечение этой суммы, согласно описи, представлены различные акции, облигации и другие бумаги общей ценностью на семьдесят тысяч долларов. Однако здесь, в делах, указанные бумаги отсутствуют. По всей вероятности, они у вас хранятся в сейфе или в кладовых банка. Я хотел бы с ними ознакомиться.

Майор Том смело устремил свои голубые глаза на ревизора.

- Нет, сэр, - сказал он тихим, но твердым голосом, - ни в сейфе, ни в кладовых этих ценностей нет. Я взял их. Можете считать меня лично ответственным за их отсутствие.

Дрожь волнения прохватила Неттлвика. Этого он никак не ожидал. Под самый конец охоты вдруг напасть на след – и на какой след!

- Вот как, - сказал ревизор. Затем, выждав немного, спросил: - Может быть, вы объясните несколько подробнее?

- Ценности взял я, - повторил майор. – Взял не для себя лично, но чтобы рыручить старого друга, который попал в беду. Пройдемте в кабинет, сэр, там нам будет удобнее беседовать на эту тему.

Он повел ревизора в кабинет, находившийся в глубине помещения, и, войдя, затворил за собой дверь. В комнате стояли письменный стол, еще один стол, обыкновенный, и несколько кожаных кресел. На стене висела голова техасского быка с размахом рогов в добрых пять футов. Напротив красовалась старая кавалерийская сабля майора, служившая ему в сражениях при Шило и Форт – Пиллоу.

Майор пододвинул кресло Неттлвику, а сам уселся у окна, откуда ему видно было здание почты и украшенный лепкой известняковый фасад Национального Скотопромышленного банка. Он не торопился начинать разговор, и Неттлвик решил, что, пожалуй, легче всего булет проломить лед с помощью чего – то почти столь же холодного – официального предупреждения.

- Вам, разумеется, известно, - сказал он, - что ваше заявление, если только вы не найдете возможным от него отказаться, чревато крайне серьезными последствиями. Вам также известно, что я обязан предпринять, получив такое заявление. Я должен буду обратиться к комиссару Соединенных Штатов и сделать...

- Знаю, все знаю, - перебил майор Том, останавливая его движением руки. – Неужели вы думаете, что президент банка может быть не осведомлен в вопросах финансового законодательства! Исполняйте свой долг. Я не прошу никакого снисхождения. На раз я уже упомянул о своем друге, я хотел бы рассказать вам про Боба.

Неттлвик поудобнее устроился в кресле. Теперь уже не могло быть и речи о том, чтобы сегодня же уехать из Сан – Розарио. Придется немедленно телеграфировать клавному контролеру; придется испросить у комиссара Соединенных Штатов ордер на арест майора Кингмена; возможно, за этим последует распоряжение закрыть банк ввиду исчезновения ценных бумаг, представленных в обеспечение ссуды. Это было не первое преступление, раскрытое ревизором Неттлвиком. Раз или два в жизни ему случилось вызвать своими разоблачениями такую бурю человеческих страстей, что под ее напором едва не поколебался невозмутимый покой его чиновничьей души. Бывало, что солидный банковские дельцы валялись у него в ногах и рыдали, точно женщины, моля о пощаде – об отсрочке, о снисхождении к одной – единственной допущенной ими ошибке. Один главный бухгалтер застрелился за своим столом у него на глазах. И ни разу он не встречал человека, который в критическую минуту держал бы себя с таким хладнокровным достоинством, как этот суровый старик из западного городка. Неттлвик почувствовал, что такой человек имеет право на то, чтобы его хотя бы выслушали со вниманием. Облокотясь на ручку кресла и подперев свой квадратный подбородок пальцами правой руки, ревизор приготовился слушать исповедь президента Первого Национального банка Сан – Розарио.

- Если у вас есть друг, - начал майор Том несколько нравоучительным тоном, - испытанный друг, с которым за сорок лет вы прошли огонь, и воду, и медные трубы, и чертовы зубы, вы не можете отказать этому другу, когда он вас просит о маленькой услуге.

«Например, присвоить для него на семьдесят тысяч долларов ценных бумаг», - мысленно заметил ревизор.

- Мы с Бобом вместе были ковбоями в молодости, - продолжал майор. Он говорил медленно, с расстановкой, задумчиво, словно мысли его были гораздо больше заняты прошлым, чем теми серьезными осложнениями, которыми ему грозило настоящее. – И вместе искали золото и серебро в Аризоне, Нью – Мексико и во многих районах Калифорнии. Мы оба участвовали в войне шестьдесят первого года, хотя служили в разных частях. Плечом к плечу мы дрались с индейцами и конокрадами; больше месяца голодали в горах Аризоны, в хижине, погребенной под снежными сугробами в двадцать футов вышиной; носились по прерии, объезжая стада, когда ветер дул с такой силой, что молнию относило в сторону, - да, всякие мы с Бобом знавали времена, после того как впервые повстречались на ранчо Якорь, в загоне, где клеймили скот. И не раз с тех пор нам приходилось выручать друг друга в трудную минуту. Тогда считалось в порядке вещей поддержать товарища, и никто себе этого не ставил в особую заслугу. Ведь назавтра этот товарищ мог точно так же понадобиться вам – чтобы отбиться от целого отряда апачей или туго перевязать вам ногу после укуса гремучей змеи и мчаться на лошади за бутылкой виски. Так что в конце концов это выходило всегда услуга за услугу, и если вы не по совести поступали с другом, - что ж, вы рисковали, что в нужный момент не на кого будет опереться самому. Но Боб был выше таких житейских расчетов. Он никогда не останавливался на полдороге.

Двадцать лет назад я был шерифом этого округа, а Боба я взял к себе на должность главного помщника. Это было еще до бума в скотопромышленности, во время которого мы оба составили себе состояние. Я совмещал в своем лице шерифа и сборщика налогов, что для меня в ту пору являлось большой удачей. Я уже был женат, и у меня было двое детей, мальчик и девочка, четырех и шести лет. Жили мы в хорошеньком домике возле Управления округа, платить за квартиру не приходилось, так что у меня даже завелись кое – какие сбережения. Большую часть канцелярской работы делал Боб. Оба мы успели побывать во всяких передрягах, знавали и лишения и опасности, и вы даже представить себе не можете, до чего хорошо было сидеть вечерами в тепле и уюте, под надежным кровом, слушать, как дождь или град барабанит по окнам, и знать, что утром, встав с постели, можно побриться и люди, обращаясь к тебе, будут называть тебя «мистер». Жена у меня была редкая женщина, ребятишки – просто прелесть, а кроме того, старый друг находился тут же и делил со мной первые радости зажиточной жизни и крахмальных сорочек – чего же мне было еще желать? Да, могу сказать, что я тогда был по – настоящему счастлив.

Майор вздохнул и мельком поглядел в окно. Ревизор переменил позу в кресле и подпер подбородок другой рукой.

- Как – то зимою, - продолжал свой рассказ майор, - налоги вдруг стали поступать со всех сторон сразу, и я целую неделю не мог выбрать время отнести деньги в банк. Я складывал чеки в коробку из – под сигар, а монеты ссыпал в мешок и запирал то и другое в большой сейф, стоявший в моей канцелярии.

Я сбился с ног за эту неделю, да и вообще со здоровьем у меня тогда было неладно. Нервы расшалились, сон стал беспокойный. Доктор определил у мня болезнь с каким – то мудреным медицинским названием и даже прописал мне лекарство. А тут еще ко всему я ложился спать с постоянной мыслью об этих деньгах. Правда, тревожиться у меня не было оснований – сейф был надежный, и, кроме меня и Боба, никто не знал секрета замка. В пятницу вечером, когда я запирал мешок в сейф, в нем было около шести с половиной тысяч долларов звонкой монетой. Утром в субботу я, как всегда, отправился в канцелярию. Сейф был заперт, Боб сидел за своим столом и что – то писал. Я отпер сейф и увидел, что мешок с деньгами исчез. Я позвал Боба, поднял тревогу, спеша сообщить всем о грабеже. Меня поразило, что Боб отнесся к происшествию довольно спокойно – ведь он не мог не знать, насколько это серьезно и для меня и для него.

Прошло два дня, а мы все еще не напали на след преступников. Это не могли быть обыкновенные грабители, потому что замок сейфа не был поврежден. Кругом, должно быть, уже пошли разговоры, потому что на третий день вдруг вбегает в комнату Алиса, моя жена, а с ней оба малыша; глаза у нее горят, и она как топнет ногой, как закричит: «Негодяи, как они смеют! Том, Том!» - и без чувств повалилась мне на руки, а когда нам наконец удалось привести ее в себя, она уронила голову на грудь и заплакала горькими слезами – в первый раз с того дня, как она согласилась принять имя Тома Кингмена и разделить его судьбу. А Джек и Зилла, ребятишки, они, бывало, если только им разрешат зайти в канцелярию, кидаются на Боба, точно тигрята, не оторвешь – а тут стоят и жмутся друг к другу, как пара перепуганных куропаток, только с ноги на ногу переминаются. Для них это было первое знакомство с теневой стороной жизни. Смотрю, Боб оставил свою работу, встал и, не говоря ни слова, вышел из комнаты. В те дни у нас как раз шла сессия совета присяжных, и вот на следующее утро Боб явился к ним и признался в краже денег из сейфа. Он сказал, что проиграл их в покер. Через четверть часа состоялось решение о передаче дела в суд, и я получил приказ арестовать человека, который мне много лет был роднее, чем тысяча братьев.

Я взял ордер на арест, предъявил его Бобу и говорю:

- Вот мой дом, а вот моя канцелярия, а вот там – Мэн, а в той стороне – Калифорния, а вот за этими горами – Флирида, и куда хочешь, туда и отправляйся вплоть до дня суда. Я за тебя отвечаю, и я ответственности не боюсь. В назначенный день будь здесь – и все.

- Спасибо, Том, - говорит он, так это даже небрежно. – Я, собственно, и надеялся, что ты меня не будешь сажать под замок. Суд состоится в будущий понедельник, так если ты не возражаешь, я пока побуду здесь, в канцелярии. Вот только одна просьба у меня к тебе есть. Если можно, пусть ребята разок – другой выйдут во двор, мне бы хотелось с ними поиграть.

- О чем же тут просить? – возразил я. – И они пусть выходят, и ты выходи. И ко мне домой приходи во всякое время, как и раньше.

Видите ли, мистер Неттлвик, вора в друзья не возьмешь, но и друга так сразу в воры не разжалуешь.

Ревизор ничего не ответил. В эту самую минуту послышался резкий свисток паровоза. Это прибывал на станцию поезд узкоколейки, подходивший к Сан – Розарио с юга. Майор наклонил голову и с минуту прислушивался, потом взглянул на часы. Было 10.35. Поезд пришел вовремя. Майор продолжал свой рассказ:

- Итак, значит, Боб все время оставался в канцелярии, читал газеты, курил. Его работу я поручил другому помощнику, и мало – помалу волнение, вызванное всей этой историей, улеглось.

Как – то раз, когда мы с Бобом были в канцелярии одни, он вдруг подошел к столу, за которым я сидел. Вид у него был хмурый и вроде усталый – так он, бывало, выглядел после того, как целую ночь стоял на страже в ожидании индейцев или объезжал стада.

- Том, - сказал он, - это куда тяжелее, чем одному драться с целой толпой краснокожих, тяжеле, чем лежать в пустыне, где на сорок миль кругом нет ни капли воды; но ничего, я выдержу до конца. Ты же меня знаешь. Но если б ты мне подал хоть какой – нибудь знак, хоть сказал бы: «Боб, я все понимаю», - мне было бы куда легче.

Я удивился.

- О чем это ты говоришь, Боб? – спросил я. – Ты сам знаешь, что я бы с радостью горы перевернул, чтобы помочь тебе. Но убей меня, если я понимаю.

- Ну ладно, Том, - только и сказал он в ответ, отошел от меня и снова взялся за свою газету и сигару.

И только в ночь перед судом я понял, что означали его слова. Вечером, ложась в постель, я почувствовал, что у меня опять начинается уже знакомое неприятное состояние – нервная дрожь и какой – то туман в голове. Заснул я около полуночи. А проснувшись, увидел, что стою полуодетый в одном из коридоров управления. Боб держит меня за одну руку, доктор, лечивший всю нашу семью, - за другую, а Алиса трясет меня за плечи и плачет. Оказалось, что она еще вечером, потихоньку от меня, послала за доктором, а когда он пришел, меня не нашли в постели и бросились искать повсюду.

- Лунатизм, - сказал доктор.

Мы все вернулись домой, и доктор стал рассказывать нам о том, какие удивительные вещи проделывают иногда люди, подверженные лунатизму. Меня стало познабливать после моей ночной прогулки, и, так как жена в это время зачем – то вышла, я полез в большой старый шкаф за стеганым одеялом, которое я там как – то заприметил. Когда я вытащил одеяло, из него выпал мешок с деньгами – тот самый мешок, за кражу которого Боба должны были наутро судить и приговорить к наказанию.

- Тысяча гремучих змей и одна ящерица! Как он сюда попал? – заорал я, и, наверно, всем было ясно, что я в самом деле вне себя от удивления.

Тут Боба осенило.

- Ах ты, соня несчастный! – сказал он, сразу становясь прежним Бобом. – Да ведь это ты его сюда положил. Я видел, как ты отпер сейф и вынул мешок, а потом я пошел за тобою следом. И вот в это окно увидал, как ты прятал мешок в шкаф.

- Так какого же дьявола ты, баранья твоя голова, дубина стоеросовая, сказал, будто это ты украл деньги?

- Ведь я же не знал, что ты все это делал во сне, - просто ответил Боб.

Я поймал его взглад, устремленный на дверь той комнаты, где спали Зилли и Джек, и мне стало ясно, что понимал Боб под словом «дружба».

Майор Том замолчал и снова посмотрел в окно. Напротив, на широком зеркальном окне, украшавшем фасад Национального Скотопромышленного банка, кто – то вдруг спустил желтую штору, хотя солнце еще не так высоко поднялось, чтобы нужно было принимать столь энергичные меры в защиту от его лучей.

Неттлвик выпрямился в кресле. Он слушал рассказ майора терпеливо, но без особого интереса. Рассказ этот явно не относился к делу и, уж конечно, никак не мог повлиять на дальнейший ход событий. Все эти жители Запада, думал ревизор, страдают избытком чувствительности. Настоящие деловые люди из них не получаются. Их просто нужно защищать от их друзей. По – видимому, майору больше сказать нечего. А то, что он сказал, не меняет дела.

- Я хотел бы знать, - сказал ревизор, - имеете ли вы добавить еще что – нибудь, непосредственно касающееся вопроса о похищенных ценностях?

- Похищенных ценностях, сэр? – Майор Том круто повернулся в своем кресле, и его голубые глаза сверкнули прямо в лицо ревизору. – Что вы этим хотите сказать, сэр?

Он вытащил из кармана перетянутую резинкой пачку аккуратно сложенных бумаг, бросил ее Неттлвику и поднялся на ноги.

- Все ценности здесь, сэр, все до последней акции и облигации. Я вынул их из папки с векселями в то время, как вы подсчитывали наличность. Прошу вас, проверьте и убедитесь сами.

Майор распахнул дверь и вышел в операционный зал банка. Неттлвик, ошеломленный, недоумевающий, злой и сбитый с толку, поплеся следом. Он чувствовал, что над ним не то чтобы подшутили, но скорей использовали его в качестве пешки в какой – то сложной и непонятной для него игре. И при этом, пожалуй, довольно непочтительно отнеслись к его официальному положению. Но ему не за что было ухватиться. Официальный отчет о том, что произошло, выглядел бы нелепо. И какое – то внутреннее чувство подсказывало ревизору, что никогда он не узнает об этом деле больше, чем знает сейчас.

Неттлвик безучастно машинально проверил переданные ему майором бумаги, убедился, что все в точности соответствует описи, взял свой черный портфель и стал прощаться.

- Должен все же заметить, - сказал он, негодующе сверкнув очками на майора Кингмена, - что ваш поступок, ваша попытка ввести меня в заблуждение, которую вы так и не пожелали объяснить, мне представляется не вполне уместной ни как шаг делового человека, ни как шутка. Я лично таких веще не понимаю.

Майор Том посмотрел на него ясным и почти ласковым взглядом.

- Сынок, - сказал он, - в прериях и каньонах, среди зарослей чаппараля, есть много такого, чего вам не понять. Но, во всяком случае, позвольте поблагодарить вас за то, что вы так терпеливо слушали скучные россказни болтливого старика. Нас, старых техасцев, хлебом не корми, дай только поговорить о старине, о друзьях и приключениях молодости. Здесь у нас это каждый знает, и потому стоит только начать: «Когда я молодым...» - как все уже разбегаются в разные стороны. Вот мы и рады рассказывать свои сказки свежему человеку.

Майор улыбнулся, но ревизора это не тронуло, и он, холодно откланявшись, поспешил покинуть банк. Видно было, как он твердым шагом наискосок перешел улицу и скрылся в подъезде Национального Скотопромышленного банка.

Усевшись за свой стол, майор Том достал из жилетного кармана записку, которую ему принес Рой. Тогда он только наскоро проглядел ее содержание, а теперь не торопясь перечитал еще раз, и в глазах у него при этом прыгали лукавые сикорки. Вот что он прочел:

«Дорогой Том!

Мне сейчас сообщили, что у тебя там хозяйничает одна из ищеек Дяди Сэма, а это значит, что через час – другой доберутся и до нас. Так вот, хочу попросить тебя об одной услуге. У нас сейчас в кассе всего 2200 долларов наличными, а должно быть по закону 20 000. Вчера вечером я дал 18 000 Россу и Фишеру на покупку партии скота у старика Гибсона. Они на этом заработают через месяц не меньше 40 000, но от этого моя касса сегодня не покажется ревизору полнее. А документов я ему показать не могу, потому что выдал эти деньги не под векселя, а под простые расписки без всякого обеспечения – мы – то с тобой знаем, что Пинк Росс и Джим Фишер – ребята золотые и не подведут. Помнишь Джима Фишера: это он тогда застрелил банкомета в Эль – Пасо. Я уже телеграфировал Сэму Брэдшо, чтоб он мне прислал 20 000 из своего банка, но их привезут только с поездом, который приходит по узкоколейке в 10.35. Если ревизор обнаружит в кассе только 2200 долларов, он закроет банк, а этого допускать нельзя. Том, ты должен задержать этого ревизора. Что хочешь делай, а задержи, хотя бы для этого пришлось связать его веревкой и сесть ему на голову. После прихода поезда следи за нашим окном; если ты увидишь, что на нем опустили штору, значит, деньги уже в кассе. А до того ты ревизора не выпускай. Я на тебя рассчитываю, Том.

Твой старый товарищ

Боб Бакли,

Президент Национального

Скотопромышленного банка».

Дочитав до конца, майор неторопливо разорвал записку на мелкие клочки и бросл в корзину. При этом он усмехнулся с довольным видом.

- Ах ты, старый ветрогон, ковбойская твоя душа! – весело пробормотал он себе под нос. – Вот теперь я хоть немножко сквитался с тобой за ту услугу, которую ты хотел оказать мне в бытность мою шерифом, двадцать лет тому назад.


Закон и порядок

Недавно я очутился в Техасе и осмотрел все старые места.

В овечьем ранчо, где я жил несколько лет тому назад, я остановился на неделю. И, как все посетители, я с головой ушел в текущую работу, которая оказалась купаньем овец. Этот процесс настолько отличается от обыкновенного крещения человека, что нуждается в пояснении.

Громадный железный котел с разведенным под ним огнем -- половина всего адского огня -- частью наполняется водой, которая скоро начинает неистово кипеть. Затем туда бросают известь, концентрированный щелок и серу; все это должно тушиться и выкипать до тех пор, пока это чортово варево не станет таким крепким, что могло бы обжечь руку ведьме. Это конденсированное варево затем смешивается в длинном, глубоком чане с несколькими кубическими галлонами горячей воды; овец ловят за задние ноги и бросают в эту смесь. После основательного погружения при помощи вилкообразного шеста в руках специально для этого приставленного джентльмэна, овцам разрешается выкарабкаться по наклонным доскам в корраль и высохнуть там, или околеть, в зависимости от того, что им подскажет состояние их организма.

Если вам приходилось когда-нибудь ловить здорового двухгодовалого барана за задние ноги, и чувствовать те 750 вольт пинков, которые он может пропустить через вашу руку, прежде чем удастся швырнуть его в чан, вы, конечно, семнадцать раз пожелаете, чтобы он лучше околел, чем высох.

Все это сказано для того только, чтобы объяснить, почему Бед Оклей и я после купанья овец радостно растянулись на берегу charco, радуясь благоприобретенному аппетиту и чудесному соприкосновению с землеq после утомительной мускульной работы.

Стадо было не большое, и мы закончили купанье в три часа пополудни. Бед вытащил из morral`я на луке своего седла кофе и кофейник, а также большой каравай хлеба и ветчину.

М-р Мильс, владелец ранчо и мой давнишний приятель уехал обратно в ранчо, в сопровождении рабочих из мексиканских trabajadores.

В то время как ветчина, поджариваясь, приятно пела, за нами раздался стук лошадиных подков. Шестизарядный револьвер Беда находился в кобуре на расстоянии десяти футов от него, но мой товарищ не обратил ни малейшего внимания на приближающегося всадника.

Такое отношение техасского ранчмэна было настолько отлично от прежних обычаев, что я удивился. Инстинктивно обернувшись, чтобы разглядеть возможного врага, угрожавшего нам с тыла, я увидел всадника в черной одежде, который мог быть адвокатом или пастором, или же купцом. Он мирно ехал рысцой вдоль ручья.

Бед увидел мое движение и улыбнулся саркастически и печально.

-- Вы слишком долго отсутствовали,-- сказал он.-- Вам больше не нужно оборачиваться в этом штате, когда кто-нибудь скачет сзади вас, пока что-нибудь не ударит вас в спину; но даже и в этом случае вам может угрожать только пачка брошюр или протест против трестов -- для подписи.

Я даже не посмотрел на hombre проехавшего мимо, но готов прозакладать четверть овечьей мочки, что это какая-нибудь двуличная сволочь, разъезжающая для собирания голосов в пользу запрещения выпивки.

-- Времена переменились, Бед,-- сказал я с видом оракула:-- закон и порядок теперь являются правилом на Юге и Юго-Западе.

Я заметил холодный блеск в бледно-голубых глазах Беда.

-- Я не...-- начал я поспешно.

-- Разумеется, нет,-- горячо сказал Бед.-- Вы хорошо знаете. Вы здесь прежде жили. Закон и порядок, говорите вы? Двадцать лет назад они были здесь. У нас было всего два или три закона: об убийстве при свидетелях, Во поимке на месте при краже лошадей, о голосовании по республиканскому списку! А теперь что? Мы все время получаем приказы за приказами, а законность уходит из штата. Законодатели заседают в Аустине и ничего не делают, кроме того, что издают постановление против ввоза в штат керосина и школьных учебников, Я думаю, они боятся, что кто-нибудь вечером после работы зажжет лампу и получит образование, а затем примется за дело и составит закон об отмене вышеупомянутых законов. Я стою за прежние времена, когда законы и порядок были, действительно, тем, чем назывались. Закон был законом, а порядок--порядком.

-- Но...--начал я. -- Пока закипит кофе,--продолжал Бед,--я хотел описать вам случаи подлинного закона и порядка, которого я был свидетелем в те времена, когда дела разрешались в камерах шестизарядного револьвера вместо камер высшего суда.

-- Слыхали вы о старом Бене Киркмане, короле скота? Его ранчо тянулось от Нуесес до Рио-Гранде. В те времена, как вы знаете, были бароны скота и короли скота. Разница между ними была следующая. Если скотовод отправлялся в Сан-Антоне, заказывал пиво для газетных репортеров и сообщал им количество скота, которым в действительности владел, они в газетах называли его бароном.

Если же он заказывал шампанское и к количеству купленного им скота прибавлял количество скота, им украденного, его называли королем.

Лука Семмерс был одним из работников на его ранчо. Однажды на ранчо короля явилась кучка восточных людей из Нью-Йорка или Канзас-Сити, или откуда-то по соседству. Лука с небольшим отрядом был послан сопровождать их, смотреть, чтобы гремучим змеям было сделано должное внушение при их приближении, и отгонять с дороги скотину. Среди кучки приезжих была черноглазая девушка, которая носила второй номер ботинок. Это--все, что я заметил у нее. Но Лука, вероятно, видел больше моего, так как женился на ней за день до того, как кавалькада отправилась домой. Он переехал в Канада-Верде и обзавелся собственным ранчо. Я нарочно пропускаю всю сентиментальную часть, так как никогда не видел и не желал видеть ее. Лука взял меня с собой, потому что мы были старыми друзьями, и я ходил за скотом по его вкусу.

Я пропускаю много из того, что последовало, потому что никогда не видел и не желал видеть ничего такого,-- но через три года по галерее и по дому ранчо Луки, переваливаясь и спотыкаясь, затопал мальчуган. Я никогда особенно не ценил детей, но они, повидимому, ценили.

Я опять пропускаю много из тото, что последовало до того дня, когда на ранчо в наемных экипажах и телегах приехала компания друзей мс Семмерс с Востока,-- сестра, что ли, и двое или трое мужчин. Один был похож на чьего-то дядю, другой ни на что не был похож, а третий носил галлифе и говорил особенным тоном голоса. Мне никогда не нравился человек, говоривший таким голосом.

Я пропускаю многое, что последовало, но однажды после обеда, когда я приехал в дом за приказаниями относительно погрузки гурта скота, я слышу словно выстрел из пугача.

Я жду у решетки, не желая вмешиваться в частные дела. Немного погодя выходит Лука и отдает приказание некоторым своим мексиканским работникам; они идут и выводят несколько экипажей, и вскоре после того выходит сестра, или что-то в этом роде, и кто-то из мужчин. Мужчины несут человека в галлифе, говорившего особым голосом, и кладут его в одну из повозок. А затем видно было, что все они направляются по дороге домой. -- Бед,-- говорит мне Лука,-- прошу вас приодеться и поехать со мной в Сан-Антоне.

--Дайте мне надеть мои мексиканские шпоры, и я готов ехать.

Повидимому, одна из сестр, или в этом роде, осталась на ранчо с м-с Семмерс и ребенком. Мы едем в Энсиналь, там попадаем на международный поезд и прибываем в Сан-Антоне утром. После завтрака Лука ведет меня прямо в контору адвоката. Они уходят в комнату, разговаривают там и приходят обратно.

-- Никаких хлопот не будет, м-р Семмерс,- говорит адвокат.-- Я сегодня же ознакомлю судью Симменса с фактами, и дело это будет проведено возможно скорее. В этом штате царят закон и порядок, такой же быстрый и верный, как где-либо в стране.

-- Я подожду решения, если это не затянется долее получаса,--говорит Лука.

-- Ну, ну,--говорит адвокат.-- Закон должен итти своим течением. Возвращайтесь послезавтра к половине девятого.

К этому времени мы с Лукой являемся, и адвокат вручает ему сложенный документ. Лука выписывает ему чек. На тротуаре Лука протягивает мне бумагу, кладет на нее палец, величиной с щеколду у ухонной двери, и говорит: -- Решение об окончательном разводе с присуждениям ребенка!

-- Не касаясь многого случившегося, чего я не знаю,--говорю я,--все это мне кажется похожим на шантаж. Что же. адвокат не мог разве уладить это?

-- Бед,-- говорит он, с огорченным видом,-- ребенок - единственное, что мне осталось в жизни. Она может уходить, но мальчик -- мой! Вы подумайте: я опекун моему ребенку.

-- Хорошо,-- говорю я.-- Если это закон, подчинимся ему. Но я думаю, что судья Симменс мог бы применить в нашем случае известную милость или какой для этого употребляется легальный термин.

Видите ли, я не был особенно обольщен желанием иметь детей на ранчо, за исключением того сорта, которые сами кормятся и продаются по столько-то за штуку на копытах. Но Лука был заражен тем видом родительской дури, которую я никогда не мог понять. Все время, пока мы ехали со станции обратно в ранчо, он продолжал вынимать декрет суда из кармана, класть палец на его изнанку и читать заглавие.

-- Опека над ребенком, Бед--говорит он.-- Не забудь: опека над ребенком.

Но когда мы достигли ранчо, мы увидели, что наш судебный декрет предупрежден, и решение отменено. М-с Семмерс и ребенок исчезли. Нам рассказали, что через час после того, как я с Лукой отправились в Сан-Антоне, она велела запрягать и отправилась на ближайшую станцию со своими чемоданами и ребенком.

Лука еще раз вытаскивает свой декрет и читает о своих правах.

-- Ведь невозможно, Бед, чтобы это так осталось. Это противоречит закону и порядку. Ведь здесь же написано ясно, как цент! Опека над ребенком. Ребенок присужден мне!

-- По человечеству,-- говорю я -- следовало бы прихлопнуть их обоих... я говорю о ребенке.

-- Судья Симменс, -- продолжал Лука,-- вернейший слуга закона. Она не имела права взять мальчика. Он принадлежит мне по статутам, принятым и утвержденным в штате Техасе,

- Но он изъят из юрисдикции мирских приказов,-- говорю я,-- неземными статутами женского пристрастия. Будем восхвалять творца и благодарить его даже за малые милости...-- начал я, но вдруг вижу, что Лука не слушает меня.

Несмотря на усталость, он требует свежую лошадь и отправляется обратно на станцию.

Он возвращается через две недели и мало говорит.

-- Мы не могли найти след,-- заявляет он,-- но мы телеграфировали столько, сколько могла вынести проволока. Мы пригласили для розысков этих городских ищеек, которые называются детективами. Пока же, Бед,-- говорит он,-- мы отправимся объезжать скот на Брэж-Крик и будем ждать действия закона.

После этого мы никогда больше не намекали на это происшествие. Пропускаю многое, что случилось за следующие двенадцать лет.

Лука был назначен шерифом графства Мохада. Он сделал меня своим помощником по канцелярии.

Не создавайте в уме своем ложных представлений, будто заведующий канцелярией только веде счета и снимает копии с писем прессом для выжимки яблок. В то время его делом было охранять окна сзади, чтобы никто не мог подойти к шерифу с тыла. Тогда у меня были качества, нужные для этого дела. В Мохадской провинции царили закон и порядок: были школьные учебники и виски, сколько угодно. А правительство строило собственные военные корабли и не собирало деньги для их постройки со школьников. И, как я говорил, царили закон и порядок, вместо всяких указов и запрещений, которые уродуют наш штат в настоящее время. Наша канцелярия помещалась в Бильдаде, главном городе графства, оттуда мы выезжали в редких случаях для усмирения беспорядков и волнений, случавшихся в районе нашей юрисдикции.

Пропуская многое, что случилось, пока мы с Лукой шерифствовали, я хочу дать вам представление о том, как в прежние времена почитался закон. Лука был одним из наиболее добросовестных людей в мире. Он никогда не был особенно хорошо знаком с писанным законом, но носил внедренными в свой организм природные зачатки справедливости и милосердия. Если какой-нибудь уважаемый гражданин, бывало, застрелит мексиканца или задержит поезд и очистит сейф в служебном вагоне, и если Луке удается поймать его, он делает виновному такое внушение и так выругает его, что тот вряд ли когда-нибудь повторит свой поступок. Но пусть только кто-нибудь украдет лошадь, -- если только это не испанский пони,-- или разрежет проволочную ограду или иным образом нарушит мир и достоинство провинции Мохада, мы с Лукой напустимся на него с habeas corpus, бездымным порохом и всеми современными изобретениями справедливости и формальности.

Мы, конечно, держали свою провинцию на базисе законности. Я знавал людей восточной породы в примятых фуражечках и ботинках на пуговицах, которые выходили в Бильдаде из поезда и ели сандвичи на железнодорожной станции, не будучи застреленными или хотя бы связанными и утащенными гражданами нашего города.

У Луки были собственные понятия о законности и справедливости. Он как бы готовил меня в преемники по должности, всегда думая о том времени, когда оставит шерифство. Ему хотелось выстроить себе желтый дом с решеткой под портиком, и хотелось еще, чтобы куры рылись у него во дворе. Самым главным для него был двор.

-- Я устал от далей, горизонтов, территорий, расстояний и тому подобного,--говорил Лука.--Я хочу разумного дела. Мне нужен двор с решеткой вокруг, куда можно войти, и в котором можно сидеть после ужина и слушать крик козодоя.

Вот какой это был человек! Он любил домашнюю жизнь, хотя и не был счастлив в подобного рода предприятиях. Он никогда не говорил о том времени на ранчо.

Он как будто забыл о нем. Я удивлялся. Думая о дворах, цыплятах и решетках, он, казалось, забывал о своем ребенке, которого у него противозаконно отняли, несмотря на решение суда. Но он был не такой человек, чтобы можно было его спросить о подобных вещах, когда сам он не упоминал о них в своем разговоре. Я полагаю, что все свои мысли и чувства он вложил в исполнение своих обязанностей шерифа. В книгах я читал о людях, разочаровавшихся в этих тонких и поэтических делах с дамами; эти люди отрекались от такого дела и углублялись в какое - нибудь занятие, в роде писания картин или разводки овец, или науки, учительства в школах – чтобы забыть прошлое. Мне кажется, что то же было и с Лукой. Но так как он не умел писать картины, то стал ловить конокрадов и сделал графство Мохада безопасной местностью, где вы могли спокойно спать, если были хорошо вооружены и не боялись тарантулов.

Однажды чрез Бильдад проезжала кучка капиталистов с Востока; они остановились здесь, так как Бильдад -- станция с буфетом. Они возвращались из Мексики, где осматривали рудники и прочее. Их было пятеро. Четверо солидных людей с золотыми цепочками, которые в среднем стоили более двухсот долларов каждая, и мальчик лет семнадцати-восемнадцати. На этом мальчике был одет костюм ковбоя; подобные костюмы эти неженки берут с собой на Запад.

Легко можно было догадаться, как страстно юнец мечтал захватить пару индейцев или же убить одного-двух медведей из маленького револьвера с выложенной перламутром ручкой. Такой револьвер висел у него на ремне вокруг пояса. Я спустился на станцию, чтобы присмотреть за этой публикой: чтобы они не арендовали какой-нибудь земли или не спугнули коней, привязанных перед лавкой Мурчисона, или не допустили бы другого предосудительного поступка.

Лука отправился ловить шайку воров скота вниз на Фрио, а я всегда в его отсутствие наблюдал за законом и порядком.

После обеда, пока поезд стоял на станции, мальчик выходит из обеденного зала и важно разгуливает взад и вперед по платформе, готовый застрелить всех антилоп, львов и частных граждан, которые вздумают досаждать ему. Это был красивый ребенок, но такой же, как все эти пижоны; он не мог распознать город, где царили закон и порядок.

Вскоре подходит Педро Джонсон, владелец "Хрустального Дворца--харчевни" где подают рагу из бобов,-- в Бильдаде Педро был человек, любивший позабавиться. Он стал преследовать мальчика, смеясь над ним до упаду. Я находился слишком далеко, чтобы слышать что-либо, но мальчик, очевидно, сделал Педро какое-то замечание, а Педро подошел к нему, ударом отбросил его далеко назад и захохотал пуще прежнего.

Тут мальчик вскакивает на ноги скорее еще, чем упал, вытаскивает револьвер с перламутровой ручкой и--бинг-бинг-бинг! -- три раза попадает в Педро, в специальные и наиболее ценные части его тела.

Я видел, как пыль подымалась от его одежды всякий раз, как пуля попадала в него.

Иногда эти маленькие тридцатидвухлинейные игрушки, следуя близко одна за другой, могут причинить неприятность.

Раздается третий звонок, и поезд медленно начинает отходить. Я направляюсь к мальчику, арестую его и отбираю оружие. Но в эту минуту шайка капиталистов устремляется к поезду. Один из них нерешительно, на секунду, останавливается передо мной, улыбается, ударяет меня рукой под подбородок, и я растягиваюсь на платформе в сонном состоянии. Я никогда не боялся ружей, но не желаю, чтобы кто-нибудь, кроме цирульника, в другой раз позволял себе такие вольности с моим лицом. Когда я проснулся, весь комплект-- поезд, мальчик и все остальное -- исчезли. Я спросил про Педро; мне ответили, что доктор надеется на его выздоровление, если только раны не окажутся роковыми.

Лука через три дня вернулся. Когда я все рассказал ему, он совсем взбесился.

-- Почему ты не телеграфировал в Сан-Антоне, чтобы там арестовали всю шайку?--спрашивает он.

-- О,--говорю я:-- я всегда восхищался телеграфией, но в ту минуту был больше занят астрономией. Капиталист этот здорово знает, как жестикулировать руками. Лука все более и более бесился.

Он сделал расследование и нашел на станции карточку, оброненную одним из капиталистов, на которой имелся адрес некоего Скедере из Нью-Йорка.

-- Бед! -- говорит Лука,-- я отправляюсь за шайкой. Я еду в Нью-Йорк, захвачу этого мужчину или мальчика, как ты говоришь, и привезу его сюда. Я--шериф графства Мокада и буду поддерживать закон и порядок в его пределах, пока я в состоянии держать в руках револьвер. Я желаю, чтобы ты ехал со мной. Никакой восточный янки не может подстрелить почтенного и известного гражданина города Бильдада, в особенности тридцать вторым калибром, и избегнуть законной кары. Педро Джонсон -- один из наших выдающихся граждан и деловых людей. Я назначу Сама Билля заместителем шерифа, с правом наложения исправительных наказаний, на время своего отсутствия, а мы оба сядем на поезд к Северу завтра, в шесть часов сорок пять вечера, и отправимся по следу. -- Хорошо, я еду с вами,--говорю я:--я никогда не видел Нью-Йорка и охотно посмотрю на него.

-Но, Лука,--говорю я,-- не нужно ли тебе иметь какое-либо разрешение или habeas corpus или что-нибудь другое от штата, чтобы ехать так далеко за богатыми людьми и преступником?

-- Разве было у меня разрешение,-- говорит Лука,-- когда я отправился в глубины Бразоса и привез обратно Билля Граймса и еще двоих за задержание международного поезда? Было ли у тебя или у меня полномочие, когда мы окружили тех шестерых мексиканских воров скота в Гидальго? Моя обязанность -- поддерживать порядок в графстве Мохада!

-- А моя обязанность, как заведующего канцелярией,-- говорю я,-- смотреть, чтобы все делалось согласно закону. Нам обоим следует держать все в образцовом порядке.

Итак, на следующий день Лука укладывает одеяло и несколько воротников и путеводитель в дорожный мешок, и оба мы мчимся в Нью-Йорк. Это была страшно длинная дорога. Диваны в вагонах оказались слишком короткими для того, чтобы шестифутовым молодцам в роде нас было удобно спать на них и кондуктору пришлось удерживать нас от намерения выйти в каждом городе, где были пятиэтажные дома.

Но мы прибыли наконец в Нью-Йорк и сразу же увидели, в чем дело.

-- Лука,-- говорю я:-- как заведующий канцелярией и с точки зрения закона, я не нахожу, чтобы этот город действительно и законно находился под юрисдикцией графства Мохада, Техас.

-- С точки зрения порядка,--сказал он,-- всякий несет ответственность за свои грехи перед законом, установленным властью, от Бильдада до Иерусалима.

-- Аминь! -- сказал я.-- Но постараемся сыграть свою штуку внезапно и удерем!

Мне не нравится вид этого места.

-- Подумай о Педро Джонсоне,- сказал Лука,-- о моем и твоем друге, застреленном одним из этих позолоченных аболиционистов у самых своих дверей.

-- Это случилось у дверей товарной станции,-- сказал я.-- Но закон из-за такой придирки обойти нельзя.

Мы остановились в одном из больших отелей на Бродуэе. На следующее утро я спускаюсь по лестнице, мили две до самого дна гостиницы, и ищу Луку. Напрасно! Все вокруг--точно в день святого Хасинто в Сан-Антоне. Тысячи людей вертятся вокруг на каком-то подобии крытой площади, с мраморной мостовой и растущими прямо из нее деревьями.

Найти Луку у меня было не более шансов, как если бы мы искали друг друга в большой кактусовой заросли внизу у старого порта Юель, но вскоре мы наскакиваем друг на друга на одном из поворотов мраморных аллей.

-- Ничего не поделаешь, Бед!--говорит он:-- я не могу найти, где бы нам поесть. Я по всему лагерю искал вывеску ресторана и нюхал, не пахнет ли где ветчиной. Но я привык голодать, когда приходится. Теперь,--говорит он—я ухожу. Найму клячу и поеду по адресу на карточке Скеддера. Ты оставайся здесь и постарайся раздобыть какой-нибудь еды. Однако сомневаюсь, чтобы ты нашел что-нибудь. Жалею, что мы не взяли с собой кукурузной муки, ветчины и бобов. Я вернусь, повидав этого Скеддера, если только след не заметен.

Я отправляюсь в фуражировку за завтраком. Соблюдая честь Мохада, Техас, я не хотел казаться перед этими аболиционистами новичком, а поэтому каждый раз, заворачивая за угол мраморного вестибюля, я подходил к первому попавшемуся столу или прилавку и искал еду. Если я не находил того, что мне нужно было, то спрашивал что-нибудь другое. Через пол-часа у меня в кармане была дюжина сигар, пять книжек журналов и семь или восемь расписаний железнодорожных поездов, но нигде -- ни малейшего запаха кофе или ветчины, который мог бы навести на след.

Раз какая-то леди, сидевшая у стола и игравшая во что-то вроде бирюлек, посоветовала мне пойти в чулан, которой она называла No 3. Я вошел и запер дверь, и чулан сразу осветился. Я сел на стул перед полочкой и стал ждать. Сижу и думаю: "это--отдельный кабинет", но ни один лакей не явился. Когда я совсем пропотел, то вышел оттуда. -- Получили вы, что вам нужно?—спросила она.

-- Нет, м-ам,-- ответил я.

-- Значит, с вас ничего не следует,-- говорит она.

-- Благодарю вас, м-ам,-- говорю я и снова пускаюсь по следу.

Вскоре я решаю отбросить этикет. Я ловлю одного из мальчиков в синей куртке с желтыми пуговицами спереди, и он ведет меня в комнату, которую называет комнатой для завтрака. И первое, что мне попадается на глаза, как только я вхожу,--это мальчик, стрелявший в Педро Джонсона. Он сидел один за маленьким столиком и ударял ложкой по яйцу с таким видом, точно боялся разбить его.

Я сажусь на стул против него. Он принимает оскорбленный вид и делает движение, как будто хочет встать.

-- Сидите смирно, сынок! -- говорю я.-- Вы захвачены, арестованы и находитесь во власти техасских властей. Ударьте по яйцу сильнее, если вам нужно его содержимое. Теперь скажите: зачем вы стреляли в м-ра Джонсона в Бильдаде?

-- Могу я осведомиться, кто вы такой? -- говорит он.

-- Можете,-- говорю я,-- начинайте.

-- Допустим, что вы имеете право,-- говорит малыш, не опуская глаз.-- Но что вы будете есть? Человек,-- зовет он, подымая палец,-- примите заказ этого джентльмэна!

-- Бифштекс!--говорю я,-- и яичницу. Банку персиков и кварту кофе! Этого, пожалуй, будет достаточно.

Мы некоторое время разговариваем о разных разностях, затем он заявляет:

-- Что вы намерены сделать по поводу этой стрельбы? Я имел право стрелять в этого человека, -- говорит он.--Он называл меня словами, которые я не мог оставить без внимания, а затем ударил меня. У него тоже было оружие! Что же мне оставалось делать?

-- Нам придется увезти вас обратно в Техас,--говорю я.

-- Я охотно бы поехал туда,-- отвечает мальчик, усмехаясь,-- если бы это не было по такому делу. Мне нравится тамошняя жизнь. Мне всегда, с тех пор как я себя помню, хотелось скакать верхом, стрелять и жить на открытом воздухе.

-- Кто были эти толстяки с которыми вы ездили?-- спросил я.

-- Мой отчим,-- говорит он,-- и его компаньоны по мексиканским рудникам и земельным предприятиям,

-- Я видел, как вы стреляли в Педро Джонсона,-- говорю я,-- я отобрал у вас ваш маленький револьвер. И когда отбирал, то заметил три или четыре маленьких шрама рядом над вашей правой бровью. Вы уже раньше бывали в переделках, не правда ли? -- Эти шрамы у меня с тех пор, как я себя помню,-- говорит он,-- не знаю, отчего они.

-- Были вы прежде в Техасе?--спрашиваю я.

-- Я этого не помню,--говорит он:-- когда мы попали в прерии, мне показалось, что я там бывал. Думаю, что не бывал.

-- Есть у вас мать?--говорю я.

-- Она умерла пять лет назад,-- заявляет он.

Пропускаю большую часть того, что последовало. Когда вернулся Лука, я привел к нему мальчика. Лука был у Скеддера и сказал все, что ему нужно было. И, повидимому, Скедер сейчас же после его ухода поработал-таки по телефону. Потому что через час в наш отель явилась одна из этих городских ищеек, которые именуются детективами, и препроводил всю нашу компанию на так называемый полицейский суд...

Луку обвиняли в покушении на похищение несовершеннолетнего и потребовали объяснений.

-- Этот глупец, ваша честь.-- говорит Лука судье,-- выстрелил и предумышленно с предвзятым намерением ранил одного из наиболее уважаемых граждан города Бильдада в Техасе и вследствие этого подлежит наказанию. Настоящим я предъявляю иск и прошу у штата Нью-Йорка выдачи вышеупомянутого преступника. Я знаю, что это он сделал.

-- Есть у вас обычные в таких случаях и необходимые документы от губернатора вашего штата?--спрашивает судья.

-- Мои обычные документы,--говорит Лука,-- были взяты у меня в отеле этими джентльмэнами, представителями закона и порядка в вашем городе. Это были два кольта сорок пятого калибра, которые я ношу девять лет. Если мне их не вернут, то будет еще больше хлопот. О Луке Семмерсе можете спросить кого угодно в графстве Мохада. Для того, что я делаю, мне обычно не требуется других документов.

Я вижу, что у судьи совсем безумный вид. Поэтому я подымаюсь и говорю:

-- Ваша честь, вышеупомянутый ответчик, м-р Лука Семмерс -- шериф графства Мохада, Техас, и самый лучший человек, когда-либо бросавший лассо или поддерживавший законы и примечания к ним величайшего штата в союзе. Но он...

Судья ударяет по столу деревянным молоточком и спрашивает, кто я такой.

-- Бед Оклей,--говорю я,-- помощник по канцелярской части шерифской канцелярии графства Мохада, Техас, Я представляю собой законность, а Лука Семмерс -- порядок. И если ваша честь примет меня на десять минут для частного разговора, я объясню вам все и покажу справедливые и законные реквизиционные документы, которые держу в кармане.

Судья слегка улыбнулся и сказал, что согласен поговорить со мной в своем частном кабинете. Там я рассказываю ему все дело своими словами, и, когда мы выходим, он объявляет вердикт, согласно которому молодой человек отдается в распоряжение техасских властей.

Затем он вызывает по следующему делу.

Пропуская многое из того, что случилось по дороге домой, расскажу вам, как кончилось дело в Бильдаде.

Когда мы поместили пленника в шерифской канцелярии, я говорю Луке:

-- Помнишь ты своего двухлетнего мальчугана, которого у тебя украли, когда началась суматоха?

Лука нахмурился и рассердился. Он не позволял никому говорить об этом деле и сам никогда не упоминал о нем.

-- Приглядись,--говорю я.--Помнишь, как он ковылял как-то по террасе, упал на пару мексиканских шпор и пробил себе четыре дырочки над правым глазом? Посмотри на пленника,--говорю я,-- посмотри на его нос и на форму головы. Что, старый дурак, неужели ты не узнаешь собственного сына? -Я узнал его,--говорю я,-- когда он продырявил мистера Джона на станции.

Лука подходит ко мне, весь дрожа. Я никогда раньше не видел, чтобы он так волновался.

-- Бед,--говорил он.-- Я никогда, ни днем, ни ночью, с тех пор как он был увезен, не переставал думать о моем мальчике. Но я никогда не показывал этого. Можем ли мы удержать его? Может ли он остаться здесь? Я сделаю из него самого лучшего человека, какой когда-либо опускал ногу в стремя. Подожди минутку,-- говорит он возбужденно и едва владея собой:-- у меня тут что-то есть в конторке. Полагаю, что оно еще имеет законную силу, я рассматривал его тысячу раз. "Присуждение ребенка",-- говорит Лука,--"при-суж-дение ребенка". Мы можем удержать его на этом основании, не правда ли? Посмотрю, не найду ли я этого постановления.

Лука начинает разрывать содержимое конторки на клочки. -- Подожди,--говорю я,-- ты-- Порядок, но я--Законность. Тебе нечего искать эту бумагу, Лука! Она находится в делах полицейского суда в Нью-Йорке. Я взял ее с собой, потому что я -- управляющий канцелярией и знаю закон.

-- Я получил мальчика обратно,-- говорит Лука:-- он снова мой, я никогда не думал.

-- Подожди минутку,-- говорю я.-- Надо, чтобы у нас царили законность и порядок. Ты и я должны поддерживать их в графстве Мохада, согласно нашей присяге и совести. Мальчонка стрелял в Педро Джонсона, в одного из бильдадских выдающихся и...

-- Чепуха!--говорит Лука.-- Это ничего не значит! Ведь этот Джонсон был на половину мексиканец.


Как истый кабальеро

Перевод И. Гуровой

Козлено Франсиско убил шесть человек в более или менее честных поединках, двенадцать (преимущественно мексиканцев) хладнокровно пристрелил без соблюдения каких – либо формальностей, а ранил столько, что из скромности их даже не подсчитывал. Все это покорило девичье сердце.

Козленку было двадцать пять лет, хотя по виду вы не дали бы ему и двадцати, и дотошное страховое общество, несомненно, пришло бы к выводу, что скончаться ему предстоит году на двадцать шестом – двадцать седьмом. Обитал он между рекой Фрио и Рио – Гранде и более точным адресом не располагал. Он убивал из любви к искусству, и потому что был вспыльчив, и чтобы избежать ареста, и просто забавы ради – короче говоря, в причинах у него недостатка не случалось. На свободе же он оставался потому, что всегда успевал выстрелить на пять шестых секунды раньше любого шерифа или иного блюстителя закона, и еще потому, что его караковый жеребчик знал все тропки в мескитовых зарослях и чащах опунции от Сан – Антонио до Матамороса.

Тонья Перес – девушка, любившая Козленка Франсиско, - была наполовину Кармен, а наполовину Мадонна, в остальном же (да – да, если женщина наполовину Кармен, а наполовину Мадонна, этим обычно исчерпывается далеко не все), в остальном же, скажем так, она была колибри. Жила она в крытой камышом хижине неподалеку от маленького мексиканского поселка на реке Фрио у Волчьего Брода. С ней там жил не то отец, не то дед, прямой потомок ацтеков, старик лет эдак под тысячу, который пас стадо из сотни коз, пил мескаль и круглые сутки пребывал в пьяной одури. Сразу же за хижиной начинался дремучий лес гигантских опунций – шипастых чудовищ, достигавших в высоту двадцати футов. Через этот – то колючий лабиринт и привозил своего хозяина караковй жеребчик на свидание с его девушкой. И однажды, повиснув, словно ящерица, на жерди под островерхой камышовой крышей, Козленок слушал, как Тонья, девушка с лицом Мадонны, красотой Кармен и душой колибри, на обворожительной смеси испанского и английского убеждала шерифа и его помощников, что и слыхом не слыхала о своем возлюбленном.

В один прекрасный день генерал – адъютант штата Техас, по должности своей также и начальник конных стрелков, написал капитану Дювалю, чья рота квартировала в Ларедо, весьма саркастическое письмо касательно безмятежного существования, которое ведут убийцы и бандиты на территории, подведомственной указанному капитану.

Лицо капитана обрело под загаром оттенок кирпичной пыли, и, добавив к письму несколько замечаний от себя, он препроводил его через посредство конного стрелка Билла Адамсона лейтенанту Сэнриджу в его лагерь у водопоя на берегу реки Нуэсес, куда тот был откомандирован с отрядом из пяти человек для поддержания закона и порядка.

Лейтенант Сэнридж, по лицу которого взамен обычного здорового румянца разлился прелестный couleur de rose * , засунул письмо в карман и отгрыз кончик золотистого уса.

Наутро он оседлал коня и, оставив своих солдат в лагере, сам отправился за двадцать миль к реке Фрио, в мексиканский поселок у Волчьего Брода.

Ростом в шесть футов два дюйма, белокурый, как викинг, тихий, как баптист, опасный, как пулемет, Сэнридж заходил в одну хижину за другой, терпеливо расспрашивая о Козленке Франсиско.

Но представителей закона мексиканцы страшились куда меньше, чем беспощадной и неотвратимой мести одинокого всадника, которого разыскивал лейтенант конных стрелков. Козленок нередко развлекался, стреляя в мексиканцев, «чтоб поглядеть, как они дрыгают ногами»; и раз уж он обрекал их на предсмертные антраша лишь потехи ради, то каким же невыразимо ужасным будет воздаяние, если его прогневать? А потому они все как один разводили руками, пожимали плечами, бормотали «quien sabe»* и всячески отрицали какое бы то ни было знакомство с Козленком Франсиско.

Однако в поселке держал лавочку некий Финк – не человек, а смесь самых разных национальностей, языков, интересов и замыслов.

- Да чего расспрашивать мексикашек! – сказал он Сэнриджу. – Они ж его боятся. Этот hombre * , которого они называют Козленок – его фамилия Гудолл, верно? – раза два заходил ко мне в лавку. И думается, вам надо бы поискать его в... Нет, мне, пожалуй, лучше в это дело не встревать. Я теперь вытаскиваю револьвер на две секунды медленнее, чем бывало, а при такой разнице призадумаешься. Но тут есть одна девочка – полукровка, и этот ваш Козленок к ней заглядывает. Она живет в сотне ярдов дальше по реке, там, где начинаются заросли. Так, может, она... Да нет, от нее вы навряд ли чего – нибудь добьетесь, а вот за ее лачугой понаблюдать стоит.

Сэндридж поехал к жилищу Переса. Солнце заходило, и на крытой камышом крыше лежала широкая тень колючей кактусовой чащи. Козы были уже заперты в загоне из жердей, и по его верху, пережевывая листья чапарраля, бродило несколько козлят. Неподалеку на траве в обычном пьяном забытьи лежал, завернувшись в одеяло, старик мексиканец и, быть может, грезил о тех давних вечерах, когда они с Писаро сдвигали кубки и пили за удачу, поджидающую их в Новом Свете, - такой глубокой старостью веяло от его морщинистого лица. А на пороге хижине стояла Тонья. А лейтенант Сэндридж сидел, застыв в седле, и смотрел на нее завороженным взглядом, точно гагара на моряка.

Козленок Франсиско был тщеславен, как все выдающиеся убийцы, которым сопутствует успех, и, несомненно, его самолюбие было бы сильно уязвлено, узнай он, что стоило двум людям, чьи мысли он только что занимал, всего лишь обменяться взглядами, и они сразу же забыли о самом его существовании – пусть даже на время.

Тонье еще не приходилось видеть подобных мужчин. Он, казалось, был сотворен из солнечного сияния, багряной ткани и ясного неба. Его улыбка озарила сумеречную тень чащи, словно вновь взошло солнце. Все знакомые ей мужчины были невысоки ростом и смуглы. Даже Козленок при всей своей славе был тщедушен и одного с ней роста, а его черные прямые волосы еще больше подчеркивали холодную мраморность лица, способного остудить полуденный жар.

Ну а Тонья... Язык слишком беден для ее описания, но возместите его нищету богатством своего воображения. Сходство с Мадонной ей придавали разделенные на прямой пробор, туго стянутые на затылке иссиня – черные волоси и огромные, полные латинской грусти глаза, а во всех ее движениях сквозили скрытый огонь и жажда чаровать, которые она унаследовала от гитан Басконии. То же, что было в ней от колибри, то, что обитало в ее сердце, оставалось для вас тайной, если только алая юбка и синяя кофта не подсказывали вам символический образ этой шаловливой пичужки.

Новоявленный солнечный бог попросил напиться. Тонья налила ему воды из глиняного кувшина, висевшего под жердяным навесом. И Сэндридж поспешил спрыгнуть с коня, чтобы избавить ее от лишних хлопот.

Я не люблю подглядывать и не претендую на умение проникать в глубь человеческих сердец, однако по праву летописца я утверждаю, что не прошло и четверти часа, как Сэндридж уже учил Тонью плести сыромятный ремень из шести полос, а она рассказывала ему про английскую книжечку, которую ей подарил странствующий падре, и про хроменького chivo * , которого она выкармливает из бутылочки, - без них она совсем, совсем загрустила бы.

Из чего как будто следует, что бастионы Козленка нуждались в ремонте и что сарказмы генерал – адъютанта пали на бесплодную почву.

Вернувшись в лагерь у водопоя, лейтенант Сэнджридж торжественно объявил о своем намерении либо уложить Козленка Франсиско в черноземную почву долины Фрио, либо представить его пред лицо судьи и присяжных. Все это звучало очень по – деловому. И с этих пор он дважды в неделю отправлялся верхом к Колчьему Броду, чтобы вести тоненькие, с легким лимонным отливом пальчики Тоньи по хитросплетениям медленно удлиняющегося ремня. Научиться вязке из шести полос не так – то просто, но учить этому очень легко.

Лейтенант знал, что может в любую минуту повстречаться здесь с Козленком. Он держал свое оружие наготове и то и дело косился на чащу опунций за хижиной. Так он рассчитывал одним камнем сразить коршуна и колибри.

Пока солнечновласый орнитолог вел эти исследования, Козленок Франсиско также занимался своим профессиональным делом. Он хмуро учинил стрельбу в питейном заведении крохотного скотоводческого поселка на Кинтана – Крик, убил наповал местного шерифа (аккуратно всадив пулю в самый центр его бляхи) и угрюмо ускакал, недовольный собой. Какое удовлетворение может ощутить истинный художник, сразив пожилого человека со старомодным «бульдогом» тридцать восьмого калибра?

И вот на пути от Кинтана – Крик Козленок внезапно впал в тоску, которая охватывает всех мужчин, когда попирание закона перестает дарить им прежнее острое наслаждение. Он жаждал услышать от любимой женщины, что она принадлежит ему, несмотря ни на что. Ему хотелось, чтобы она назвала его кровожадность мужеством, а его жестокость – рыцарственностью. Ему хотелось, чтобы Тонья напоила его водой из глиняного кувшина под жердяным навесом и рассказала, усердно ли chivo сосет из бутылочки.

Козленок повернул каракового жеребчика к чаще опунций, которая протянулось на десять миль по долине Хондо до Волчьего Брода на Фрио. Караковый жеребчик испустил радостное ржание, ибо чувством направления и местности мог бы потягаться с лошадью, влекущей конку, и прекрасно знал, что вскоре будет щипать густую траву, нисколько не стесненный сорокафутовым ремнем, как бывало всегда, когда Улисс преклонял голову в крытой камышом хижине Цирцеи.

Жутко и одиноко путешественнику в глухих дебрях Амазонки, но еще более жутко и одиноко всаднику в кактусовых зарослях Техаса. Повсюду в прихотливом и унылом разнообразии, точно неведомые чудища, изгибаются стволы кактусов, их мясистые, усаженные шипами отростки загораживают путь. Эти дьявольские растения, которые словно не нуждаются ни в почве, ни в дожде, дразнят истомленного жаждой путника своей тусклой, но сочной зеленью. Их бесформенные нагромождения вдруг расступаются, и всадника манит открытая дорога, но стоит ей довериться, как он оказывается «в мешке» - перед непроницаемой, ощетинившейся иглами стеной – и вынужден кое – как выбираться оттуда, теряя последнее представление о том, в какой стороне север, а в какой юг.

Того, кто заблудится в чаще опунций, почти наверняка ожидает смерть распятого разбойника – колючки гвоздями впиваются в тело, а меркнущий взор не видит вокруг ничего, кроме образцов ада.

Но козленку это не угрожало. Караковый жеребчик уверенно кружил, петлял, выписывал немыслимые узоры, и с каждым поворотом и зигзагом расстояние, отделявшее их от Волчьего Брода, уменьшалось.

А Козленок тем временем пел. В его репертуаре была только одна песня, и он пел только ее, так же как жил только по одному правилу и любил только одну девушку. Он мыслил однозначно и придерживался общепринятых понятий. Его голосу не позавидовал бы и осипший койот, но когда ему приходила охота спеть свою песню, он ее пел. Это была одна из тех песен, которые принято петь на привалах и в седле, и начиналось она примерно следующими словами:

Эй, не приставай к моей милашке,

А не то узнаешь, что к чему...

Ну, и так далее. Караковый жеребчик давно утратил к ней восприимчивость и пропускал ее мимо ушей.

Но рано или поздно даже самый скверный певец с собственного согласия перестает вносить свою лепту в мировой шум, и, когда до хижины Тоньи оставалось мили полторы, Козленок наконец скрепя сердце умолк – не потому, что производимые им звуки перестали чаровать его слух, но потому лишь, что утомились его голосовые связки.

Караковый жеребчик продолжал вытанцовывать сложные фигуры среди опунций, словно на цирковой арене, и вскоре по некоторым приметам его хозяин убедился, что до Волчьего Брода уже недалеко. Чаща начала редеть, и он увидел за кактусами камышовую крышу хижины и каменное дерево над обрывом. Еще через несколько шагов козленок остановил коня и внимательно всмотрелся в просветы между колючими стволами. Потом спешился, бросил поводья и пошел дальше пешком, пригнувшись и ступая бесшумно, как индеец. Караковый жеребчик, отлично зная, что от него требуется, стоял как вкопанный.

Козленок неслышно подкрался к самой опушке и продолжал вести наблюдение из – за двух тесно растущих опунций.

В десяти шагах от этого укрытия его Тонья, сидя в тени хижины, безмятежно плела сыромятный ремень. Это ей еще можно было бы простить – ведь женщины, как известно, находят порой и менее безобидные занятия. Но если уж договаривать до конца, необходимо будет прибавить, что головка ее удобно прислонилась к широкой груди желто – красного великана и что его рука обвивала ее талию, направляя движения гибких пальчиков, которые никак не могли выучиться хитрой вязке из шести полос.

Сэндридж быстро оглянулся на темную стену кактусов, откуда донесся слабый пискливый звук, в котором ему почудилось что – то знакомое. Так может скрипнуть кобура, когда человек внезапно хватается за рукоятку шистизарядного револьвера. Но звук не повторился, а пальчики Тоньи требовали неусыпного внимания.

И в эту минуту, когда на них лежала тень смерти, они заговорили о своей любви. В тишине безмятежного июльского дня каждое их слово отчетливо доносилось до ушей Козленка.

- Так помни, - настаивала Тонья, - ты не должен больше приезжать, пока я не пришлю за тобой. Он скоро приедет сюда. Один вакеро говорил сегодня в tienda * , что видел его на Гвадалупе три дня назад. Когда он так близко, он всегда приезжает. А если он приедет и увидит тебя здесь, он тебя убьет. Так что ради меня ты не должен больше приезжать, пока я не пришлю тебе весточку.

- Ну хорошо, - сказал лейтенант. – И что тогда?

- А тогда, - ответила девушка, - ты приведешь сюда своих солдат и убьешь его. Не то он убьет тебя.

- Да, он не из тех, кто сдается, - согласился Сэндридж. – У того, кто хочет сладить с сеньром Козленком, выбор невелик: убить или быть убитым.

- Надо, чтобы он умер, - сказала девушка. – Иначе ни тебе, ни мне не знать в жизни покоя. Он убил много людей. Так пусть и его убьют. Приведи своих солдат, чтобы он не мог спастись.

- А ведь раньше он тебе нравился, - сказал Сэндридж.

Тонья бросила ремень, повернулась и обняла плечи лейтенанта бледно – лимонной рукой.

- Но ведь тогда, - прожурчала она по – испански, - я еще не видела тебя, высокого и могучего, как красная скала! И ты ведь не просто сильный, ты добрый и хороший. Как же можно выбрать его, если знаешь тебя? Пусть он умрет, и тогда я не буду днем и ночью бояться, что он причинит зло тебе или мне.

- А как я узнаю, что он приехал? – спросил Сэндридж.

- Когда он приезжает, - сказала Тонья, - то гостит тут не меньше двух, а то и трех дней. У мальчика Грегорио, сына прачки Луизы, есть лошадка, очень быстрая. Я напишу тебе письмо и пошлю с ним, а в письме расскажу, как лучше всего будет его подстеречь. Письмо привезет тебе Грегорио. И приведи с собой побольше солдат, а сам будь очень – очень осторожен, милый мой, красный мой, потому что даже гремучая змея жалит не так быстро, как этот El Chivato посылает пулю из своего pistola.

- Да, Козленок стрелять умеет, ничего не скажешь, - признал Сэндридж. – Но когда я приеду переведаться с ним, я приеду один. Я разделаюсь с ним либо так, либо вовсе никак. Капитан понаписал мне такого, что я должен теперь все сделать сам, без всякой помощи. Только сообщи мне, когда сеньор Козленок явится сюда, а уж об остальном я позабочусь.

- Я пошлю тебе весточку с мальчиком Грегорио, - сказала Тонья. – Я знаю, ты храбрее этого маленького убийцы, который никогда не улыбается. И как только я могла думать, будто он мне нравится?

Лейтенанту было пора возвращаться в лагерь у водопоя. Но прежде чем вспрыгнуть в седло, он обвил одной рукой тонкий стан девушки и приподнял ее с земли для прощального поцелуя. Сонная тишина знойного летнего дня по – прежнему окутывала все вокруг душным покрывалом. Дым от очага в хижине, на котором в чугунке варились frijoles * , поднимался из обмазанной глиной трубы прямо в небо. Ни единый звук, ни единое движение не нарушили безмятежного спокойствия густой чащи кактусов в десяти шагах от хижины.

Когда рослый соловый конь Сэндриджа размашистой рысью спустился с крутого берега Фрио и исчез под обрывом, Козленок бесшумно прокрался к своему жеребчику, вскочил на него и поехал обратно тем же извилистым путем, каким приехал.

Но вскоре он остановился и терпеливо выждал полчаса в безмолвной чаще опунций. А затем Тонья услышала пронзительные фальшивые ноты, вырывавшиеся из его немузыкального горла. Пение все приближалось, и она побежала на опушку навстречу певцу.

Козленок улыбался редко. Но тут, увидев ее, он улыбнулся и замахал шляпой. Едва он спешился, как Тонья бросилась к нему на шею. Козленок посмотрел на нее с нежностью. Густые черные волосы облегали его голову, как измятая суконная шапочка. В первое мгновение их встречи на его гладком смуглом лице, обычно недвижном, как глиняная маска, мелькнула тень какого – то чувства.

- Как поживает моя девушка? – спросил он, прижимая ее к груди.

- Я совсем больна от того, что тебя так долго не было, милый, - ответила она. – У меня глаза ослепли, высматривая тебя среди этих дьяволовых иголок. Там ведь в двух шагах ничего не видно. Но ты приехал, возлюбленный, и я не стану браниться. Que mal muchacho * ! Так редко навещаешь свою alma * . Иди отдохни в хижине, а я напою твою лошадь и привяжу ее на длинную веревку. В кувшине тебя ждет холодная вода.

Козленок ласково поцеловал ее.

- Нет, ни под каким видом не могу я допустить, чтобы дама привязывала мою лошадь, - сказал он. – Но я буду весьма благодарен, chica * , если ты поставишь вариться кофе, пока я займусь caballo * .

Козленок гордился не только своим умением стрелять без промаха, но и галантностью. Он всегда держался с представительницами прекрасного пола как истый кабальеро – muy caballero, по выражению мексиканцев. С ними он неизменно бывал учтив и заботлив. Он ни за что не сказал бы женщине резкого слова. Беспощадно убивая их мужей и братьев, он был не способен поднять руку на женщину даже в гневе. И потому многие из тех, кто принадлежит к этой интересной половине человеческого рода, испытав на себе обаяние его изысканной вежливости, наотрез отказывались верить ходившим о нем историям. Все это только пустые слухи, заявляли они. А когда отцы, мужья и братья в негодовании представляли им неопровержимые доказательства жестоких и гнусных деяний их кабальеро, они отвечали, что ему, вероятно, не оставили иного выхода и что он, во всяком случае, знает, как следует обходиться с дамой.

Памятуя об этой маниакальной учтивости Козленка и о том, как он любил ею щеголять, легко понять, с какими трудностями было сопряжено для него решение задачи, поставленной перед ним тем, что он увидел и услышал из своего укромного убежища среди опунций – по крайней мере в отношении одного из участников драмы. С другой стороны, поверить, будто Козленок способен оставить это незначительное дельце без последствий, было и вовсе невозможно.

Когда короткие сумерки сменились ночным мраком, они при свете фонаря уселись в хижине ужинать вареными бобами, жареной козлятиной, консервированными персиками и кофе. После еды дряхлый пращур, чье стадо уже было заперто в загоне, выкурил папиросу, завернулся в серое одеяло и превратился в мумию. Тонья мыла щербатые чашки и миски, а Козленок вытирал их полотенцем из мешковины. Ее глаза сияли, и она подробно описывала события, приключившиеся в ее крохотном мирке с того времени, когда козленок был у нее в последний раз. Все происходило точно так же, как в любой другой его приезд.

Потом они вышли на воздух, и Тонья, опустившись с гитарой в сплетенный из камыша гамак, начала петь печальные canciones da amor * .

- Ты меня любишь по – прежнему, старушка? – спросил Козленок, шаря по карманам в поисках бумаги для папиросы.

- По – прежнему, мой маленький, - ответила Тонья, не опуская устремленных на него темных глаз.

- Надо сходить к Финку, - сказал Козленок, поднимаясь. – За табаком. Я думал, что прихватил с собой еще один кисет. Я вернусь через четверть часа.

- Возвращайся быстрее, - попросила Тонья. – И скажи, долго ли на этот раз я смогу называть тебя моим? Уедешь ли ты завтра, оставив меня тосковать, или побудешь со своей Тоньей подольше?

- Да нет, денька два – три я тут побуду, - ответил Козленок зевая. – Я уже месяц кружу, пора и отдохнуть.

Он вернулся с табаком только через полчаса. Тонья все так же покачивалась в гамаке.

- Странное у меня чувство, - сказал Козленок. – Мерещится и мерещится, что за каждым кустом кто – то залег и вот – вот меня подстрелит. Прежде со мной такого не бывало. Вроде как вещее знамение. Пожалуй, уеду – ка я завтра с рассветом. По всей Гвадалупе черт – те что делается оттого, что я прикончил этого немчуру.

- Ты ведь не боишься? Моего маленького храбреца никто никто не испугает!

- Ну, когда доходило до дела, заячьей душой меня вроде еще ни разу не называли. Только я не хочу, чтобы погоня накрыла меня в твоем доме. А то, глядишь, шальная пуля угодит в кого не следует.

- Останься со своей Тоньей, тут тебя никто не разыщет.

Козленок окинул острым взглядом темную речную долину и уставился на тусклые огоньки мексиканского поселка.

- Ладно, посмотрим, как все дальше пойдет, - решил он.

Незадолго до полуночи в лагерь конных стрелков прискакал неизвестный всадник, возвещая о своем приближении громкими криками в доказательство мирных намерений. Сэндридж и два – три солдата выбежали на шум из палаток. Всадник сказал, что он приехал с Волчьего Брода, а зовут его Доминго Салес. У него письмо для сеньора Сэндриджа. Старуха Луиза, прачка, упросила его поехать вместо ее сынишки Грегорио, потому что мальчик слег в лихорадке, объяснил он.

Сэндридж зажег фонарь и прочел письмо. Вот что в нем говорилось:

«Мой милый! Он приехал. Чуть ты ускакал, как он выехал из чащи. Сначала он сказал, что пробудет три дня, а может, и дольше. Но когда стемнело, он стал точно лиса или волк и начал ходить взад и вперед, и все смотрел и слушал. И скоро сказал, что уедет до зари в самое темное и глухое время. И еще он как будто заподозрил, что я ему неверна. И глядел на меня так странно, что я очень испугалась. И я клялась ему, что я люблю его, что я – только его Тонья. Под конец он сказал, что я должна доказать, что я ему верна. Он думает, что вокруг моего дома спрятались люди и его убьют, как только он сядет на лошадь. И он говорит, что перехитрит их, а для этого оденется в мою одежду, в мою красную юбку и синюю кофту, а голову покроет коричневой мантильей, и так ускачет. Но он говорит, что сначала я должна буду надеть его одежду – его pantalones * , его camisa * и шляпу, и проскакать на его лошади от дома до большой дороги у брода и назад. Это нужно, чтобы он увидел, верна ли я ему и не ждет ли его засада. Мне очень страшно. Это будет за час до зари. Приезжай, мой любимый, и убей этого человека, чтобы я стала твоя Тонья. Не пробуй захватить его живым, а сразу убей. Теперь ведь ты знаешь, что по – другому нельзя. Ты должен приехать поскорее и спрятаться в сарае, где повозки и седла. Там темно. На нем будет моя красная юбка, синяя кофта и коричневая мантилья. Посылаю тебе сто поцелуев. Приезжай обязательно и стреляй сразу и без промаха.

Только твоя Тонья».

Сэндридж тут же сообщил солдатам деловую часть послания. Они начали было возражать против того, чтобы он ехал один.

- Мне не нужна помощь, - сказал лейтенант. – Девушка поймала его в западню. И можете быть спокойны, меня он не опередит.

Сэндридж оседлал коня и поскакал к Волчьему Броду. Он привязал солового среди густых зарослей над рекой, вынул «винчестер» из чехла и осторожно подкрался к хижине Переса. Луна была на ущербе, и ее висящий высоко в небе серп то и дело застилали рваные молочно – белые облака, которые ветер гнал с Мексиканского залива.

Сарай был словно нарочно построен для засады, и Сэндридж благополучно забрался в него. В черной тени навеса перед хижиной он различал силуэт привязанной лошади и слышал, как она нетерпеливо бьет копытом по утоптанной земле.

Прошло около часа, но вот наконец в дверях хижины показались две фигуры. Первая, в мужском костюме, быстро вскочила на лошадь и пронеслась мимо сарая в сторону брода и поселка. Вторая фигура, одетая в юбку и кофту и с мантильей на голове, вышла на слабый лунный свет, глядя вслед удаляющейся лошади. Сэндридж решил не дожидаться возвращающейся Тоньи – вряд ли ей будет приятно присутствовать при том, что сейчас произойдет.

- Руки вверх! – крикнул он, выскакивая из сарая и вскидывая «винчестер».

Тот, кого он окликнул, быстро повернулся, но рук не поднял, и лейтенант всадил в синюю кофту одну за другой три пули. А потом еще три: когда имеешь дело с Козленком Франсиско, лишняя предосторожность не помешает. Но с десяти шагов промахнуться трудно даже в неверном свете ущербной луны.

Выстрелы разбудили старого пращура, спавшего в хижине на своем одеяле. Он приподнял голову, и тут снаружи раздался вопль невыносимой боли или душевной муки. Ворча на неугомонность нынешних людей, старик поднялся с пола.

В хижину ворвался бледный как смерть высокий человек в красном. Рукой, дрожащей, точно камышинка на ветру, он снял с гвоздя фонарь, а другой рукой развернул на столе какую – то бумагу.

- Посмотри на это письмо, Перес! – закричал он. – Кто его писал?

- Ah dios! Да это сеньор Сэндридж! – прошамкал старик, подходя к столу. - Pues * , сеньор, это письмо написал El Chivato, как его называют, дружок Тоньи. Говорят, он плохой человек. Но откуда мне знать. Он написал, когда Тонья заснула, и вот эта моя старая рука отдала письмо Доминго Салесу, чтобы он отвез его вам. А в письме написано что – нибудь плохое? Я ведь совсем старый, и я ничего не знал. Valgame dios!* Наш мир – сумасшедший мир, а выпить в доме нечего, ни капли нет.

Но Сэндридж не ответил. Что ему оставалось? Только выбежать из хижины и броситься ничком на землю рядом со своей колибри, чьи перышки замерли в вечном покое. Он не был кабальеро и не разбирался в тонких нюансах мести.

А в миле оттуда всадник, совсем недавно проскакавший мимо сарая, хрипло и фальшиво затянул песню, которая начиналась словами:

Эй, не приставай к моей милашке,

А не то узнаешь, что к чему...

* Цвет розовых лепестков (фр.)

* Кто знает (исп.)

* Человек (исп.)

* Козленок (исп.)

* Лавочка (исп.)

* Бобы (исп.)

* Нехороший мальчик (исп.)

* Душечка (исп.)

* Девочка (исп.)

* Лошадь (исп.)

* Песни о любви (исп.)

* Брюки (исп.)

* Рубашка (исп.)

* Ну (исп.)

* Господи, помилуй! (исп.)


Калиф и хам

Безусловно, нет более интересного препровождения времени, как вращаться инкогнито среди людей богатых и с высоким положением.

Где, как не в этих кругах, можно наблюдать жизнь в ее примитивном сыром виде, не скованную условностями, связывающими обитателей более низких сфер.

Был некий багдадский калиф, имевший привычку ходить среди людей бедных и низкого положения и удовольствия ради выслушивать их сказки и истории. Не странно ли, что люди скромные и бедные не воспользовались радостями, что могли бы узнать, одевшись в шелка и брильянты и разыгрывая калифа в местах, посещаемых высшим светом?

Был челрвек, увидевший возможность такого подражания Гаруну-аль-Рашиду. Звали его Корни Бранниган, и был он ломовым извозчиком импортной фирмы на Канал-Стрит. Если вы прочтете далее, то узнаете, как он превратил верхний Бродуэй в Багдад и узнал о самом себе нечто, чего не знал раньше.

Многие назвали бы Корни снобом, предпочтительно по телефону! Главным интересом его жизни, его любимым удовольствием и единственным развлечением после рабочего дня было -- противопоставить себя элегантным и богатым людям. Ведь у него не было надежды войти в их круг.

Каждый вечер, распрягши лошадь и пообедав в закусочной, где быстрота услужения была специальностью,

Корни одевался в вечерний костюм, такой же корректный, какой можно встретить только в вестибюле отелей. Затем он отправлялся по сверкающей восхитительной дороге, посвященной Теспису, Таис и Бахусу.

Некоторое время он бродил по передним шикарных отелей с чувством полного удовлетворения.

Красивые женщины, воркующие, как голубки, но украшенные перьями райских птиц, проходя, задевали его своими платьями. Их сопровождали изящные кавалеры, галантные и услужливые. А сердце Корни колотилось, как у сэра Ланцелота, потому что зеркало говорило ему, когда он проходил мимо:

"Корни, голубчик, между ними нет ни одного, который был бы элегантнее тебя. А ты погоняешь ломовых лошадей, тогда как они задают фасон, бывают в картинных галереях и имеют все, что только есть лучшего в стране".

Зеркало говорило правду. М-р Корни Бранниган усвоил себе наружный лоск, если и не усвоил ничего иного. Продолжительное и внимательное наблюдение вежливого общества привило ему манеры, изящный вид и -- что было труднее всего! -- выдержанность и непринужденность.

Время от времени Корни удавалось заводить в отелях разговоры и краткие знакомства с солидными, если не знатными, посетителями. Со многими из них он обменялся карточками и полученные карточки тщательно хранил, надеясь впоследствии воспользоваться ими. Выйдя из вестибюля отеля, Корни с праздным видом бродил по улицам, останавливался у входа в театр и заходил в фешенебельные рестораны, как бы разыскивая знакомого. Он редко бывал посетителем этих мест, уподобляясь не пчеле, прилетевшей собирать мед, но бабочке, сверкающей крыльями среди цветов, в чашечках которых не содержалось для нее сладкого сока. Его жалованье было не достаточно, чтобы дать ему нечто большее, чем внешний вид джентльмена. Корни Бранниган охотно отдал бы свою правую руку, только бы быть одним из тех созданий, которым он так ловко подражал.

Однажы ночью с ним случилось следующее. Насладившись прелестью часового шатания по главнейшим отелям на Бродуэе, он перешел в театральный квартал. Кучера кэбов окликали его, видя в нем пассажира, что доставляло ему тщеславное удовольствие. Томные взгляды были обращены на него, как на источник омаров и упоительной шипучки. Эти заигрывания и бессознательные комплименты Корни глотал, как манну, и надеялся, что Билли, его лошадь, утром будет меньше хромать на левую переднюю ногу. Под купой молочно-белых электрических шаров Корни остановился для того, чтобы полюбоваться блеском своих низко вырезанных лаковых ботинок. В угловом здании помещалось претенциозное кафе. Оттуда вышла парочка -- дама в белом, прозрачном, как паутина, платье с накинутым на него, точно туманная дымка, кружевным манто, и мужчина, высокий, безукоризненный, самоуверенный, -- слишком самоуверенный. Они двинулись к краю тротуара и остановились. Глаза Корни, всегда ищущие примера в поведении щеголей, искоса следили за ними.

-- Экипажа нет,-- сказала дама,-- вы приказали ему дожидаться?

-- Я заказал его к половине десятого,-- ответил франт.-- Он сейчас будет. Знакомая нотка в голосе дамы привлекла особое внимание Корни. Она звенела в тоне хорошо ему известном. Мягкий электрический свет падал на ее лицо. Для сестер по горю нет определенных кварталов. В указателе книги разбитых сердец вы увидите, что Бродуэй следует очень близко за Бауери. Лицо этой лэди было печально, и голос ее звучал также жалобно. Они ждали экипажа, Корни тоже ждал, потому что был на улице и никогда не терял случая проследить за поведением джентльменов,

-- Джэк,- сказала дама,-- не сердитесь. Я сделала сегодня все, что могла, чтобы угодить вам. Зачем вы так поступаете со мной?

-- О, вы ангел,-- ответил мужчина. -- Известна женская манера во всем винить мужчину.

-- Я не виню вас, я стараюсь сделать вас счастливым...

-- Вы беретесь за это весьма странным образом!

-- Вы без всякой причины были неласковы со мной весь вечер.

-- О, причины нет никакой, кроме того что вы надоели мне.

Корни вынул портфельчик для визитных карточек и пересмотрел свою коллекцию. Он выбрал одну, на которой было написано: "М-р Уайт, Кенсингтон, Лондон". Эту карточку он получил от туриста в отеле "Король Эдуард". Корни подошел к джентльмену и подал ему карточку с самым корректным видом.

-- Могу я спросить, чему я обязан этой честью?-- спросил спутник лэди.

Корни Браннигам обычно следовал весьма мудрому правилу: мало говорить во время своих подражаний багдадскому калифу. Он, никогда не слышав, верил в изречение лорда Честерфильда: "Носи черный фрак и держи язык за зубами". Но сейчас от него спрашивалось и требовалось слово.

-- Никакой джентльмэн,-- сказал Корни, -- не стал бы так разговаривать с лэди. Стыдно, Вилли. Если она даже ваша жена, все же вам следует больше уважать свой наряд и не отталкивать ее таким образом. Может быть, это не мое дело, но все равно: вы, по моему мнению, совершенно не правы.

Спутник лэди дал более элегантно выраженный, но дерзкий ответ. Корни,

пользуясь своим лексиконом ломового извозчика, отвечал, насколько мог,

вежливыми фразами. Затем дипломатические сношения прервались.

Последовала краткая, но оживленная стычка другим, не словесным, оружием, из которой Корни легко вышел победителем.

Подъехала карета, управляемая запоздавшим и взволнованным кучером.

-- Не откроете ли вы мне дверцу? -- спросила лэди. Корни помог ей войти и снял шляпу. Спутник ее начал поднимайся с тротуара.

-- Прошу извинения, м-ам, если это ваш муж,--сказал Корни.

-- Он не мой муж, сказала лэди.--Может-быть, он... но теперь уже нет надежды, чтобы это случилось. Поезжайте домой, Майкель. Если вам приятно, примите это и мою благодарность.

Три красные розы были брошены из окна кареты в руку Корни. Он схватил их, а также и руку, на одно мгновение, а затем карета умчалась. Корни поднял шляпу своего врага к начал счищать пыль с его одежды.

-- Пойдемте,--сказал Корни, взяв его за руку.

Бывший соперник был еще немного оглушен полученными ударами. Корни осторожно довел его до салуна, через три двери.

-- Виски! -- сказал Корни: -- для меня и моего друга!

-- Вы -- странный малый, -- сказал бывший спутник лэди: -- сперва вы колотите человека, а затем стараетесь привести его в себя.

-- Вы -- мой лучший друг! -- восторженно произнес Корня.-- Вы не понимаете? Так слушайте. Вы открыли мне глаза. Я долгое время разыгрывал джентльмэна, воображая, что у меня только тряпки его, и ничего больше. Скажите: вы -- ведь барин, не правда ли? Вы вращаетесь среди этого класса. Я -- нет. Но я открыл одну вещь.

Я джентльмэн, и теперь я твердо знаю это. Что вам угодно выпить?


Коварство Харгрэвса

Когда майор Пендельтон Тальбот и его дочь, мисс Лидия Тальбот, переселились на жительство в Вашингтон, то избрали своим местопребыванием меблированный дом, удаленный на пятьдесят ярдов от одной из самых тихих авеню. Это было старомодное кирпичное здание с портиком, поддерживаемым высокими белыми колоннами. Двор был затенен стройными акациями и вязами, а катальпа во время цветения засыпала траву дождем розово-белых цветов. Ряды высоких буксовых кустов окаймляли решетку и дорожки. Тальботам нравился этот южный стиль дома и вид местности. В этом приятном частном меблированном доме они наняли комнаты, в число которых входил кабинет майора Тальбота, заканчивавшего последние главы своей книги "Анекдоты и воспоминания об Алабамской армии, суде и адвокатуре".

Майор Тальбот был представителем старого-старого Юга. Настоящее время имело мало интереса или достоинств в его глазах. Мысли его жили в том периоде до гражданской войны, когда Тальботы владели тысячами акров прекрасной земли для хлопка и рабами для возделывания ее; тогда их фамильный дом с королевским гостеприимством открывал свои двери гостям и аристократии Юга. Из этого периода он сохранил всю свою гордость и строгость в вопросах чести, старинную и церемонную вежливость и -- подумайте! -- гардероб. За последние пятьдесят лет, наверное, нельзя было сшить такую одежду. Майор был высокого роста, но, когда он делал то удивительное архаическое коленопреклонение, которое называл поклоном, фалды его сюртука подметали пол. Это одеяние поразило даже Вашингтон, который давно уже перестал смущаться камзолами и широкополыми ь шляпами членов конгресса с Юга. Один из жильцов дома назвал его сюртук Father Hubbard, и, действительно, был с короткой талией и широк в подоле.

Но, несмотря на странную одежду, на громадную площадь груди его гофрированной рубашки, на узкий черный галстук ленточкой с вечно съезжающим на бок бантом, -- в избранном меблированном доме м-с Вердемэн майора любили, хоть и посмеивались над ним немного. Молодые департаментские клерки часто "заводили" его, как они говорили, т.-е. наводили на тему, наиболее дорогую ему: история и традиции его любимого южного края.

В течение разговора он часто приводил цитаты ио "Анекдотов и воспоминаний". Но клерки очень осторожно скрывали свои побуждения, так как, несмотря на свои шестьдесятвосемь лет, майор мог привести в замешательство самого смелого из них упорным взглядом своих проницательных серых глаз.

Мисс Лидия была толстенькая старая дева 35 лет, с гладко причесанными, крепко закрученными волосами, которые ее старили.

Она тоже была старомодной, но довоенная слава не излучалась от нее так, как от майора. Она отличалась бережливостью и здравым смыслом, распоряжалась финансами семьи и встречала всех приходящих со счетами, Майор смотрел на счета за стол и стирку, как на презренные жизненные неудобства. Они продолжали поступать так часто и так упорно! Майору хотелось знать: почему их нельзя собрать воедино и заплатить сразу в подходящее время,---например, когда "Анекдоты и воспоминания" будут напечатаны, и деньги за них получены? Мисс Лидия в таких случаях спокойно продолжала шить и говорила: "Мы будем платить попрежнему, пока хватит денег, а затем, может быть, им и придется ждать уплаты сразу".

Большинство столовников м-с Вердемэн отсутствовали в течение дня, потому что все они были или департаментские клерки, или деловые люди, но один из них бывал дома очень много -- с утра до вечера. Это был молодой человек, по имени Генри Хопкинс Харгрэвс, -- все в доме называли его полным именем, -- служивший в одном из популярных водевильных театров. Водевиль за несколько лет поднялся до почтенного уровня, а м-р Харгрэвс был таким скромным и воспитанным человеком, что мс Вердемэн не находила возражений против внесения его в список своих пансионеров.

В театре Харгрэвс был известен, как имитатор разных диалектов, с большим репертуаром немецких, ирландских, шведских и негритянских рассказов. Но м-р Харгрэвс был честолюбив и часто говорил о своем страстном желании выступить в настоящей комедии.

Молодой человек, повидимому, очень полюбил майора Тальбота. Когда бы этот джентльмэн ни начинал делиться своими воспоминаниями об Юге или повторять некоторые характерные анекдоты, Харгрэвс всегда был тут и внимательно все слушал.

Некоторое время майор намеревался отклонить авансы "актеришки", как он конфиденциально называл его, но приятные манеры молодого человека и его ярко выраженное внимание к рассказам майора вскоре совсем покорили сердце старика. Прошло немного времени, и они уже казались старыми товарищами. Днем майор неизменно садился читать ему отрывки из своей книги. При чтении анекдотов Харгрэвс никогда не забывал смеяться там, где нужно было. Майор счел нужным заявить мисс Лидии, что у молодого человека удивительное понимание и приятное почтение к старому режиму. И когда начинались разговоры об этих старых временах, то майор Тальбот любил говорить, а м-р Харгрэвс-- слушать. Как большинство стариков, любящих говорить о прошлом, майор охотно задерживался на деталях. Описывая великолепное, почти царское житье прежних плантаторов, он часто останавливался, чтобы вспомнить имя негра, державшего его лошадь, или точную дату некоторых мелких происшествий, или же количество тюков хлопка, собранных в таком-то году. Но Харгрэвс никогда не обнаруживал при этом признаков нетерпения и не утрачивал интереса. Напротив, он задавал вопросы на разнообразные темы, связанные с жизнью того времени, и никогда не оставался без готового ответа.

Охоты на лисиц, ужины и кутежи в негритянском квартале, банкеты в зале плантаторского дома, когда приглашения рассылались на пятнадцать миль вокруг, случайные междоусобия с окрестным дворянством, дуэль майора с Рэсбон Кульбертсоном из-за Китти Чамерс, которая впоследствии вышла замуж за Суйета из Южной Каролины, частные гонки яхт на сказочные суммы в бухте Мобиле, странные верования, характерные привычки, верность и честность прежних рабов, -- вот темы, которыми майор и Харгрэвс увлекались целыми часами.

Иногда поздно ночью, когда молодой человек поднимался в свою комнату по возвращении из театра, майор появлялся в дверях своего кабинета и кивал ему с лукавым видом. Войдя, Харгрэвс .находил на небольшом столике графинчик, сахарницу, фрукты и большой пучок свежей зеленой мяты.

-- Мне пришло в голову,-- начинал майор (всегда очень церемонно),-- что вы нашли, может-быть, свои обязанности в... на месте ваших занятий достаточно трудными, и поэтому мне захотелось дать вам возможность оценить то, о чем, вероятно, думал поэт, когда писал "Сладкий восстановитель усталой природы",-- один из наших южных напитков.

Для Харгрэвса было наслаждением смотреть, как майор приготовлял этот напиток. Принимаясь за дело,

старик равнялся с артистами, при чем никогда не изменял приемов. Как осторожно он растирал мяту! С каким утонченным изяществом отмерял составные части! С какой нежной заботливостью дополнял смесь багровым плодом, пылающим на зеленой бахроме! С каким гостеприимством и грацией он затем предлагал питье, когда выбранные им соломинки уже были погружены в звенящую глубину! Месяца через четыре их пребывания в Вашингтоне, как-то утром, мисс Лидия сделала открытие, что у них почти нет денег.

"Анекдоты и воспоминания" были закончены, но издатели не набросились на это собрание образцов алабамского ума и остроумия. Арендная плата за небольшой дом, которым они еще владели в Мобиле, два месяца не поступала. Через три дня надо было платить за стол. Мисс Лидия позвала отца на консультацию.

-- Нет денег?--сказал он с удивленным видом.-- Ужасно надоедливы эти частые разговоры о таких пустяках. В самом деле, я... Майор обыскал свои карманы. Он нашел только бумажку в два доллара, которую положил обратно в жилетный карман.

-- Мне нужно заняться этим немедленно, Лидия,-- сказал он.--Дай мне, пожалуйста, зонтик, я сейчас же пойду в город. Член конгресса от нашего округа, генерал Фельгум, несколько дней тому назад обещал мне употребить все свое влияние на то, чтобы моя книга была напечатана в скором времени. Я сейчас же пойду в его гостиницу и узнаю, какие меры были приняты. Мисс Лидия с грустной улыбкой наблюдала, как он застегнул свой Father Hubbard и ушел, остановившись предварительно в дверях, чтобы, как всегда, отвесить глубокий поклон.

Он вернулся в сумерках. Оказалось, что член конгресса Фельгум видел издателя, у которого находилась рукопись майора. Издатель заявил, что если "Анекдоты и пр." тщательно сократить, почти на половину исключить партийные и классовые предрассудки, которыми окрашена книга от начала до конца, то он согласился бы издать ее.

Майор был в бешенстве, но овладел собой, согласно своему кодексу поведения, как только оказался в присутствии мисс Лидии.

-- Нам необходимы деньги,-- сказала мисс Лидия, с легкой морщинкой над носом: -- дайте мне те два доллара, я пошлю сейчас же телеграмму дяде Ральфу.

Майор вынул из верхнего жилетного кармана маленький конвертик и бросил его на стол.

-- Может-быть, это неблагоразумно,--кротко сказал он,-- но сумма эта была так мала, что я купил билеты в театр на сегодня. Идет новая военная драма, Лидия. Я подумал, что тебе доставит удовольствие быть на первом ее представлении в Вашингтоне. Мне говорили, что Юг очень симпатично представлен в этой драме. Сознаюсь, что я сам охотно посмотрю это представление.

Мисс Лидия в безмолвном отчаянии всплеснула руками...

Однако, раз билеты были куплены, надо было ими воспользоваться. И в этот вечер, когда они сидели в театре и слушали полную огня увертюру, даже у мисс Лидии заботы временно отодвинулись на второй план. Майор, в безукоризненном белье, в своем необычайном камзоле, видном только там, где он был плотно застегнут, с белыми гладко зачесанными волосами, имел, право, чрезвычайно изящный и аристократический вид... Открывая типичную картину южных плантаций, взвился занавес для первого акта "Цветка Магнолии".

-- Смотрите,-- воскликнула мисс Лидия, подталкивая отца локтем и указывая на программу.

Майор надел очки и прочел в списке действующих лиц строку, на которую указывала его дочь.

... Полковник Уебстер Кальхун... Г. Хопкинс-Харгрэвс,

-- Это наш м-р Харгрэвс! -- сказала мисс Лидия:- это, вероятно, его первое выступление в... как он называет ее... комедии. Я так рада за него. Только во втором акте появился на сцене полковник Уебстер Кальхун. При его выходе майор Тальбот громко фыркнул, уставился на него глазами и оледенел. Мисс Лидия издала легкий двусмысленный писк и смяла в руках программу. Полковник Кальхун был изображен настолько похожим на майора Тальбота, как одна горошинка похожа на другую. Длинные, редкие волосы, завивающиеся на концах, аристократический нос в виде клюва, широкая, мягкая грудь рубашки, галстук лентой с бантом почти у уха,--все было скопировано самым детальным образом. И, наконец, в довершение всего, на нем был двойник майорского камзола, который предполагался единственным. С высоким воротником, мешковатый, с узкой талией, с широкими полами, на фут длиннее спереди,, чем сзади, это одеяние не могло быть снято с другого образца. Начиная с этого момента, майор и мисс Лидия сидели, как околдованные, и смотрели на имитацию гордого Тальбота, протащенного через возмутительную грязь "развратной сцены", как выражался впоследствии майор.

М-р Харгрэвс хорошо воспользовался благоприятным для него случаем. Он уловил в совершенстве мелкие особенности речи, акцент и интонации майора, а также и его напыщенную вежливость,--преувеличивая все для нужд сцены. Когда он исполнил удивительный поклон, который, как наивно воображал майор, был верхом всех приветствий, публика внезапно разразилась громкими аплодисментами. Мисс Лидия сидела неподвижно, не смея взглянуть на отца. Иногда ближайшей к нему рукой она закрывала щеку, как бы пряча улыбку, которую не могла вполне подавить, несмотря на возмущение. Кульминационного пункта имитация Харгрэвса достигла в третьем акте. Это была сцена, где полковник Кальхун принимает нескольких соседей в своей "берлоге".

Стоя у стола, посреди сцены, окруженный друзьями, он говорит тот неподражаемый, характерный, бессвязный монолог, который так известен по "Цветку Магнолии"; в то же время он ловко приготовляет мятный напиток для гостей.

Майор Тальбот, сидя спокойно, но бледный от негодования, слышал, как передавались его лучшие рассказы, как излагались его любимые теории и темы, и как заменены, преувеличены и искажены основы его "Анекдотов и воспоминаний".

Его любимый рассказ о дуэли с Рэсбон Кульбертсоном также не был пропущен и передан с большим огнем и увлечением, чем это делал сам майор.

Монолог кончался изысканной, очаровательной, маленькой лекцией об искусстве делать мятный напиток, иллюстрируемой действием. Тут тонкое, но яркое искусство Тальбота было воспроизведено до мельчайших подробностей, начиная с его изящного обращения с душистой травой ("на одну тысячную часть больше давления, джентльмены, и вы вытянете горечь вместо аромата из этого дарованного небом растения") до заботливого выбора соломинок.

По окончании этой сцены в публике поднялся неистовый гул одобрения. Изображение типа было настолько точно, верно и полно, что главные персонажи в пьесе были забыты. После повторных вызовов Харгрэвс появился пред занавесом и раскланялся, при чем его еще мальчишеское лицо радостно горело от сознания успеха.

Мисс Лидия, наконец, повернулась и взглянула на майора. Его тонкие ноздри двигались, как жабры у рыбы. Он оперся обеими дрожащими руками на подлокотники кресла, собираясь встать.

-- Пойдем, Лидия,--сказал он негодующе:-- это ужасное кощунство!

Прежде, чем он успел встать, она толкнула его обратно на место.

-- Мы останемся до конца,-- заявила она.-- Неужели же вы хотите сделать рекламу копии, показав оригинал камзола? Таким образом, они остались до конца. Успех Харгрэвса заставил, очевидно, его поздно лечь, так как на следующий день он не появился ни к завтраку, ни к обеду. Около трех часов дня он постучал в дверь майора Тальбота. Майор открыл ее, и Харгрэвс вошел с полными руками утренних газет,--слишком поглощенный своим успехом, чтобы заметить что-нибудь необычное в поведении майора.

-- Я их всех вчера ночью захватил, майор,-- начал он, ликуя.--Я пожал обильную жатву и еще увеличу ее, так как я надеюсь... Вот что напечатано в "Почте": "Концепция и изображение южного полковника прежнего времени, с его бессмысленным велеречием, эксцентричным нарядом, причудливыми выражениями и фразами, съеденной молью фамильной гордостью и, в действительности, человека с добрым сердцем, строгим чувством чести и милой простотой -- является лучшим воспроизведением характерной роли на современной сцене. Сюртук полковника Калхуна сам по себе -- гениальное произведение. М-р Харгрэвс захватил публику".

-- Как вам это нравится, майор? Недурно для дебютанта?

-- Я имел честь,--голос майора звучал зловеще холодно,-- видеть ваше замечательное исполнение сэр, вчера вечером.

Харгрэвс смутился.

-- Вы были там? Я не знал, что вы... я не знал, что вы любите театр. Послушайте, майор Тальбот, не обижайтесь. Я сознаюсь, что получил от вас много ценных сведений для этой роли. Но ведь это тип, а не личность. Доказательство тому -- впечатление, произведенное на публику. Ведь половина театра -- южане; они узнали знакомый тип.

-- М-р Харгрэвс,-- сказал майор, продолжая стоять.-- Вы нанесли мне несмываемое оскорбление, выставив меня в смешном виде. Вы возмутительно злоупотребили моим доверием и гостеприимством и отплатили злом за добро. Если бы я был уверен в том, что вы обладаете хоть малейшим понятием о том, что такое поведение дворянина, и имели бы на то право, я бы вызвал вас на дуэль, несмотря на мою старость. Прошу вас оставить комнату, сэр.

Актер казался немного растерянным и, как будто, не мог понять полное значение слов майора.

-- Мне, право, жаль, что вы обиделись,-- сказал он с сожалением.—Мы здесь, на севере, смотрим на вещи иначе, чем вы, южане. Я знаю людей, которые откупили бы полтеатра, только бы их личность была выведена на сцене, и публика могла бы узнать их.

-- Они не из Алабамы, сэр, -- надменно произнес майор.

-- Может быть, и нет. У меня очень хорошая память, майор. Позвольте мне привести несколько строк из вашей же книги. В ответ на тост, произнесенный на банкете в Милледжевиле, кажется вы сказали и намерены были напечатать следующие слова:

"У северянина совсем нет чувства или пыла, за исключением случаев, когда чувства могут быть использованы для его коммерческих выгод. Он перенесет без злобы всякое покушение на честь, как его собственную, так и дорогих ему людей, если это покушение не имеет следствием крупную денежную потерю.

Когда он благотворительствует, то дает щедрой рукой, но об этом надо кричать повсюду и записать на меди..."

-- Как вы думаете, это изображение лучше, чем изображение полковника Кальхуна, которого вы видели вчера?

-- Это описаиие.-- ответил майор, нахмурившись,-- имеет свои основания. Некоторое преу... ширина должна быть допущена в публичных речах.

-- И в публичной игре! -- возразил Харгрэвс.

-- Это совсем не то,-- настаивал неумолимо майор:-- это была личная карикатура. Я безусловно отказываюсь пренебречь этим, сэр.

-- Майор Тальбот,--сказал Харгрэвс с пленительной улыбкой, -- мне хотелось бы, чтобы вы поняли меня. Мне хотелось бы, чтобы вы знали, что у меня и в мыслях не было оскорбить вас. В моей профессии мне принадлежит весь мир. Я беру, что хочу и что могу, и возвращаю все это со сцены. Теперь, если хотите, оставимте это дело. Я пришел к вам по другому делу. Мы несколько месяцев были хорошими друзьями, и я хочу рискнуть еще раз оскорбить вас. Я знаю, что у вас денежные затруднения. Безразлично, как я это знаю. В меблированном доме трудно сохранить это в тайне. Мне хотелось бы помочь вам выйти из беды. Сам я тоже часто бывал в таком положении. Я получал хорошее жалованье весь сезон и скопил немного денег. Я охотно предоставлю вам две сотни или даже больше, пока вы получите...

-- Довольно,-- скомандовал майор, протянув руку:-- повидимому, моя книга не лгала. Вы думаете, что ваш денежный пластырь затянет все раны, нанесенные моей чести. Я ни в коем случае не взял бы денег от случайного знакомого. Что же касается вас, сэр, то я скорее умер бы с голоду, чем согласился бы на ваше оскорбительное предложение финансовой ликвидации обстоятельств, о которых мы говорили. Повторяю мою просьбу, касающуюся вашего ухода из комнаты.

Харгрэвс удалился, не сказав больше ни слова. Он в тот же день покинул и меблированный дом, переехав, как объяснила миссис Вердемэн за ужином, ближе к театру, в нижнюю часть города, где "Цветок Магнолии" должен был итти целую неделю. Положение майора Тальбота и мисс Лидии было критическое. В Вашингтоне не было никого, к кому совестливость майора позволила бы ему обратиться за займом. Мисс Лидия написала письмо дяде Ральфу, но было под сомнением: позволят ли стесненные обстоятельства родственника оказать им помощь? Майор был принужден весьма сконфуженно извиниться пред м-с Вердемэн в задержке платежа за стол, ссылаясь на неаккуратное поступление "арендной платы".

Помощь пришла из совершенно неожиданного источника.

В конце дня привратница поднялась наверх и сообщила, что майора Тальбота желает видеть старик-чернокожий. Майор попросил прислать его в кабинет. Вскоре в дверях, кланяясь и шаркая неуклюжей ногой, появился старый негр со шляпой в руках. Он был очень прилично одет в мешковатый черный костюм. Его большие, грубые башмаки сияли металлическим блеском, напоминающим блеск печи. Густая шерсть над его головой была седой – почти белой. Трудно определить годы негра, перевалившего за средний возраст. Этот негр мог быть тех же лет, что и майор Тальбот.

-- Поручусь, что вы не узнаете меня, масса Пендльтон,-- были его первые слова.

При этой старой манере обращения, майор встал и пошел к нему навстречу. Без сомнения, то был один из чернокожих с плантации, но все они были так далеко рассеяны, что он теперь не мог припомнить лицо и голос...

-- Боюсь, что, действительно, так, если вы только не поможете мне вспомнить,-- ласково сказал он.

-- Помните вы Синдиъного Мозе, масса Пендльтон, что мигрировал сразу после войны?

-- Подождите,-- сказал майор, потирая лоб кончиками пальцев. Он любил вспоминать все, связанное с этим дорогим для него временем. -- Синди! Мозе? -- соображал он. -- Вы служили при лошадях, выезжали жеребчиков? Да, теперь припоминаю. После сдачи вы приняли имя -- не торопите меня -- Митчель, и отправились на Запад в Небраску?

-- Да, да, сэр! -- лицо старика расплылось в восторженную улыбку. -- Это так! Это я Нюбраска. Это я Мозе Митчель. Старый дядя Мозе Митчель, как меня сейчас зовут. Старый барин, ваш отец дал мне пару молодых мулов, когда я уезжал... Помните тех жеребят, масса Пендльтон?

-- Я что-то не припоминаю жеребят, -- сказал майор:-- вы знаете, что я женился в первый год войны и жил в поместьи Фоллинсби? Но садитесь же, дядя Мозе. Рад видеть вас. Надеюсь, что дела ваши хорошо идут?

Дядя Мозе сел на стул, положив шляпу осторожно на пол.

-- Да, сэр, за последнее время дела идут прекрасно. Когда я в первый раз приехал в Нюбраску, весь народ сбежался смотреть тех мулов. Таких мулов не видывала Нюбраска. Я продал их за триста долларов... Да, сэр, за триста. На них я открыл кузницу и заработал деньги и купил себе землю. Я с моей старухой воспитали семь ребят, и все они здоровы, за исключением двоих, которые умерли. Четыре года назад проложили железную дорогу и выстроили город совсем рядом с моей землей. Теперь, масса Пендльтон, дядя Мозе ценится в одиннадцать тысяч долларов деньгами, имуществом и землей.

-- Рад слышать об этом, -- сердечно сказал майор.-- Очень рад слышать это.

-- А ваш ребеночек, масса Пендльтон, что вы звали мисс Лидди? Поручусь, что эта крошка так выросла, что ее и узнать нельзя.

Майор подошел к двери и позвал:

-- Лидия, дорогая, не зайдешь ли ты сюда? Мисс Лидия, действительно выросшая и немного утомленная, явилась из своей комнаты.

-- Боже мой! Что я говорил! Я знал, что этот ребенок должен был здорово вырасти. Вы помните дядю Мозе, детка?

-- Это--Мозе тетки Синди,-- объяснил майор.-- Он уехал из Сеннимид на Запад, когда тебе было два года.

-- Ну,--сказала мисс Лидия,-- трудно ожидать, чтобы я запомнила вас, дядя Мозе. И, как вы говорите, я "здорово выросла", и уже давно... Но я рада видеть вас, хотя и не могу вспомнить.

И, действительно, она была рада так же, как и майор. Что-то живое и осязаемое пришло и соединило их со счастливым прошлым. Они сидели втроем и говорили о старых временах, при чем майор и дядя Мозе поправляли и поощряли друг друга в воспоминаниях о плантациях, старых временах и картинах былого.

Майор осведомился, что старик делает так далеко от дома.

-- Дядя Мозе--д е л и к а т,-- объяснил он,-- д е л и к а т на большой баптистской конвенции в этом городе. Я никогда не проповедывал, но так как я один из старшин церкви и могу оплатить свои издержки, то меня и послали...

-- А как же вы узнали, что мы в Вашингтоне?-- спросила мисс Лидия.

-- Есть такой человек, который служит в отеле, где я остановился; он приехал из Мобиля. Он сказал мне, что видел, как масса Пендльтон выходил из этого дома как-то утром.

-- Я пришел затем,--продолжал дядя Мозе, залезая в карман,--чтобы повидать моих соотечественников... и чтобы заплатить еще массе Пендльтону мой долг.

-- Мне долг?--удивленно сказал майор.

-- Да, триста долларов! -- Он вручил майору пачку бумажек.-- Когда я уезжал, старый масса сказал: "Бери этих мулов, Мозе, и, когда будешь в состоянии, заплати за них". Да, это были его слова. Война разорила и старого массу. Так как он давно умер, то долг переходит к массе Пендльтону. Триста долларов! Дядя Мозе теперь может заплатить. Когда железная дорога купила мою землю, я решил заплатить за мулов. Считайте деньги, масса Пендльтон. За столько я продал мулов! Да!

В глазах майора Тальбота стояли слезы. Одной рукой он мял руку дяди Мозе. а другую положил ему на плечо,

-- Дорогой, верный слуга, -- сказал он нетвердым голосом: -- я не стыжусь сказать тебе, что масса Пендльтон истратил свой последний доллар неделю назад. Мы примем эти деньги, дядя Мозе, примем деньги, которые являются некоторым образом платой, а также знаком верности и преданности слуг старого режима. Лидия, дорогая моя, возьми деньги. Ты лучше меня сумеешь истратить их.

-- Возьмите их, милочка,-- сказал дядя Мозе:--это вам принадлежит, это тальботовские деньги. После ухода дяди Мозе, мисс Лидия заплакала от радости, а майор повернулся лицом в угол и, как вулкан, стал курить свою глиняную трубку. В последующие дни Тальботы вновь обрели мир и довольство. Лицо мисс Лидии утратило свой усталый вид. Майор появился в новом сюртуке, в котором был похож на восковую фигуру, олицетворявшую память о его золотом веке. Другой издатель, прочитавший рукопись "Анекдотов и воспоминаний", нашел, что с небольшими поправками, при менее резком тоне в некоторых, наиболее эффектных местах, из нее можно сделать действительно интересную и ходкую книгу.

Вообще положение создалось отрадное, и не без надежд, которые иногда слаще исполнившихся благ.

Однажды, приблизительно через неделю после свалившейся на них удачи, прислуга принесла в комнату мисс Лидии письмо на ее имя. По почтовой марке видно было, что оно из Нью-Йорка. Не зная никого в этом городе, мисс Лидия, удивленная, с легким волнением, села за свой стол и ножницами открыла письмо. Вот что она прочла:

"Дорогая мисс Тальбот!

Думаю, что вы будете рады узнать о моей удаче. Я получил и принял предложение на двести долларов в неделю от одного нью-йоркского постоянного театра -- Играть полковника Кальхуна в "Цветке Магнолии".

"Есть еще что-то, о чем вам следует знать. Думаю, что лучше не говорить об этом майору Тальботу. Мне очень хотелось отплатить чем-нибудь за ту большую помощь, которую он оказал мне при изучении роли и за дурное настроение, в которое я его привел. Он отказался от моей помощи, но я выполнил свое намерение другим способом. Я легко могу обойтись без этих трехсот долларов.

"Искренно ваш Г. Хопкинс-Харгрэвс".

"Р. S. Как я сыграл дядю Мозе?"

...Майор Тальбот проходил через вестибюль, увидел открытую к мисс Лидии дверь и остановился.

-- Есть почта для нас, дорогая Лидия? -- спросил он. Мисс Лидия спрятала письмо в складках платья.

-- Получена "Мобильская Хроника", -- поспешно сказала она: -- газета лежит на столе в вашем кабинете.


Коловращение жизни

Перевод Т. Озерской

Мировой судья Бинаджа Уиддеп сидел на крылечке суда и курил самодельную бузиновую трубку. Кэмберлендский горный кряж, голубовато-серый в вечернем мареве, тянулся к зениту, загромоздив полнеба. Рябая чванливая курица проковыляла по "главному проспекту" поселка, бессмысленно клохча.

На дороге послышался скрип колес" заклубилось облачко пыли и показалась запряженная быком двуколка, а в ней - Рэнси Билбро со своей половиной. Двуколка остановилась перед зданием суда, и супружеская чета вылезла из нее. Рэнси Билбро состоял преимущественно из дубленой коричневой кожи, увенчанной на высоте шести футов копной желтых волос. Невозмутимый покой родных молчаливых гор одевал его словно броней. В наружности его жены прежде всего бросалось в глаза большое количество ситца, много острых углов и следы нюхательного табака. Сквозь все это проглядывало беспокойство не вполне осознанных желаний и глухой протест обманутой молодости, не замечающей, что она уже прошла.

Мировой судья сунул ноги в башмаки, из уважения к своему званию, и поднялся, чтобы пропустить супругов.

- Мы, вот, - сказала женщина, и голос ее прозвучал, как гудение ветра в ветвях сосен, - хотим развестись. - Она взглянула на мужа, не усмотрел ли он какой-нибудь неясности, неточности, уклончивости, пристрастия или стремления к личной выгоде в том, как она изложила сущность дела.

- Развестись, - повторил Рэнси, подкрепляя свои слова торжественным кивком. - Мы, вот, не можем ужиться, хоть ты тресни! В горах-то у нас глушь - одиноко, стало быть, жить-то. Ну, когда муж или, к примеру, жена стараются друг для дружки - еще куда ни шло. А уж когда она шипит, как дикая кошка, или сидит нахохлившись, что твоя сова, человеку-то мочи нет жить с ней вместе.

- Да когда он бездельник и чумовой, - без особенного жара сказала женщина. - Валандается с разными поганцами, с самогонщиками, а после дрыхнет день-деньской, налакавшись виски, да еще целая напасть сего собаками – корми их!

- Да когда она швыряется крышками от кастрюль, - в тон ей забубнил Рэнси. - да еще окатила кипятком лучшего охотничьего пса на весь Кэмберленд, а чтоб мужу похлебку сварить, так нет ее, а уж ночь-то всю как есть глаз сомкнуть не дает, все пилит и пилит за всякую пустяковину.

- Да когда он на податных чиновников с кулаками лезет и на все горы ославился как самый что ни на есть никудышный пропойца, - тут нешто уснешь?

Мировой судья не спеша приступил к исполнению своих обязанностей Он предложил спорящим сторонам табурет и свой единственный стул, раскрыл свод законов и углубился в перечень статей. Потом протер очки и пододвинул к себе чернильницу.

- В законе и его уложении, - начал судья, - ничего не говорится насчет развода в смысле, так сказать, его включаемости в юрисдикцию данного суда. Но, с точки зрения справедливости, конституции и священного писания, всякая сделка хороша только постольку, поскольку ее можно расторгнуть. Если мировой судья может сочетать какую-либо пару узами брака, ясно, что он может, если потребуется, и развести ее. Наш суд вынесет решение о разводе и позволит себе надеяться, что Верховный суд оставит это решение в силе.

Рэнси Билбро вытащил из кармана штанов небольшой кисет. Из кисета он вытряхнул на стол пятидолларовую бумажку.

- Продал медвежью шкуру и трех лисиц, - сказал он. - Вот все наши денежки, больше нету.

- Установленная судом плата за развод, - сказал судья, - равняется пяти долларам. - С подчеркнуто равнодушным видом он сунул бумажку в карман своего домотканого жилета. Затем с заметным физическим и умственным напряжением нацарапал на четвертушке листа постановление о разводе, переписал его на другую четвертушку и прочел вслух Рэнси Билбро и его супруга выслушали приговор о своем полном и обоюдном раскабалении.

"Сим доводится до всеобщего сведения, что Рэнси Билбро и его жена Эриэла Билбро, будучи в здравом уме и твердой памяти, лично предстали сегодня передо мной и дали обещание отныне и впредь не любить и не почитать друг друга и ни в чем друг другу не повиноваться, ни в радости, ни в горе, после чего и были привлечены к суду для расторжения брака в интересах соблюдения общественного спокойствия и достоинства Штата. От слова не отступать, и да поможет вам бог Бинаджа Уиддеп, мировой судья округа Пьедмонта. В округе Пьедмонте, штат Теннесси".

Судья уже протягивал одну из бумажек Рэнси, но голос Эриэлы приостановил вручение документа. Оба мужчины уставились на нее. В лице этой женщины их неповоротливый мужской ум столкнулся с чем-то непредвиденным.

- Судья, ты погоди-ка давать ему эту бумагу. Так не все ладно будет. Ты наперед защити мои права. Пусть заплатит мне пансион. Это разве дело - сам получил развод, а жена что? Живи, как знаешь? А я вот надумала отправиться к братцу Эду на Свиной хребет, так мне нужно пару башмаков купить и табаку, да еще то да се Коли Рэнси мог заплатить разводные, так пусть и мне платит пансион.

Рэнси Билбро онемел от этого удара. Ни о каком пенсионе прежде у них разговору не было. Но ведь женщины всегда преподносят мужчинам ошеломляющие сюрпризы.

Мировой судья Бинаджа Уиддеп понял, что этот вопрос может быть разрешен только в юридическом порядке. Свод законов хранил и на сей счет гробовое молчание, однако ноги женщины были босы, а тропа на Свиной хребет - крута и кремниста.

- Эриэла Билбро. - вопросил Бинаджа Уиддеп судейским голосом, - какой пенсион полагаете вы достаточным и соразмерным по делу, которое в настоящую минуту слушается в суде?

- Я полагаю, - отвечала женщина, - на башмаки и на все про все, стало быть, пять долларов. Это не бог весть какой пансион, но до братца Эда, может, и доберусь.

- Названная сумма, - сказал судья, - не представляется суду непомерной. Рэнси Билбро, по решению суда вам надлежит уплатить истице пять долларов, дабы постановление о разводе могло войти в силу.

- А где их взять-то, - с тяжелым вздохом отвечал Рэнси. - Я вам выложил все, что у меня было.

- В противном случае, - изрек судья, свирепо воззрившись на Рэнси поверх очков, - вы будете привлечены к ответственности за неуважение к суду.

- Кабы вы обождали денек, - с мольбой сказал Рэнси, - может, я бы и наскреб где. Кто ж его знал, что она потребует пансион.

- Слушание дела откладывается, - объявил судья. - Завтра вы оба должны явиться, дабы выполнить постановление суда. После чего вам будет выдано на руки свидетельство о разводе.

Бинаджа Уиддеп уселся на крыльце и начал расшнуровывать башмаки.

- Что ж, к дядюшке Зайе поедем, что ли? - сказал Рэнси. - Переночуем у него. - Он влез в двуколку, Эриэла забралась в нее с другой стороны. Маленький рыжий бычок, повинуясь удару веревочной вожжи, не торопясь описал полукруг и потащился куда следовало. Двуколка, вздымая облака пыли, затарахтела по дороге.

Судья Бинаджа Уиддеп выкурил свою бузиновую трубку. Потом достал еженедельную газету и принялся за чтение. Он читал до самых сумерек, а когда строчки стали расплываться у него перед глазами, зажег сальную свечу на столе и продолжал читать, пока не взошла луна, возвестив время ужина.

Судья жил в бревенчатой хижине на склоне холма, у сухого тополя. Направляясь домой, он перебрался через ручеек, проложивший себе путь в лавровых зарослях. Темная фигура выступила из-за деревьев и направила ему в грудь дуло ружья. Низко надвинутая шляпа и какой-то лоскут закрывали лицо грабителя.

- Давай деньги, - сказала фигура, - да помалкивай. Я зол как черт, и палец, вишь, так и пляшет на спуске...

- П-п-пять долларов - все, что у меня есть, - пробормотал судья, доставая бумажку из жилетного кармана.

- Сверни ее, - последовал приказ, - и засунь в ствол ружья.

Бумажка была новенькая и хрустящая. Даже дрожащим от страха неуклюжим пальцам нетрудно было свернуть ее трубочкой и (что потребовало больших усилий!) засунуть в ствол ружья.

- Ну ладно, ступай теперь, - сказал грабитель.

Судья не стал мешкать.

На другой день маленький рыжий бычок приволок двуколку к крыльцу суда. Судья Бинаджа Уиддеп с утра сидел обутый, так как поджидал посетителей. В его присутствии Рэнси Билбро вручил жене пятидолларовую бумажку. Судья впился в нее взглядом. Она закручивалась с концов, словно была не так давно свернута трубочкой и засунута в ствол ружья. Но Бинаджа Уиддеп воздержался от замечаний. Мало ли чего - никакой бумажке не заказано скручиваться. Судья вручил каждому из супругов свидетельство о расторжении брака. Они в неловком молчании стояли рядом, медленно складывая полученные ими гарантии свободы, Эриэла бросила робкий, неуверенный взгляд на мужа.

- Ты, стало быть, домой теперь, на двуколке... Хлеб в шкафу, в жестяной коробке. Сало я положила в котелок - от собак подальше. Не позабудь часы-то завести на ночь.

- А ты, значит, к братцу Эду? - с тонко разыгранным безразличием спросил Рэнси.

- Да вот до ночи надо бы добраться. Не больно-то они там обрадуются, когда меня увидят, да куда ж больше пойдешь. А путь-то туда знаешь какой. Пойду уж, стало быть... Надо бы, значит, попрощаться нам с тобой, Рэнси... да ведь ты, может, и не захочешь попрощаться-то...

- Может, я, конечно, собака, - голосом мученика проговорил Рэнси. - не захочу, видишь ты, попрощаться!.. Оно, конечно, когда кому невтерпеж уйти, так тому, может, и не до прощанья...

Эриэла молчала. Она тщательно сложила пятидолларовую бумажку и свидетельство о разводе и сунула их за пазуху. Бинаджа Уиддеп скорбным взглядом проводил исчезнувшую банкноту.

Мысли его текли своим путем, и последующие его слова показали, что он, может быть, принадлежал либо к довольно распространенной категории чутких душ, либо к значительно более редкой разновидности - к финансовым гениям.

- Одиноко тебе будет нынче в старой-то хижине, а, Рэнси? - сказала Эриэла.

Рэнси Билбро глядел в сторону, на Кэмберлендскии кряж - светло-синий сейчас, в лучах солнца. Он не смотрел на Эриэлу.

- А то нет, что ли, - сказал он. - Так ведь когда кто начнет с ума сходить да кричать насчет развода, так разве ж того силком удержишь.

- Так когда ж кто другой сам хотел развода, - сказала Эриэла, адресуясь к табуретке. - Видать, кто-то не больно уж хочет, чтоб кто-то остался.

- Да когда б кто сказал, что не хочет.

- Да когда б кто сказал, что хочет. Пойду-ка я к братцу Эду. Пора уж.

- Видать, теперь никто уж не заведет наших часов.

- Может, мне поехать с тобой, Рэнси, на двуколке, завести тебе часы?

На лице горца не отразилось никаких чувств. Но он протянул огромную ручищу, и худая, коричневая от загара рука жены исчезла в ней. На мгновение жесткие черты Эриэлы просветлели, словно озаренные изнутри.

- Уж я пригляжу, чтоб собаки не донимали тебя, - сказал Рэнси. - Скотина я был, как есть скотина. Ты уж заведи часы, Эриэла.

- Сердце-то у меня там осталось, Рэнси, в нашей хижине, - шепнула Эриэла. - Где ты - там и оно. И я не стану больше беситься-то. Поедем домой, Рэнси, может еще поспеем засветло.

Забыв о присутствии судьи, они направились было к двери, но Бинаджа Уиддеп окликнул их.

- Именем штата Теннесси. - сказал он, - запрещаю вам нарушать его порядки и установления. Суду чрезвычайно отрадно и не скажу как радостно видеть, что развеялись тучи раздора и взаимонепонимания, омрачавшие союз двух любящих сердец. Тем не менее суд призван стоять на страже нравственности и моральной чистоты Штата и он напоминает вам, что вы разведены по всем правилам и, стало быть, больше не муж и не жена и, как не таковые, лишаетесь права пользоваться благами, кои составляют исключительную привилегию матрианомального состояния.

Эриэла схватила мужа за руку. Что он там говорит, этот судья? Он хочет отнять у нее Рэнси теперь, когда жизнь дала им обоим хороший урок?

- Однако, - продолжал судья, - суд готов снять с вас неправомочия, налагаемые фактом бракоразвода, и может хоть сейчас приступить к совершению торжественного обряда бракосочетания, дабы все стало на свое место и тяжущиеся стороны могли повергнуть себя вновь в благородное и возвышенное матрианомальное состояние. Плата за вышеозначенный обряд в вышеизложенном случае составит, короче говоря, пять долларов.

В последних словах судьи Эриэла уловила для себя слабый проблеск надежды. Рука ее проворно скользнула за пазуху, и оттуда, выпущенной на свободу голубкой, выпорхнула пятидолларовая бумажка и, сложив крылышки, опустилась на стол судьи. Бронзовые щеки Эриэлы зарделись, когда она, стоя рука об руку с Рэнси, слушала слова, вновь скрепляющие их союз.

Рэнси помог ей взобраться в двуколку и сел рядом. Маленький рыжий бычок снова описал полукруг, и они - все так же рука с рукой - покатили к себе в горы.

Мировой судья Бинаджа Уиддеп уселся на крыльце и стащил с ног башмаки. Пощупал еще раз засунутую в жилетный карман пятидолларовую бумажку. Закурил свою бузиновую трубку. Рябая чванливая курица проковыляла по "главному проспекту" поселка, бессмысленно клохча.


Комната на чердаке

Перевод В. Маянц

Сначала миссис Паркер показывает вам квартиру с кабинетом и приемной. Не смея прервать ее, вы долго слушаете описание преимуществ этой квартиры и достоинств джентльмена, который жил в ней целых восемь лет. Наконец, вы набираетесь мужества и, запинаясь, признаетесь миссис Паркер, что вы не доктор и не зубной врач. Ваше признание она воспринимает так, что в душе у вас остается горькая обида на своих родителей, которые не позаботились дать вам в руки профессию, соответствующую кабинету и приемной миссис Паркер.

Затем вы поднимаетесь на один пролет выше, чтобы во втором этаже взглянуть на квартиру за восемь долларов, окнами во двор. Тон, каким миссис Паркер беседует на втором этаже, убеждает вас, что комнатки по-настоящему стоят все двенадцать долларов, как и платил мистер Тузенберри, пока не уехал во Флориду управлять апельсиновой плантацией своего брата где-то около Палм Бич, где, между прочим, проводит каждую зиму миссис Мак-Интайр, та, что живет в комнатах окнами на улицу и с отдельной ванной, - и вы в конце концов набираетесь духу пробормотать, что хотелось бы что-нибудь еще подешевле.

Если вам удается пережить презрение, которое выражает миссис Паркер всем своим существом, то вас ведут на третий этаж посмотреть на большую комнату мистера Скиддера. Комната мистера Скиддера не сдается. Сам он сидит в ней целыми днями, пишет пьесы и курит папиросы. Однако сюда приводят каждого нового кандидата в съемщики, чтобы полюбоваться ламбрекенами. После каждого такого посещения на мистера Скиддера находит страх, что ему грозит изгнание, и он отдает еще часть долга за комнату.

И тогда - о, тогда! - Если вы еще держитесь на ногах, потной рукой зажимая в кармане слипшиеся три доллара, и хриплым голосом объявляете о своей отвратительной, достойной всяческого порицания бедности, миссис Паркер больше не водит, вас по этажам. Она громко возглашает: "Клара!", она поворачивается к вам спиной и демонстративно уходит вниз И вот когда, чернокожая служанка, провожает вас вверх по устланной половичком узенькой крутой лестнице, ведущей на четвертый этаж, и показывает вам Комнату на Чердаке. Комната занимает пространство величиной семь на восемь футов посредине дома. По обе стороны ее располагаются темный дощатый чулан и кладовка.

В комнате стоит узкая железная кровать, умывальник и стул. Столом и шкафом служит полка. Четыре голые стены словно смыкаются над вами, как крышка гроба. Рука ваша тянется к горлу, вы чувствуете, что задыхаетесь, взгляд устремляется вверх, как из колодца - и вы с облегчением вздыхаете: через маленькое окошко в потолке виднеется квадратик бездонного синего неба.

- Два доллара, сэр, - говорит Клара полупрезрительно, полуприветливо.

Однажды в поисках комнаты здесь появилась мисс Лисон. Она тащила пишущую машинку, произведенную на свет, чтобы ее таскала особа более массивная. Мисс Лисон была совсем крошечная девушка, с такими глазами и волосами, что казалось, будто они все росли, когда она сама уже перестала, и будто они так и хотели сказать: "Ну что же ты отстаешь от нас!"

Миссис Паркер показала ей кабинет с приемной.

- В этом стенном шкафу, - сказала она, - можно держать скелет, или

лекарства, или уголь...

- Но я не доктор и не зубной врач, - сказала, поеживаясь, мисс Лисон.

Миссис Паркер окинула ее скептическим, полным жалости и насмешки, ледяным взглядом, который всегда был у нее в запасе для тех, кто оказывался не доктором и не зубным врачом, и повела ее на второй этаж.

- Восемь долларов? - переспросила мисс Лисон. - Что вы! Я не миллионерша. Я всего-навсего машинистка в конторе. Покажите мне что-нибудь этажом повыше, а ценою пониже.

Услышав стук в дверь, мистер Скиддер вскочил и рассыпал окурки по всему полу.

- Простите, мистер Скиддер, - с демонической улыбкой сказала миссис Паркер, увидев его смущение. - Я не знала, что вы дома. Я пригласила эту даму взглянуть на ламбрекены.

- Они на редкость хороши, - сказала мисс Лисон, улыбаясь точь-в-точь, как улыбаются ангелы.

Не успели они уйти, как мистер Скиддер спешно начал стирать резинкой высокую черноволосую героиню своей последней (неизданной) пьесы и вписывать вместо нее маленькую и задорную, с тяжелыми блестящими волосами и оживленным лицом.

- Анна Хелд ухватится за эту роль, - сказал мистер Скиддер, задрав ноги к ламбрекенам и исчезая в облаке дыма, как какая-нибудь воздушная каракатица.

Вскоре набатный призыв "Клара!" возвестил миру о состоянии кошелька мисс Лисон. Темный призрак схватил ее, поднял по адской лестнице, втолкнул в склеп с тусклым светом где-то под потолком и пробормотал грозные таинственные слова: "Два доллара!"

- Я согласна, - вздохнула мисс Лисон, опускаясь на скрипящую железную кровать.

Ежедневно мисс Лисон уходила на работу. Вечером она приносила пачки исписанных бумаг и перепечатывала их на машинке. Иногда у нее не было работы по вечерам, и тогда она вместе с другими обитателями дома сидела на ступеньках крыльца. По замыслу природы мисс Лисон не была предназначена для чердака. Это была веселая девушка, и в голове у нее всегда роились всякие причудливые фантазии. Однажды она разрешила мистеру Скиддеру прочитать ей три акта из своей великой (не опубликованной) комедии под названием "Он не Ребенок, или Наследник Подземки".

Мужское население дома всегда радостно оживлялось, когда мисс Лисон находила свободное время и часок-другой сидела на крыльце. Но миссис Лонгнекер, высокая блондинка, которая была учительницей в городской школе и возражала: "Ну уж, действительно!" на все, что ей говорили, садилась на верхнюю ступеньку и презрительно фыркала. А мисс Дорн, догорая по воскресеньям ездила на Кони-Айленд стрелять в тире по движущимся уткам и работала в универсальном магазине, садилась на нижнюю ступеньку и тоже презрительно фыркала. Мисс Лисон садилась на среднюю ступеньку, и мужчины быстро собирались вокруг нее.

Особенно мистер Скиддер, который отводил ей главную роль в романтической (никому еще не поведанной) личной драме из действительной жизни. И особенно мистер Гувер, сорока пяти лет, толстый, богатый и глупый. И особенно очень молоденький мистер Ивэнс, который нарочно глухо кашлял, чтобы она упрашивала его бросить курение. Мужчины признали в ней "забавнейшее и приятнейшее существо", но фырканье на верхней и нижней ступеньках было неумолимо.

Прошу вас, подождем, пока Хор подступит к рампе и прольет траурную слезу на комплекцию мистера Гувера. Трубы, возвестите о пагубности ожирения, о проклятье полноты, о трагедии тучности. Если вытопить романтику из толстяка Фальстафа, то ее, возможно, окажется гораздо больше, чем в худосочном Ромео. Любовнику разрешается вздыхать, но ни в коем случае не пыхтеть. Удел жирных людей - плясать в свите Момуса. Напрасно самое верное сердце в мире бьется над пятидесятидвухдюймовой талией. Удались, Гувер! Гувер, сорока пяти лет, богатый и глупый, мог бы покорить Елену Прекрасную; Гувер, сорока пяти лет, богатый, глупый и жирный - обречен на вечные муки. Тебе, Гувер, никогда ни на что нельзя было рассчитывать.

Как-то раз летним вечером, когда жильцы миссис Паркер сидели на крыльце, мисс Лисон взглянула на небеса и с милым веселым смешком воскликнула:

- А, вон он, Уилли Джексон! Отсюда его тоже видно. Все насмотрели наверх - кто на окна небоскребов, кто - на небо, высматривая какой-нибудь воздушный корабль, ведомый упомянутым Джексоном.

- Это вон та звезда, - объяснила мисс Лисон, показывая тоненьким пальцем, - не та большая, которая мерцает, а рядом с ней, та, что светит ровным голубым светом. Она каждую ночь видна из моего окна в потолке. Я назвала ее Уилли Джексон.

- Ну уж действительно! - сказала мисс Лонгнекер. - Я не знала, что вы астроном, мисс Лисон.

- О да! - сказала маленькая звездочетша. - Я знаю ничуть не хуже любого астронома, какой покрой рукава будет осенью в моде на Марсе.

- Ну уж действительно! - сказала мисс Лонгнекер. - Звезда, о которой вы упомянули, называется Гамма из созвездия Кассиопеи. Она относится к звездам второй величины и проходит через меридиан в...

- О, - сказал очень молоденький мистер Ивэнс, - мне кажется, для нее больше подходит имя Уилли Джексон.

- Ясное дело, - сказал мистер Гувер, громко и презрительно засопев в адрес мисс Лонгнекер, - мне кажется, мисс Лисон имеет право называть звезды, как ей хочется, ничуть не меньше, чем все эти старинные астрологи.

- Ну уж действительно, - сказала мисс Лонгнекер.

- Интересно, упадет эта звезда или нет, - заметила мисс Дорн. - В воскресенье в тире от моих выстрелов упали девять уток и один кролик из десяти.

- Отсюда, снизу, он не такой красивый, - сказала мисс Лисон. - Вот вы бы посмотрели на него из моей комнаты. Знаете, из колодца звезды видны даже днем. А моя комната ночью прямо как ствол угольной шахты, и Уилли Джексон похож на большую брильянтовую булавку, которой Ночь украсила свое кимоно.

Потом пришло время, когда мисс Лисон не приносила больше домой неразборчивые рукописи для перепечатки. И по утрам, вместо того, чтобы идти на работу, она ходила из одной конторы в другую, и сердце ее стыло от постоянных холодных отказов, которые ей передавали через наглых молодых конторщиков. Так продолжалось долго.

Однажды вечером, в час, когда она обычно приходила после обеда из закусочной, она устало поднялась на крыльцо дома миссис Паркер. Но на этот раз она возвращалась не пообедав.

В вестибюле она встретила мистера Гувера, и тот сразу воспользовался случаем. Он предложил ей руку и сердце, возвышаясь над ней, как громадный утес. Она отступила и прислонилась к стене. Он попытался взять ее за руку, но она подняла руку и слабо ударила его по щеке. Шаг за шагом она медленно переступала по лестнице хватаясь за перила. Она прошла мимо комнаты мистера Скиддера, где он красными чернилами вписывал в свою (непринятую) комедию ремарки для Мэртл Делорм (мисс Лисон), которая должна была "пируэтом пройтись от левого края сцены до места, где стоит Граф". По устланной половиком крутой лестничке она, наконец, доползла до чердака и открыла дверь в свою комнату.

У нее не было сил, чтобы зажечь лампу или раздеться. Она упала на железную кровать, и старые пружины даже не прогнулись под ее хрупким телом. Погребенная в этой преисподней, она подняла тяжелые веки и улыбнулась.

Потому что через окно в потолке светил ей спокойным ярким светом верный Уилли Джексон. Она была отрезана от всего мира. Она погрузилась в черную мглу, и только маленький холодный квадрат обрамлял звезду, которую она назвала так причудливо и, увы, так бесплодно. Мисс Лонгнекер, должно быть, права: наверно, это Гамма из созвездия Кассиопеи, а совсем не Уилли Джексон. И все же так не хочется, чтобы это была Гамма.

Она лежала на спине и дважды пыталась поднять руку. В третий раз она с трудом поднесла два исхудалых пальца к губам и из своей темной ямы послала Уилли Джексону воздушный поцелуй. Рука ее бессильно упала.

- Прощай, Уилли, - едва слышно прошептала она. - Ты за тысячи тысяч миль отсюда и ни разу даже не мигнул. Но ты мне светил оттуда почти все время, когда здесь была сплошная тьма, ведь правда? Тысячи тысяч миль... Прощай, Уилли Джексон.

В десять часов утра на следующий день чернокожая служанка Клара обнаружила, что дверь мисс Лисон заперта, дверь взломали. Не помогли ни уксус, ни растирания, ни жженые перья, кто-то побежал вызывать скорую помощь.

Не позже чем полагается, со страшным звоном, карета развернулась у крыльца, и из нее выпрыгнул ловкий молодой медик в белом халате, готовый к действию, энергичный, уверенный, со спокойным лицом, чуть жизнерадостным, чуть мрачным.

- Карета в дом сорок девять, - коротко сказал он. - Что случилось?

- Ах да, доктор, - надулась миссис Паркер, как будто самым важным делом было ее собственное беспокойство оттого, что в доме беспокойство. - Я просто не понимаю, что с ней такое. Чего мы только не перепробовали, она все не приходит в себя. Это молодая женщина, некая мисс Элси, да, - некая мисс Элси Лисон. Никогда раньше в моем доме...

- Какая комната! - закричал доктор таким страшным голосом, какого миссис Паркер никогда в жизни не слышала.

- На чердаке. Это...

По-видимому, доктор из скорой помощи был знаком с расположением чердачных комнат. Он помчался вверх, прыгая через четыре ступеньки Миссис Паркер медленно последовала за ним, как того требовало ее чувство собственного достоинства.

На первой площадке она встретила доктора, когда он уже возвращался, неся на руках астронома. Он остановился и своим острым, как скальпель, языком отрезал несколько слов, не очень громко Миссис Паркер застыла в неловкой позе, как платье из негнущейся материи, соскользнувшее с гвоздя. С тех пор чувство неловкости в душе и теле осталось у нее навсегда. Время от времени любопытные жильцы спрашивали, что же это ей сказал тогда доктор.

- Лучше не спрашивайте, - отвечала она. - Если я вымолю себе прощение за то, что выслушала подобные слова, я умру спокойно.

Доктор со своей ношей шагнул мимо своры зевак, которые всегда охотятся за всякими любопытными зрелищами, и даже они, ошеломленные, расступились, потому что вид у него был такой, словно он хоронит самого близкого человека.

Они заметили, что он не положил безжизненное тело на носилки, приготовленные в карете, а только сказал шоферу: "Гони что есть духу, Уилсон!"

Вот и все. Ну как, получился рассказ? На следующий день в утренней газете я прочел в отделе происшествий маленькую заметку, и последние слова ее, быть может, помогут вам (как они помогли мне) расставить все случившееся по местам.

В заметке сообщалось, что накануне с Восточной улицы, дом 49, в больницу Бельвю доставлена молодая женщина, страдающая истощением на почве голода. Заметка кончалась словами

"Доктор Уильям Джексон, оказавший первую помощь, утверждает, что больная выздоровеет".


Купидон порционно

Перевод под редакцией М. Лорие

- Женские наклонности, - сказал Джефф Питерс, после того как по этому вопросу высказано было кже несколько мнений, - направлены обыкновенно в сторону противоречий. Женщина хочет того, чего у вас нет. Чем меньше чего – нибудь есть, тем больше она этого хочет. Она любит хранить сувениры о событиях, которых вовсе не было в ее жизни. Односторонний взгляд на вещи несовместим с женским естеством.

У меня есть несчастная черта, рожденная природой и развитая путешествиями, - продолжал Джефф, задумчиво поглядывая на печку между своими высоко задранными кверху ногами. – Я глубже смотрю на некоторые вещи, чем большинство людей. Я надышался парами бензина, ораторствуя перед уличной толпой почти во всех городах Соединенных Штатов. Я зачаровывал людей музыкой, красноречием, проворством рук и хитрыми комбинациями, в то же время продавая им ювелирные изделия, лекарства, мыло, средство для ращения волос и всякую дрянь. И во время моих путешествий я для развлечения, а отчасти во искупление грехов изучал женщин. Чтобы раскусить одну женщину, человеку нужна целая жизнь; но начатки знания о женском поле вообще он может приобрести, если посвятит этому, скажем, десять лет усердных и пристальных занятий. Очень много полезного по этой части я узнал, когда распространял на Западе бразильские брильянты и патентованные растопки, - это после моей поездки из Саванны, через хлопковый пояс, с дельбиевским невзрывающимся порошком для ламп. То было время первого расцвета Оклахомы. Гатри рос в центре этого штата, как кусок теста на дрожжах. Это был типичный городок, рожденный бумом: чтобы умыться, становись в очередь; если засидишься в ресторане за обедом дольше десяти минут, к твоему счету прибавляют за постой; если ночевал на полу в гостинице, утром тебе ставят в счет полный пансион.

По убеждениям моим и по природе я склонен везде разыскивать наилучшие места для кормежки. Я огляделся и нашел заведение, которое меня устраивало как нельзя лучше. Это был ресторан – палатка, только что открытый семьей, которая прибыла в город по следу бума. Они наскоро построили домик, в котором жили и готовили, и приткнули к нему палатку, где и помещался собственно ресторан. Палатка эта была разукрашена плакатами, рассчитанными на то, чтобы вырвать усталого пилигрима из греховных объятий пансионов и гостиниц для приезжающих. « Попробуйте наше домашнее печенье», «Горячие пирожки с кленовым сиропом, какие вы ели в детстве», «Наши жареные цыплята при жизни не кукарекали» - такова была эта литература, долженствовавшая способствовать пищеварению гостей. Я сказал себе, что надо будет бродячему сынку своей мамы пожевать чего – нибудь в этом заведении. Так оно и случилось. И здесь – то я познакомился с Мэйми Дьюган.

Старик Дьюган – шесть футов индианского бездельника – проводил время лежа в качалке и вспоминая недород восемьдесят шестого года. Мамаша Дьюган готовила, а Мэйми подавала.

Как тольк я увидел Мэйми, я понял, что во всеобщей переписи допустили ошибку. В Соединенных Штатах была, конечно, только одна девушка! Подробно описать ее довольно трудно. Ростом она была примерно с ангела, и у нее были глаза и этакая повадка. Если вы хотите знать, какая это была девушка, вы их можете найти целую цепочку, - она протянулась от Бруклинского моста на запад до самого здания суда в Каунсил – Блафс, штат Индиана. Они зарабатывают себе на жизнь, работая в магазинах, ресторанах, на фабриках и в конторах. Они происходят по прямой линии от Евы, и они – то и завоевали права женщины, а если вы вздумаете эти права оспаривать, то имеете шанс получить хорошую затрещину. Они хорошие товарищи, они честны и свободны, они нежны и дерзки и смотрят жизни прямо в глаза. Они встречались с мужчиной лицом к лицу и пришли к выводу, что существо это довольно жалкое. Они убедились, что описания мужчин, имеющиеся в романах для железнодорожного чтения и рисующие его сказочным принцем, не находят себе подтверждения в действительности. Вот такой девушкой и была Мэйми. Она вся переливалась жизнью, весельем и бойкостью; с гостями за словом в карман не лазила; помереть можно было со смеху, как она им отвечала. Я не люблю производить раскопки в недрах личных симпатий. Я придерживаюсь теории, что противоречия и несуразности заболевания, известного под названием «любовь», - дело такое же частное и персональное, как зубная щетка. По – моему, биографии сердец должны находить себе место рядом с историческими романами из жизни печени только на журнальных страницах, отведенных для объявлений. Поэтому вы мне простите, если я не представлю вам полного прейскуранта тех чувств, которые я питал к Мэйми.

Скоро я обзавелся привычкой регулярно являться в палатку в нерегулярное время, когда там поменьше народу. Мэйми подходила ко мне улыбаясь, в черном платьице и белом переднике, и говорила: «Алло, Джефф, почему не пришли в положенное время? Нарочно опаздываете, чтобы всех беспокоить? Жареные – цыплята – бифштекс – свиные – отбивные – яичница – с – ветчиной» - и так далее. Она называла меня Джефф, но из этого ровно ничего не следовало. Надо же ей было как – нибудь отличать нас друг от друга. А так было быстрее и удобнее. Я съедал обыкновенно два обеда и старался растянуть их, как на банкете в высшем обществе, где меняют тарелки и жен и перекидываются шуточками между глотками. Мэйми все это сносила. Не могла же она устраивать скандалы и упускать лишний доллар только потому, что он прибыл не по расписанию.

Через некоторое время еще один парень, - его звали Эд Коллиер, - возымел страсть к принятию пищи в неурочное время, и благодаря мне и ему между завтраком и обедом и ужином были перекинуты постоянные мосты. Палатка превратилась в цирк с тремя аренами, и у Мэйми совсем не оставалось времени, чтобы отдохнуть за кулисами. Этот Коллиер был напичкан разными намерениями и ухищрениями. Он работал по части бурения колодцев, или по страхованию, или по заявкам, или черт его знает – не помню уж по какой части. Он был довольно густо смазан хорошими манерами и в разговоре умел расположить к себе. Мы с Коллиером развели в палатке атмосферу ухаживания и соревнования. Мэйми держала себя на высоте беспристрастности и распределяла между нами свои любезности, словно сдавала карты в клубе: одну мне, одну Коллиеру и одну банку. И ни одной карты в рукаве.

Мы с Коллиером, конечно, познакомились и иногда даже проводили вместе время за стенами палатки. Без своих военных хитростей он производил впечатление славного малого, и его враждебность была забавного свойства.

- Я заметил, что вы любите засиживаться в банкетных залах после того, как гости все разошлись, - сказал я ему как – то, чтобы посмотреть, что он ответит.

- Да, - сказал Коллиер, подумав. – Шум и толкотня раздражают мои чувствительные нервы.

- И мои тоже, - сказал я. – Славная девочка, а?

- Вот оно что, - сказал Коллиер и засмеялся. – Раз уж вы сказали это, я могу вам сообщить, что она не производит дурного впечатления на мой зрительный нерв.

- Мой взор она прямо – таки радует, - сказал я. – И я за ней ухаживаю. Сим ставлю вас в известность.

- Я буду столь же честен, - сказал Коллиер. – И если только в аптекарских магазинах здесь хватит пепсина, я вам задам такую гонку, что вы придете к финишу с несварением желудка.

Так началась наша скачка. Ресторан неустанно пополняет запасы. Мэйми нам прислуживает, веселая, милая и любезная, и мы идем в голову, а Купидон и повар работают в ресторане Дьюгана сверхурочно.

Как – то в сентябре я уговорил Мэйми выйти погулять со мной после ужина, когда она кончит уборку. Мы прошлись немножко и уселись на бревнах в конце города. Такой случай мог не скоро еще представиться, и я высказал все, что имел сказать. Что бразильские брильянты и патентованные растопки дают мне доход, который вполне может обеспечить благополучие двоих, что ни те, ни другие не могут выдержать конкуренцию в блеске с глазами одной особы и что фамилию Дьюган необходимо переменить на Питерс, - а если нет, то потрудитесь объяснить почему.

Мэйми сначала ничего не ответила. Потом она вдруг как – то вся передернулась, и тут я услышал кое – что поучительное.

- Джефф, - сказала она, - мне очень жаль, что вы заговорили. Вы мне нравитесь, вы мне все нравитесь, но на свете нет человека, за которого бы я вышла замуж, и никогда не будет. Вы знаете, что такое в моих глазах мужчина? Это могила. Это саркофаг для погребения в нем бифштексов, свиных отбивных, печенки и яичницы с ветчиной. Вот что он такое, и больше ничего. Два года я вижу перед собой мужчин, которые едят, едят и едят, так что они превратились для меня в жвачных двуногих. Мужчина – это нечто сидящее за столом с ножой и вилкой в руках. Такими они запечатлелись у меня в сознании. Я пробовала побороть в себе это, но не могла. Я слышала, как девушки расхваливают своих женихов, но мне это непонятно. Мужчина, мясорубка и шкаф для провизии вызывают во мне одинаковые чувства. Я пошла как – то на утренник, посмотреть на актера, по которому все девушки сходили с ума. Я сидела и думала, какой он любит бифштекс – с кровью, средний или хорошо прожаренный, и яйца – в мешочек или вкрутую? И больше ничего. Нет, Джефф. Я никогда не выйду замуж. Смотреть, как он приходит завтракать и ест, возвращается к обеду и ест, является, наконец, к ужину и ест, ест, ест...

- Но, Мэйми, - сказал я, - это обойдется. Вы слишком много имели с этим дела. Конечно, вы когда – нибудь выйдете замуж. Мужчины не всегда едят.

- Поскольку я их наблюдала – всегда. Нет, я вам скажу, что я хочу сделать. – Мэйми вдруг воодушевилась, и глаза ее заблестели. – В Терри – Хот живет одна девушка, ее зовут Сюзи Фостер, она моя подруга. Она служит там в буфете на вокзале. Я работала там два года в ресторане. Сюзи мужчины еще больше опротивели, потому что мужчины, которые едят на вокзале, едят и давятся от спешки. Они пытаются флиртовать и жевать одновременно. Фу! У нас с Сюзи это уже решено. Мы копим деньги, и когда накопим достаточно, купим мальенький домик и пять акров земли. Мы уже присмотрели участок. Будем жить вместе и разводить фиалки. И не советую никакому мужчине подходить со своим аппетитом ближе чем на милю к нашему ранчо.

- Ну а разве девушки никогда... – начал я. Но Мэйми решительно остановила меня.

- Нет, никогда. Они погрызут иногда что – нибудь, вот и все.

- Я думал, конфе...

- Ради Бога, перемените тему, - сказала Мэйми.

Как я уже говорил, этот опыт доказал мне, что женское естество вечно стремится к миражам и иллюзиям. Возьмите Англию – ее создал бифштекс; Германию родили сосиски, Дядя Сэм обязан своим могуществом пирогам и жареным цыплятам. Но молодые девицы не верят этому. Они считают, что все сделали Шекспир, Рубинштейн и легкая кавалерия Теодора Рузвельта.

Этакое положеньице хоть кого могло расстроить. О разрыве с Мэйми не могло быть и речи. А между тем при мысли, что придется отказаться от привычки есть, мне становилось грустно. Я приобрел эту привычку слишком давно. Двадцать семь лет я слепо несся навстречу катастрофе и поддавался вкрадчивым зовам ужасного чудовища – пищи. Меняться мне было поздно. Я был безнадежно жвачным двуногим. Можно было держать пари на салат из омаров против пончика, что моя жизнь будет из – за этого разбита.

Я продолжал столоваться в палатке Дьюгана, надеясь, что Мэйми смилостивится. Я верил в истинную любовь и думал, что если она так часто превозмогала отсутствие приличной еды, то сумеет авось превозмочь и наличие оной. Я продолжал предаваться моему фатальному пороку, но всякий раз, когда я в присутствии Мэйми засовывал себе в рот картофелину, я чувствовал, что, может быть, хороню мои сладчайшие надежды.

Коллиер, по – видимому, тоже открылся Мэйми и получил тот же ответ. По – крайней мере в один прекрасный день он заказывает себе чашку кофе и сухарик, сидит и грызет кончик сухаря, как барышня в гостиной, которая предварительно напичкалась на кухне ростбифом с капустой. Я клюнул на эту удочку и тоже заказал кофе и сухарь. Вот хитрецы – то нашлись, а? На следующий день мы сделали то же самое. Из кухни выходит старина Дьюган и несет наш роскошный заказ.

- Страдаете отсутствием аппетита? – спросил он отечески, но не без сарказма. – я решил сменить Мэйми, пускай отдохнет. Столик нетрудный, его и с моим ревматизмом можно обслужить.

Так нам с Коллиером пришлось опять вернуться к тяжелой пище. Я заметил в это время, что у меня появился совершенно необыкновенный, разрушительный аппетит. Я так ел, что Мэйми должна была проникаться ненавистью ко мне, как только я переступал порог. Потом уже я узнал, что я стал жертвою первого гнусного и безбожного подвоха, который мне устроил Эд Коллиер. Мы с ним каждый день вместе выпивали в городе, стараясь утопить наш голод. Это негодяй подкупил около десяти барменов, и они подливали мне в каждый стаканчик виски хорошую дозу анакондовой яблочной аппетитной горькой. Но последний подвох, который он мне устроил, было еще труднее забыть.

В один прекрасный день Коллиер не появился в палатке. Один общий знакомый сказал, что он утром уехал из города. Таким образом, моим единственный соперником осталась обеденная карточка. За несколько дней до своего исчезновения Коллиер подарил мне два галлона чудесного виски, которое ему будто бы прислал двоюродный брат из Кентукки. Я имею теперь основания думать, что это виски состояло почти исключительно из анакондовской яблочной аппетитной горькой. Я продолжал поглощать тонны пищи. В глазах Мэйми я по – прежнему был просто двуногим, более жвачным, чем когда – либо.

Приблизительно через неделю после того, как Коллиер испарился, в город прибыла какая – то выставка вроде паноптикума и расположилась в палатке около железной дороги. Я зашел как – то вечером к Мэйми, и мамаша Дьюган сказала мне, что Мэйми со своим младшим братом Томасом отправилась в паноптикум. Это повторилось на одной неделе три раза. В субботу вечером я поймал ее, когда она возвращалась оттуда и уговорил присесть на минуточку на пороге. Я заметил, что она изменилась. Глаза у нее стали как – то нежнее и блестели. Вместо Мэйми Дьюган, обреченной на бегство от мужской прожорливости и на разведение фиалок, передо мной сидела Мэйми, более отвечающая плану в котором она задумана была Богом, и чрезвычайно подходящая для того, чтобы греться в лучах бразильских брильянтов и патентованных растопок.

- Вы, по – видимому, очень увлечены этой доселе непревзойденной выставкой живых чудес и достопримечательностей? – спросил я.

- Все – таки развлечение, - говорит Мэйми.

- Вам придется искать развлечения от этого развлечения, если вы будете ходить туда каждый день.

- Не раздражайтесь, Джефф! – сказала она. – Это отвлекает мои мысли от кухни.

- Эти чудеса не едят?

- Не все. Некоторые из них восковые.

- смотрите не прилипните, - сострил я без всякой задней мысли, просто каламбуря.

Мэйми покраснела. Я не знал, как это понять. Во мне вспыхнула надежда, что, может быть, я своим постоянством смягчил ужасное преступление мужчины, заключающееся в публичной введении в свой организм пищи. Мэйми сказала что – то о звездах в почтительных и вежливых выражениях, а я нагородил чего – то о союзе сердец и о домашних очагах, согретых истинной любовью и патентованными растопками. Мэйми слушала меня без гримас, и я сказал себе: «Джефф, старина, ты ослабил заклятие, которое висит над едоками! Ты наступил каблуком на голову змеи, которая прячется в соуснике!»

В понедельник вечером я опять захожу к Мэйми. Мэйми с Томасом опять пошли на непревзойденную выставку чудес.

«Чтоб ее побрали сорок пять морских чертей, эту самую выставку! – сказал я себе. – Будь она проклята отныне и навеки! Аминь! Завтра пойду туда сам и узнаю, в чем заключается ее гнусное очарование. Неужели человек, который сотворен, чтобы унаследовать землю, может лишиться своей милой сначала из – за ножа и вилки, а потом из – за паноптикума, куда и вход – то стоит всего десять центов?»

На следующий вечер, прежде чем отправиться в паноптикум, я захожу в палатку и узнаю, что Мэйми нет дома. На сей раз она не с Томасом, потому что Томас подстерегает меня на траве перед палаткой и делает мне предложение.

- Что вы мне дадите, Джефф, - говорит он, - если я вам что – то скажу?

- То, что это будет стоить, сынок.

- Мэйми втюрилась в чудо, - говорит Томас, - в чудо из паноптикума. Мне он не нравится. А ей нравится. Я подслушал, как они разговаривали. Я думал – может быть, вам будет интересно. Слушайте, Джефф, два доллара – это для вас не дорого? Там, в городе, продается одно ружье, и я хотел...

Я обшарил карманы и вылил Томасу в шляпу поток серебра. Известие, сообщенное мне Томасом, подействовало на меня так, словно в меня заколотили сваю, и на некоторое время мысли мои стали спотыкаться. Проливая мелкую монету и глупо улыбаясь, в товремя как внутри меня разрывало на части, я сказал идиотски – шутливым тоном:

- Спасибо, Томас... спасибо... того... чудо, говоришь, Томас? Ну, а в чем его особенности, этого урода, а, Томас?

- Вот он, - говорит Томас, вытаскивает из кармана программу на желтой бумаге и сует мне ее под нос. – Он чемпион мира – постник. Поэтому, наверно, Мэйми и врезалась в него. Он ничего не ест. Он будет голодать сорок девять дней. Сегодня шестой... Вот он.

Я посмотрел на строчку, на которой лежал палец Томаса: «Профессор Эдуардо Коллиери».

- А! – сказал я в восхищении. – Это не худо придумано, Эд Коллиер! Отдаю вам должное за изобретательность. Но девушки я вам не отдам, пока она еще не миссис Чудо!

Я поспешил к паноптикуму. Когда я подходил к нему с задней стороны, какой – то человек вынырнул, как змея, из – под палатки, встал на ноги и полез прямо на меня, как бешеный мустанг. Я схватил его за шиворот и исследовал при свете звезд. Это был профессор Эдуардо Коллиери, в человеческом одеянии, со злобой в одном глазу и нетерпением в другом.

- Алло, Достопримечательность! – говорю я. – Подожди минутку, дай на тебя полюбоваться. Ну что, хорошо быть чудом нашего века, или бимбомом с острова Борнео, или как там тебя величают в программе?

- Джефф Питерс, - говорит Коллиер слабым голосом. – Пусти меня, или я тебя тресну. Я самым невероятным образом спешу. Руки прочь!

- Легче, легче, Эди, - отвечаю я, крепко держа его за ворот. – Позволь старому другу насмотреться на тебя всласть. Ты затеял колоссальное жульничество, сын мой, но о мордобое толковать брось: на это ты не годишься. Максимум того, чем ты располагаешь, - это довольно много наглости и гениально пустой желудок.

Я не ошибался: он был слаб, как вегетарианская кошка.

- Джефф, - сказал он, - я согласен был бы спорить с тобой на эту тему неограниченное количество раундов, если бы у меня было полчаса на тренировку и плитка бифштекса в два квадратных фута – для тренировки. Черт бы побрал того, кто изобрел искусство голодать! Пусть его на том свете прикуют навеки в двух шагах от бездонного колодца, полного горячих котлет. Я бросаю борьбу, Джефф. Я дезертирую к неприятелю. Ты найдешь мисс Дьюган в палатке: она там созерцает живую мумию и ученую свинью. Она чудная девушка, Джефф. Я бы победил в нашей игре, если бы мог выдержать беспищевое состояние еще некоторое время. Тыд должен признать, что мой ход с голодовкой был задуман со всеми шансами на успех. Я так и рассчитывал. Но, слушай, Джефф, говорят – любовь двигает горами. Поверь мне, это ложный слух... Не любовь, а звонок к обеду заставляет содрогаться горы. Я люблю Мэйми Дьюган. Я прожил шесть дней без пищи, чтобы потрафить ей. За это время я только один раз проглотил кусок съестного; это когда я двинул татуированного человека его же палицей и вырвал у него сандвич, который он начал есть. Хозяин оштрафовал меня на все мое жалованье. Но я пошел сюда не ради жалованья, а ради этой девушки. Я бы отдал за нее жизнь, но за говяжье рагу я отдам мою бессмертную душу. Голод – ужасная вещь, Джефф. И любовь, и дела, и семья, и религия, и искусство, и патриотизм – пустые тени слов, когда человек голодает.

Так говорил мне Эд Коллиер патетическим тоном. Диагноз установить было легко: требования его сердца и требования желудка вступили в драку, и победило интендантство. Эд Коллиер мне, в сущности, всегда нравился. Я поискал у себя внутри какого – нибудь утешительного слова, но не нашел ничего подходящего.

- Теперь сделай мне удовольствие, - сказал Эд, - отпусти меня. Судьба крепко меня ударила, но я ударю сейчас по жратве еще крепче. Я очищу все рестораны в городе. Я зароюсь до пояса в филе и буду купаться в яичнице с ветчиной. Это ужасно, Джефф Питерс, когда мужчина доходит до такого: отказывается от девушки ради еды. Это хуже, чем с этим, как его? Исавом, который спустил свое авторское право за куропатку. Но голод – жестокая штука. Прости меня, Джефф, но я чую, что где – то вдалеке жарится ветчина, и мои ноги молят меня погнать их в этом направлении.

- Приятного аппетита, Эд Коллиер, - сказал я, - и не сердись на меня. Я сам создан незаурядным едоком и сочувствую твоему горю.

В эту минуту до нас донесся на крыльях ветерка сильный запах жареной ветчины. Чемпион – постник фыркнул и галопом поскакал в темноту к кормушке.

Жаль, что этого не видели культурные господа, которые вечно рекламируют смягчающее влияние любви и романтики! Вот вам Эд Коллиер, тонкий человек, полный всяких ухищрений и выдумок. И он бросил девушку, владычицу своего сердца, и перекочевал на смежную территорию желудка в погоне за гнусной жратвой. Это была пощечина поэтам, издевка над самым прибыльным сюжетом беллетристики. Пустой желудок – вернейшее противоядие от переполненного сердца.

Мне было, разумеется, чрезвычайно интересно узнать, насколько Мэйми ослеплена Коллиером и его военными хитростями. Я вошел внутрь палатки, в которой помещался непревзойденный паноптикум, и нашел ее там. Она как будто удивилась, но не выразила смущения.

- Элегантный вечерок сегодня на улице, - сказал я. – Такая приятная прохлада, и звезды все выстроились в первоклассном порядке, где им полагается быть. Не хотите ли вы плюнуть на эти побочные продукты животного царства и пройтись погулять с обыкновенным человеком, чье имя еще никогда не фигурировало на программе?

Мэйми робко покосилась в сторону, и я понял, что это значит.

- О, - сказал я, - мне неприятно говорить вам это, но достопримечательность, которая питается одним воздухом, удрала. Он только что выполз из палатки с черного хода. Сейчас он уже объединился в одно целое с половиною всего съестного в городе.

- Вы имеете в виду Эда Коллиера? – спросила Мэйми.

- Именно, - ответил я. – И самое печальное то, что он опять ступил на путь преступления. Я встретил его за палаткой, и он объявил мне о своем намерении уничтожить мировые запасы пищи. Это невыразимо печальное явление, когда твой кумир сходит с пьедестала, чтобы превратиться в саранчу.

Мэйми посмотрела мне прямо в глаза и не отводила их до тех пор, пока не откупорила всех моих мыслей.

- Джефф, - сказала она, - это не похоже на вас – говорить такие вещи. Не смейте выставлять Эда Коллиера в смешной виде. Человек может делать смешные вещи, но от этого он не становится смешным в глазах девушки, ради которой он их делает. Такие люди, как Эд, встречаются редко. Он перестал есть исключительно в угоду мне. Я была бы жестокой и неблагодарной девушкой, если бы после этого плохо к нему относилась. Вот вы, разве вы способны на такую жертву?

- Я знаю, - сказал я, увидев, к чему она клонит, - я осужден. Я ничего не могу поделать. Клеймо едока горит у меня на лбу. Миссис Ева предопределила это, когда вступила в сделку со змием. Я попал из огня в полымя. Очевидно, я чемпион мира – едок.

Я говорил со смирением, и Мэйми немного смягчилась.

- У меня с Эдом Коллиером очень хорошие отношения, - сказала она, - так же как и с вами. Я дала ему такй же ответ, как и вам: брак – это не для меня. Я любила проводить время с Эдом и болтать с ним. Мне было так приятно думать, что вот есть человек, который никогда не употребляет ножа и вилки и бросил их ради меня.

- А вы не были влюблены в него? – спросил я совершенно неуместно. – У вас не было уговора, что вы станете миссис Достопримечательность?

Это случается со всеми. Все мы иногда выскакиваем за линию благоразумного разговора. Мэйми надела на себя прохладительную улыбочку, в которой было столько же сахара, сколько и льда, и сказала чересчур любезным тоном:

- У вас нет никакого права задавать мне такие вопросы, мистер Питерс. Сначала выдержите сорокадевятидневную голодовку, чтобы приобрести это право, а потом я вам, может быть, отвечу.

Таким образом, даже когда Коллиер был устранен с моего пути своим собственным аппетитом, мои личные перспективы в отношении Мэйми не улучшились. А затем и дела в Гатри стали сходить на нет.

Я пробыл там слишком долго. Бразильские брильянты, которые я продал, начали понемногу снашиваться, а растопки упорно отказывались загораться в сырую погоду. В моей работе наступает момент, когда звезда успех говорит мне: «Переезжай в соседний город». Я путешествовал в то время в фургоне, чтобы не пропускать маленьких городков, и вот несколько дней спустя я запряг лошадей и отправился к Мэйми попрощаться. Я еще не вышел из игры. Я собирался проехать в Оклахома – Сити и обработать его в течение недели или двух. А потом вернуться и возобновить свои атаки на Мэйми.

И можете себе представить, - прихожу я к Дьюганам, а там Мэйми, прямо – таки очаровательная, в синем дорожном платье, и у двери стоит ее сундучок. Оказывается, что ее подруга Лотти Белл, которая служит машинисткой в Терри – Хот, в следующий четверг выходит замуж и Мэйми уезжает на неделю, чтоб стать соучастницей этой церемонии. Мэйми дожидается товарного фургона, который должен довезти ее до Оклахомы. Я обливаю товарный фургон презрением и грязью и предлагаю свои услуги по доставке товара. Мамаша Дьюган не видит оснований к отказу, - ведь за проезд в товарном фургоне надо платить, - и через полчаса мы выезжаем с Мэйми в моем легком рессорном экипаже с белым полотняным верхом и берем направление на юг.

Утро заслуживало всяческих похвал. Дул легкий ветерок, пахло цветами и зеленью, кролики забавы ради скакали, задрав хвостики, через дорогу. Моя пара кентуккийских гнедых так лупила к горизонту, что он начал рябить в глазах, и временами хотелось увернуться от него, как от веревки, натянутой для просушки белья. Мэйми была в отличном настроении и болтала, как ребенок, - о старом доме, и о своих школьных проказах, и о том, что она любит, и об этих противных девицах Джонсон, что жили напротив, на старой родине, в Индиане. Ни слова не было сказано ни об Эде Коллиере, ни о съестном и тому подобных неприятных материях.

Около полудня Мэйми обнаруживает, что корзинка с завтраком, которую она хотела взять с собой, осталась дома. Я и сам был не прочь закусить, но Мэйми не выказала никакого неудовольствия по поводу того, что ей нечего есть, и я промолчал. Это было больное место, и я избегал в разговоре касаться какого бы то ни было фуража в каком бы то ни было виде.

Я хочу пролить некоторый свет на то, при каких обстоятельствах я сбился с дороги. Дорога была неясная и сильно заросла травой, и рядом со мной сидела Мэйми, конфисковавшая все мое внимание и весь мой интеллект. Годятся эти извинения или не годятся, это как вы посмотрите. Факт тот, что с дороги я сбился, и в сумерках, когда мы должны были быть уже в Оклахоме, мы путались на границе чего – то с чем – то, в высохшем русле какой – то не открытой еще реки, а дождь хлестал толстыми прутьями. В стороне, среди болота, мы увидели бревенчатый домик, стоявший на твердом бугре. Кругом него росли трава, чаппараль и редкие деревья. Это был меланхолического вида домишко, вызывавший в душе сострадание. По моим соображениям, мы должны были укрыться в нем на ночь. Я объяснил это Мэйми, и она предоставила решить этот вопрос мне. Она не стала нервничать и не корчила из себя жертвы, как сделало бы на ее месте большинство женщин, а просто сказала: «Хорошо». Она знала, что вышло это не нарочно.

Дом оказался необитаемым. В нем были две пустые комнаты. Во дворе стоял небольшой сарай, в котором в былое время держали скот. На чердаке над ним оставалось порядочно прошлогоднего сена. Я завел лошадей в сарай и дал им немного сена. Они посмотрели на меня грустными глазами, ожидая, очевидно, извинений. Остальное сено я сволок охапками в дом, чтобы там устроиться. Я внес также в дом бразильские брильянты и растопки, ибо ни те, ни другие не гарантированы от разрушительного действия воды.

Мы с Мэйми уселись на фургонных подушках на полу, и я зажег в камине кучу растопок, потому что ночь была холодная. Если только я могу судить, вся эта история девушку забавляла. Это было для нее что – то новое, новая позиция, с которой она могла смотреть на жизнь. Она смеялась и болтала, а растопки горели куда менее ярким светом, чем ее глаза. У меня была с собой пака сигар, и поскольку дело касалось меня, я чувствовал себя как Адам до грехопадения. Мы были в добром старом саду Эдема. Где – то неподалеку в темноте протекала под дождем река Сион, и ангел с огненным мечом еще не вывесил дощечку «По траве ходить воспрещается». Я открыл гросс или два бразильских брильянтов и заставил Мэйми надеть их – кольца, брошки, ожерелья, серьги, браслеты, пояски и медальоны. Она искрилась и сверкала, как принцесса – миллионерша, пока у нее не выступили на щеках красные пятна и она стала чуть не плача требовать зеркало.

Когда наступила ночь, я устроил для Мэйми на полу отличную постель – сено, мой плащ и одеяла из фургона – и уговорил ее лечь. Сам я сидел в другой комнате, курил, слушал шум дождя и думал о том, сколько треволнений выпадает на долю человека за семьдесят примерно лет, непосредственно предшествующих его погребению.

Я, должно быть, задремал немного под утро, потому что глаза мои были закрыты, а когда я открыл их, было светло и передо мной стояла Мэйми, причесанная, чистенькая, в полном порядке, и глаза ее сверкали радостью жизни.

- Алло, Джефф! – воскликнула она. – И проголодалась же я! Я съела бы, кажется...

Я посмотрел на нее пристально. Улыбка сползла с ее лица, и она бросила на меня взгляд, полный холодного подозрения. Тогда я засмеялся и лег на пол, чтобы было удобнее. Мне было ужасно весело. По натуре и по наследственности я страшный хохотун, но тут я дошел до предела. Когда я высмеялся до конца, Мэйми сидела повернувшись ко мне спиной и вся заряженная достоинством.

- Не сердитесь, Мэйми, - сказал я. – Я никак не мог удержаться. Вы так смешно причесались. Если бы вы только могли видеть...

- Не рассказывайте мне басни, сэр, - сказала Мэйми холодно и внушительно. Мои волосы в полном порядке. Я знаю, над чем вы смеялись. Посмотрите, Джефф, - прибавила она, глядя сквозь щель между бревнами на улицу.

Я открыл маленькое деревянное окошко и выглянул. Все русло реки было затоплено, и бугор, на котором стоял домик, превратился в остров, окруженный бушующим потоком желтой воды ярдов в сто шириною. А дождь все лил. Нам оставалось только сидеть здесь и ждать, когда голубь принесет нам оливковую ветвь. Я вынужден признаться, что разговоры и развлечения в этот день отличались некоторой вялостью. Я сознавал, что Мэйми опять усвоила себе слишком односторонний взгляд на вещи, но не в моих силах было изменить это. Сам я был пропитан желанием поесть. Меня посещали котлетные галлюцинации и ветчинные видения, и я все время говорил себе: «Ну, что ты теперь скушаешь, Джефф? Что ты закажешь, старина, когда придет официант?» Я выбирал из меню самые любимые блюда и представлял себе, как их ставят передо мною на стол. Вероятно, так бывает со всеми очень голодными людьми. Они не могут сосредоточить свои мысли ни на чем, кроме еды. Выходит, что самое главное – это вовсе не бессмертие души и не международный мир, а маленький столик с кривоногим судком, фальсифицированным вустерским соусом и салфеткой, прикрывающей кофейные пятна на скатерти.

Я сидел так, пережевывая, увы, только свои мысли и горячо споря сам с собой, какой я буду есть бифштекс – с шампиньонами или по – креольски. Мэйми сидела напротив, задумчивая, склонив голову на руку. «Картошку пусть изжарят по – деревенски, - говорил я сам себе, - а рулет пусть жарится на сковородке. И на ту же сковородку выпустите девять яиц». Я тщательно обыскал свои карманы, не найдется ли там случайно земляной орех или несколько зерен кукурузы.

Наступил второй вечер, а река все поднималась и дождь все лил. Я посмотрел на Мэйми и прочел на ее лице тоску, которая появляется на физиономии девушки, когда она проходит мимо будки с мороженым. Я знал, что бедняжка голодна, может быть, в первый раз в жизни. У нее был тот озабоченный взгляд, который бывает у женцины, когда она опаздывает на обед или чувствует, что у нее сзади расстегнулась юбка.

Было что – то вроде одиннадцати часов. Мы сидел в нашей потерпевшей крушение каюте, молчаливые и угрюмые. Я откидывал мои мозги от съестных тем, но они шлепались обратно на то же место, прежде чем я успевал укрепить их в другой позиции. Я думал обо всех вкусных вещах, о которых когда – либо слышал. Я углубился в мои детские годы и с пристрастием и почтением вспоминал горячий бисквит, смоченный в патоке, и ветчину под соусом. Потом я поехал вдоль годов, останавливаясь на свежих и моченых яблоках, оладьях и кленовом сиропе, на маисовой каше, на жаренных по – виргински цыплятах, на вареной кукурузе, свиных котлетах и на пирогах с бататами, и кончил брунсвикским рагу, которое есть высшая точка всех вкусных вещей, потому что заключает в себе все вкусные вещи.

Говорят, перед глазами утопающего проходит вся его жизнь. Может быть. Но когда человек голодает, перед ним встают призраки всех съеденных им в течение жизни блюд. И он изобретает новые блюда, которые создали бы карьеру повару. Если бы кто – нибудь потрудился собрать предсмертные слова людей, умерших от голода, он, вероятно, обнаружил бы в них мало чувства, но зато достаточно материала для поваренной книг, которая разошлась бы миллионным тиражом.

По всей вероятности, эти кулинарные размышления совсем усыпили мой мозг. Без всякого на то намерения я вдруг обратился вслух к воображаемому официанту:

- Нарежьте потолще и прожарьте чуть – чуть, а потом залейте яйцами – шесть штук, и с гренками.

Мэйми быстро повернула голову. Глаза ее сверкали, и она улыбнулась.

- Мне среднеподжаренный, - затараторила она, - и с картошкой и три яйца. Ах, Джефф, вот было бы замечательно, правда? И еще я взяла бы цыпленка с рисом, крем с мороженым и...

- Легче! – перебил я ее. – А где пирог с куриной печенкой, и почки соте на крутонах, и жареный молодой барашек, и...

- О, - перебила меня Мэйми, вся дрожа, - с мятным соусом... И салат с индейкой, и маслины, и тарталетки с клубникой, и...

- Ну, ну, давайте дальше, - говорю я. – Не забудьте жареную тыкву, и сдобные маисовые булочки, и яблочные пончики под соусом, и круглый пирог с ежевикой...

Да, в течение десяти минут мы поддерживали этот ресторанный диалог. Мы катались взад и вперед по магистрали и по всем подъездным путям съестных тем, и Мэйми заводила, потому что она была очень образованна насчет всяческой съестной номенклатуры, а блюда, которые она называла, все усиливали мое тяготение к столу. Чувствовалось, что Мэйми будет впредь на дружеской ноге с продуктами питания и что она смотрит на предосудительную способность поглощать пищу с меньшим презрением, чем прежде.

Утром мы увидели, что вода спала. Я запряг лошадей, и мы двинулись в путь, шлепая по грязи, пока не наткнулись на потерянную нами дорогу. Мы ошиблись всего на несколько миль и через два часа уже были в Оклахоме. Первое, что мы увидели в городе, была большая вывеска ресторана, и мы бегом бросились туда. Я сижу с Мэйми за столом, между нами ножи, вилки, тарелки, а на лице у нее не презрение, а улыбка – голодная и милая.

Ресторан был новый и хорошо поставленный. Я процитировал официанту так много строк из карточки, что он оглянулся на мой фургон, недоумевая, сколько же еще человек вылезут оттуда.

Так мы и сидели, а потом нам стали подавать. Это был банкет на двенадцать персон, но мы и чувствовали себя как двенадцать персон. Я посмотрел через стол на Мэйми и улыбнулся, потому что вспомнил кое – что. Мэйми смотрела на стол, как мальчик смотрит на свои первые часы с ключиком. Потом она посмотрела мне прямо в лицо, и две крупные слезы показались у нее на глазах. Официант пошел на кухню за пополнением.

- Джефф, - говорит она нежно, - я была глупой девочкой. Я неправильно смотрела на вещи. Я никогда раньше этого не испытывала. Мужчины чувствуют такой голод каждый день, правда? Они большие и сильные, и они делают всю тяжелую работу, и они едят вовсе не для того, чтобы дразнить глупых девушек – официанток, правда? Вы раз сказали... то есть... вы спросили меня... вы хотели... Вот что, Джефф, если вы еще хотите... я буду рада... я хотела бы, чтобы вы всегда сидели напротив меня за столом. Теперь дайте мне еще что – нибудь поесть, и скорее, пожалуйста.

- Как я вам и докладывал, - закончил Джефф Питерс, - женщине нужно время от времени менять свою точку зрения. Им надоедает один и тот же вид – тот же обеденный стол, умывальник и швейнам машина. Дайте им хоть какое – то разнообразие – немножко путешествий, немножко отдыха, немножко дурачества вперемежку с трагедиями домашнего хозяйства, немножко ласки после семейной сцены, немножко волнения и тормошни – и, уверяю вас, обе стороны останутся в выигрыше.


Линии судьбы

Перевод Н. Дехтеревой

Мы с Тобином как-то надумали прокатиться на Кони-Айленд. Промеж нас завелось четыре доллара, ну а Тобину требовалось развлечься. Кэти Махорнер, его милая из Слайго [графство на северо-востоке Ирландии], как сквозь землю провалилась с того самого дня три месяца тому назад, когда укатила в Америку с двумя сотнями долларов собственных сбережений и еще с сотней, вырученной на продажу наследственных владений Тобина - отличного домишки в Бох Шоннаух и поросенка. И после того письма, в котором она написала Тобину, что едет к нему, от Кэти Махорнер не было ни слуху ни духу. Тобин и объявления в газеты давал, да без толку, не сыскали девчонку.

Ну и вот мы, я да Тобин, двинули на Кони - может, подумали мы, горки, колесо да еще запах жареных зерен кукурузы малость встряхнут его. Но Тобин парень таковский, расшевелить его не легко - тоска въелась в его шкуру крепко. Он заскрежетал зубами, как только услышал скрип воздушных шариков. Картину в иллюзионе ругательски изругал. И хоть пропустить стаканчик он не разу не отказался, только предложи, - на Панча и Джуди он и не взглянул. А когда пришли эти, что норовят заснять вашу физию на брошке или медальоне, он полез было съездить им как следует.

Ну, я, значит, отвожу его подальше, веду по дощатой дорожке туда, где аттракционы малость потише. Около палатки чуть побольше пятицентовика Тобин делает стойку, и глаза у него смотрят вроде бы почти по-человечески.

- Здесь, - говорит он, - здесь я буду развлекаться. Пусть гадалка-чародейка из страны Нила исследует мою ладонь, пусть скажет мне, сбудется ли то, чему должно сбыться.

Тобин - парень из тех, кто верит в приметы и неземные явления в земной жизни. Он был напичкан всякими предосудительными убеждениями и суевериями - принимал на веру и черных кошек, и счастливые числа, газетные предсказания погоды.

Ну, входим мы в этот волшебный курятник - все там устроено как полагается, по таинственному - и красные занавески и картинки, - руки, на которых линии пересекаются, словно рельсы на узловой станции. Вывеска над входом показывает, что здесь орудует мадам Зозо, египетская хиромантка.

Внутри палатки сидела толстуха в красном джемпере, расшитом какими-то закорючками и зверюшками. Тобин выдает ей десять центов и сует свою руку, которая приходится родней копыту ломовой коняги.

Чародейка берет руку Тобина и смотрит, чем дело: подкова, что ли, отлетела или камень в стрелке завелся.

- Слушай, - говорит эта мадам Зозо, твоя нога...

- Это не нога, - прерывает ее Тобин. - Может она и не бог весть какой красы, но это не нога, это моя рука.

- Твоя нога, - продолжает мадам, - не всегда ступала по гладким дорожкам - так показывают линии судьбы на твоей ладони. И впереди тебя ждет еще много неудач. Холм Венеры - или это просто старая мозоль? - указывает, что твое сердце знало любовь. У тебя большие неприятности из-за твоей милой.

- Это она намекает насчет Кэти Махорнер, громко шепчет Тобин в мою сторону.

- Я вижу дальше, говорит гадалка, что у тебя много забот и неприятностей от той, которую ты не можешь забыть. Линии судьбы говорят, что в ее имени есть буквы "К" и "М".

- Ого! - говорит мне Тобин. - Слышал?

- Берегись, - продолжает гадалка, брюнета и блондинки, они втянут тебя в неприятности. Тебя скоро ожидает путешествие по воде и финансовые потери. И еще вижу линию, которая сулит тебе удачу. В твою жизнь войдет один человек, он принесет тебе счастье. Ты узнаешь его по носу - у него нос крючком.

- А его имя на ладони не написано? - спрашивает Тобин. - Не плохо бы знать, как величать этого крючконосого, когда он явиться выдавать мне мое счастье.

- Его имя, - говорит гадалка этак задумчиво, - не написано на линиях судьбы, но видно, что оно длинное и в нем есть буква "О". Все, больше сказать нечего. До свиданья. Не загораживайте вход.

- Ну и ну, говорит Тобин, когда мы шагаем к причалу. - Просто чудеса, как она это точно знает.

Когда мы протискивались к выходу, какой-то негритос задел Тобина по уху своей сигарой. Вышла неприятность. Тобин начал молотить парня по шее, женщины подняли визг, - ну, я не растерялся, успел оттащить своего дружка подальше, пока полиция не подоспела. Тобин всегда в препаршивом настроении, когда развлекается.

А когда уже обратно ехали, буфетчик на пароходике стал зазывать: "Кому услужить? Кто пива желает?" и Тобин признался, что да, он желает – желает сдуть пену с кружки их поганого пойла. И полез в карман, но обнаружил, что в толкотне кто-то выгреб у него все оставшиеся монеты. Буфетчик, за недостатком вещественных доказательств, отцепился от Тобина, и мы остались ни с чем, - сидели и слушали, как итальяшки на палубе пиликают на скрипке.

Получилось, что Тобин возвращался с Кони еще мрачнее, и горести засели в нем еще крепче, чем до прогулки.

На скамейке у поручней сидела молодая женщина, разодетая так, чтобы кататься в красных автомобилях. И волосы у нее были цвета необкуренной пеньковой трубки. Тобин, когда проходил мимо, ненароком зацепил ее малость по ноге, а после выпивки он с дамами всегда вежливый. Он и решил этак с форсом снять шляпу, когда извинялся, да сбил ее с головы, а ветер унес ее за борт.

Тобин вернулся, опять сел на свое место, и я начал присматривать за ним - у парня что-то зачастили неприятности. Когда неудачи вот так наваливались на Тобина, без передыху, он был готов стукнуть первого попавшегося франта или взять на себя командование судном.

И вдруг Тобин хватает меня за руку, сам не свой.

- Слушай, Джон, - говорит он. - Ты знаешь, что мы с тобой делаем? Мы путешествуем по воде!

- Тихо, тихо, - говорю я ему. - Возьми себя в руки. Через десять минут причалим.

- Ты взгляни на ту дамочку, на блондинку, - говорит он. - На ту, что на скамейке - видишь? А про негритоса ты забыл? А финансовые потери - монеты, которые у меня сперли, один доллар и шестьдесят пять центов? А?

Я подумал, что он просто-напросто подсчитывает свалившиеся на него беды - так иной раз делают, чтобы оправдать свое буйное поведение, и попытался втолковать ему, что все это, мол, пустяки.

- Послушай, - говорит Тобин, - ты ж не черта не смыслишь, что такое чудеса и пророчества, на которые способны избранные. Ну вспомни, что сегодня гадалка высмотрела у меня на руке? Да она всю правду сказала, все получается по ее, прямо у нас на глазах. "Берегись", сказала она, "брюнета и блондинки, они втянут тебя в неприятности". Ты что, забыл про негритоса - хоть я, правда, тоже врезал ему как надо, - а можешь ты найти мне женщину поблондинистей, чем та, из-за которой моя шляпа свалилась в воду? И где один доллар и шестьдесят пять центов, которые были у меня в жилетном кармане, когда мы выбирались из тира?

Так, как Тобин мне все это выложил, вроде бы точь-в-точь все сходилось с предсказаниями чародейки, хотя сдается мне, такие мелкие досадные случаи с кем хочешь могут приключиться на Кони, тут и предсказания не требуются.

Тобин встал, обошел всю палубу - идет и во всех пассажиров подряд впивается своими красными гляделками. Я спрашиваю, что все это значит.

Никогда не знаешь, что у Тобина на уме, пока он не примется выкидывать свои штуки.

- Должен был сам смекнуть, - говорит он мне. - Я ищу свое счастье, которое обещали мне линии судьбы на моей ладони. Ищу типа с крючковатым носом, того, который вручит мне свою удачу. Без него нам крышка. Скажи, Джон, видел ты когда-нибудь такое сборище прямоносых горлодеров?

В половине десятого пароход причалил, мы высадились и потопали домой через 22-ю улицу, минуя Бродвей - Тобин ведь шел без шляпы. На углу, видим, стоит под газовым фонарем какой-то тип, - стоит и пялит глаза на луну поверх подземки. Долговязый такой, одет прилично, в зубах сигара, и я вдруг вижу, нос у него от переносицы до кончика успевает два раза изогнуться, как змея. Тобин тоже это приметил и сразу задышал часто, словно лошадь, когда с нее седло снимают. Он двинул прямиком к этому типу, и я пошел вместе с ним.

- Добрый вечер вам, - говорит Тобин крючконосому. Тот вынимает сигару изо рта и так же вежливо отвечает Тобину.

- Скажите-ка, как ваше имя? - продолжает Тобин. - Очень оно длинное или нет? Может, долг велит нам познакомиться с вами.

- Меня зовут, - отвечает тип вежливо, - Фриденхаусман. Максимус Г. Фриденхаусман.

- Длина подходящая, - говорит Тобин. - А как оно у вас пишется, есть в нем где-нибудь посередке буква "О"?

- Нет, - отвечает ему тип.

- А все ж таки, нельзя ли его писать с буквой "О"? - опять спрашивает Тобин с тревогой в голосе.

- Если вам претит иноязычная орфография, - говорит носатый, можете, пожалуй, вместо "а" сунуть "о" в третий слог моей фамилии.

- Тогда все в порядке, - говорит Тобин. - Перед вами Джон Мэлоун и Дэниэл Тобин.

- Весьма польщен, - говорит долговязый и отвешивает поклон. - А теперь, поскольку я не в состоянии понять, с какой стати вы на углу улицы подняли вопрос об орфографии, не объясните ли мне, почему вы на свободе?

- По двум приметам, - это Тобин старается ему втолковать, которые обе у вас имеются, вы, как напророчила гадалка по подошве моей руки, должны выдать мне мое счастье и прикончить все те линии неприятностей, начиная с негра и блондинки, которая сидела на пароходе скрестив ноги, и потом еще финансовые потери - один доллар и шестьдесят пять центов. И пока все сошлось, точно по расписанию.

Долговязый перестал курить и глянул на меня.

- Можете вы внести какие-либо поправки к этому заявлению? – спрашивает он. - Или вы из тех же? Судя по вашему виду, я подумал, что вы при нем сторожем.

- Да нет, все так и есть, говорю я. - Все дело в том, что как одна подкова схожа с другой, так вы точная копия того поставщика удачи, про которого моему другу нагадали по руке. Если же вы не тот, тогда, может, линии на руке у Дэнни как-нибудь нескладно пересеклись, не знаю.

- Значит, вас двое, - говорит крючконосый, поглядывая, нет ли поблизости полисмена. - Было очень-очень приятно с вами познакомиться. Всего хорошего.

И тут он опять сует сигару в рот и движется быстрым аллюром через улицу. Но мы с Тобином не отстаем, - Тобин жмется к нему с одного бока, а я - с другого.

- Как! - говорит долговязый, останавливаясь на противоположном тротуаре и сдвинув шляпу на затылок. - Вы идете за мной следом? Я же сказал вам, - говорит он очень громко, - я в восторге от знакомства с вами, но теперь не прочь распрощаться. Я спешу к себе домой.

- Спешите, - говорит Тобин, прижимаясь к его рукаву, - спешите к себе домой. А я сяду у вашего порога, подожду, пока вы утром выйдете из дому.

Потому как от вас это зависит, вам полагается снять все проклятия - и негритоса, и блондинку, и финансовые потери - один доллар шестьдесят пять центов.

- Странный бред, - обращается ко мне крючконосый как к более разумному психу. - Не отвести ли вам его куда полагается?

- Послушайте, - говорю я ему. - Дэниел Тобин в полном здравом рассудке.

Может малость растревожился - выпил-то он достаточно, чтоб растревожиться, но не достаточно, чтобы успокоиться. Но ничего худого он не делает, всего-навсего действует согласно своим суевериям и предсказаниям, про которые я вам сейчас разъясню.

И тут я излагаю ему факты насчет гадалки и что перст подозрения указывает на него, как на посланца судьбы, чтобы вручить Тобину удачу.

- Теперь понятно вам, - заключаю я, какая моя доля во всей этой истории? Я друг моего друга Тобина, как я это разумею. Оно не трудно быть другом счастливчика, оно выгодно. И другом бедняка быть не трудно - вас тогда до небес превознесут, еще пропечатают портрет, как вы стоите подле его дома - одной рукой держите за руку сиротку, а в другой у вас совок с углем.

Но многое приходится вытерпеть, тому кто дружит с круглым дураком. И вот это-то мне и досталось, - говорю я, - потому, как по моим понятиям, иной судьбы на ладошке не прочтешь, кроме той, какую отпечатала тебе рукоятка кирки. И хоть, может, нос у вас такой крючковатый, какого не сыщешь во всем Нью-Йорке, я что-то не думаю, чтобы всем гадалкам и предсказателям вместе удалось выдоить из вас хоть каплю удачи. Но линии на руке у Дэнни и вправду на вас указывают, и я буду помогать ему вытягивать из вас удачу, пока он не увериться, что ничего из вас не выжмешь.

Тут долговязый начал вдруг смеяться. Привалился к углу дома и знай хохочет. Потом хлопает нас по спине, меня и Тобина, и берет нас обоих под руки.

- Мой, мой промах, - говорит он. - Но смел ли я рассчитывать, что на меня вдруг свалиться такое замечательное и чудесное? Я чуть не прозевал, чуть не дал маху. Вот тут рядом есть кафе, - говорит он, - уютно и как раз подходит для того, чтобы поразвлечься чудачествами. Пойдемте туда, разопьем по стаканчику, пока будем обсуждать отсутствие и наличие безусловного.

Так за разговорами он привел нас, меня и Тобина, в заднюю комнату салуна, заказал выпивку и выложил деньги на стол. Он смотрит на меня и на Тобина как на родных братьев и угощает нас сигарами.

- Надо вам сказать, - говорит этот посланец судьбы, - что моя профессия называется литературой. Я брожу по ночам, выслеживаю чудачества в людях и истину в небесах. Когда вы подошли ко мне, я наблюдал связь надземной дороги с главным ночным светилом. Быстрое передвижение надземки - это поэзия и искусство. А луна - скучное, безжизненное тело, крутится бессмысленно. Но это мое личное мнение, потому что в литературе все не так, все шиворот-навыворот. Я надеюсь написать книгу, в которой хочу раскрыть то странное, что я подметил в жизни.

- Вы вставите меня в свою книгу, - говорит Тобин с отвращением. - Вставите вы меня в свою книгу?

- Нет, - говорит литературный тип, - обложка не выдержит. Пока еще нет, рано. Пока могу только сам насладиться, ибо еще не подоспело время отменить ограничения печати. Вы будете выглядеть неправдоподобно фантастично. Я один, наедине с самим собой, должен выпить эту чашу наслаждения. Спасибо вам ребята, от души вам благодарен.

- От разговора вашего, говорит Тобин, шумно дыша сквозь усы, и стукает кулаком по столу, от разговора вашего того и гляди терпение мое лопнет. Мне была обещана удача через ваш крючковатый нос, но от него пользы, я вижу, как от козла молока. Вы с вашей трепотней о книгах словно ветер, который в щель дует. Я бы подумал, что ладонь моей руки наврала, если бы все остальное не вышло по гадалке - и негритос, и блондинка, и...

- Ну-ну, - говорит этот крючконосый верзила. - Неужели физиогномика способна ввести вас в заблуждение? Мой нос сделает все, что только в его возможностях. Давайте еще раз наполним стаканы, чудачеств хорошо держать во влажном состоянии, в сухой моральной атмосфере они могут подвергнуться порче.

На мой взгляд, тип этот поступает по-хорошему - за все платит и весело это делает, с охотой - ведь наши-то капиталы, мои и Тобина, улетучились по пророчеству. Но Тобин, разобиженный, пьет молчком, и глаза у него наливаются кровью.

Вскорости мы вышли, было уже одиннадцать часов. Постояли малость на тротуаре. А потом крючконосый говорит, что ему пора домой. И приглашает меня и Тобина к себе. Через пару кварталов мы доходим до боковой улицы, на которой стоят кирпичные дома - у каждого высокое крыльцо и железная решетка.

Долговязый подходит к одному такому дому, глядит на окна верхнего этажа, видит, что они темные.

- Вот мое скромное обиталище, - говорит он. - И по некоторым приметам я заключаю, что жена моя уже легла спать. Мне хочется, чтобы вы зашли вниз на кухню и немного подкрепились. Найдется и отличная холодная курица, и сыр, и пара бутылок пива. Я в долгу перед вами за доставленное удовольствие.

И аппетиты у нас с Тобином, и настроение подходили к такому плану, хотя для Дэнни это был удар: тяжко было ему думать, что несколько стаканов выпивки и холодный ужин означают удачу и счастье, обещанное ладонью его руки.

- Спускайтесь к черному ходу, - говорит крючконосый, - в я войду здесь и впущу вас. Я попрошу нашу новую прислугу сварить вам кофе - для девушки, которая всего три месяца как прибыла в Нью-Йорк, Кэти Махорнер отлично готовит кофе. Заходите, - говорит он, - я сейчас пришлю ее к вам.


Мадам Бо-Пип на ранчо

Перевод И. Гуровой

У крошки Бо-Пип голосок охрип -

Разбежались ее овечки.

Не надо их звать: все вернутся опять,

Хвосты завернув в колечки.

("Сказка Матери-Гусыни".)

- Тетя Эллен, - весело сказала Октавия, метко швырнув черными лайковыми перчатками в важного персидского кота на подоконнике. - Я - нищая.

- Ты так любишь преувеличивать, дорогая Октавия, - мягко заметила тетя Эллен, опуская газету. - Если у тебя сейчас нет мелочи на конфеты, поищи мой кошелек в ящике письменного стола.

Октавия Бопри сняла шляпу и, обняв руками колени, уселась на низенькой скамеечке рядом с креслом своей тетки. Но и в этом неудобном положении ее тонкая, гибкая фигура, облаченная в модный траурный костюм, не потеряла своей грациозности. Октавия тщетно пыталась придать требуемую обстоятельствами серьезность своему юному, оживленному лицу и сверкающим, жизнерадостным глазам.

- Тетя, милая, дело не в конфетах. Это самая настоящая, ничем не прикрытая скучная нищета: меня ждут платья в рассрочку, чищенные бензином перчатки и, может быть, обеды в час дня. Я только что от моего поверенного, тетя, и: "Подайте, сударыня, бедной обездоленной! Цветы, мадам? Бутоньерку, сударь? Карандаши, сэр, три штуки пять центов - помогите бедной вдове!" Хорошо у меня получается, тетечка? Или я напрасно брала уроки декламации и мое ораторское искусство не поможет мне снискать хлеб насущный?

- Постарайся хоть минуту быть серьезной, дорогая, - сказала тетя Эллен, роняя газету на пол, - и объясни мне, что это значит. Состояние полковника Бопри...

- Состояние полковника Бопри, - прервала Октавия, сопровождая свои слова надлежащим драматическим жестом, - солидно, как воздушный замок. Недвижимость полковника Бопри - ветер, акции полковника Бопри - вода, прибыли полковника Бопри - выбыли. Данной речи не хватает юридических терминов, которые мне только что пришлось выслушивать в течение часа, но в переводе они означают именно это.

- Октавия! - Было заметно, что тетя Эллен обеспокоена. - Я не могу поверить. Он производил впечатление миллионера. И ведь его представили сами де Пейстеры!

Октавия рассмеялась, затем обрела надлежащую серьезность.

- De mortuis nil[1], тетя, даже и конца поговорки. Милейший полковник - какой подделкой он оказался! Свои обязательства я выполнила честно - вот я вся здесь. Статьи: глаза, пальцы, ногти, молодость, старинный род, завидные светские связи, - что и требовалось по контракту. Никаких дутых акций. - Октавия подняла с полу газету. - Но я не собираюсь "хныкать" - так, кажется, называются жалобы на судьбу, когда игра проиграна? - Она спокойно переворачивала страницы газеты. - "Курс акций" - не нужно. "Светские новости" - с этим кончено. Вот моя страница: "Спрос и предложение труда". Посмотрим "предложение". Разве Ван-Дрессеры могут "просить"? Горничные, кухарки, продавщицы, стенографистки...

- Дорогая, - голос тети Эллен дрогнул, - не говори так, прошу тебя. Даже если твои дела в столь плачевном состоянии, остаются мои три тысячи...

Октавия вскочила и запечатлела звонкий поцелуй на нежной восковой щеке чопорной старой девы.

- Тетя, душечка, ваших трех тысяч хватает только на ваш любимый китайский чай и на стерилизованные сливки для кота. Я знаю, что вы будете рады помочь мне, но я предпочту пасть с горних высот, подобно Вельзевулу, а не бродить, как Пери, у черного хода, пытаясь услышать музыку. Я буду работать. Другого выхода нет. Я... Ах, я совсем забыла. Кое-что уцелело в катастрофе. Корраль, нет, ранчо в... ах да, в Техасе. Актив, как выразился милейший Бэннистер. Как он был доволен, что может хоть про что-то сказать "свободно от обязательств". Где-то в этих глупых бумагах, которые он заставил меня взять с собой, есть описание ранчо. Я сейчас поищу.

Октавия нашла свою сумку и извлекла из нее длинный конверт с отпечатанными на машинке документами.

- Ранчо в Техасе, - вздохнула тетя Эллен, - по-моему, больше похоже на пассив, чем на актив. Ведь там водятся сколопендры, ковбои и фанданго.[2]

"Ранчо Де Лас Сомбрас, - читала Октавия ядовито-лиловые строчки, - расположено в ста десяти милях к юго-востоку от Сан-Антонио и в тридцати восьми милях от Нопаля, ближайшей железнодорожной станции. Ранчо включает семь тысяч шестьсот восемьдесят акров орошаемых земель, право собственности на которые утверждено патентом штата, и двадцать две квадратных мили, или четырнадцать тысяч восемьдесят акров, частично арендованных на условии ежегодного возобновления аренды, частично купленных на основании акта о двадцатилетней рассрочке. На ранчо восемь тысяч породистых овец-мериносов, необходимое количество лошадей, повозок и прочего оборудования; дом из кирпича, шесть комнат, удобно меблированных согласно с требованиями климата. Все обнесено крепкой изгородью из колючей проволоки.

Теперешний управляющий производит впечатление человека умелого и надежного. В его руках дело, которое сильно пострадало от небрежности и дурного управления, начинает приносить доход.

Эта собственность приобретена полковником Бопри у одного из западных оросительных синдикатов. Право на владение представляется несомненным. При правильном управлении и учитывая естественное возрастание стоимости участка, ранчо Де Лас Сомбрас может стать для своего владельца надежным источником приличного дохода".

Когда Октавия кончила, тетя Эллен издала нечто, настолько напоминавшее презрительное фырканье, насколько это допускается хорошим тоном.

- В этом описании, - заявила она с непреклонной подозрительностью столичной жительницы, - не упоминается ни о сколопендрах, ни об индейцах. И ведь ты никогда не любила баранины, Октавия. Не понимаю, какую пользу ты собираешься извлечь из этой... э... пустыни.

Но Октавия не слышала. Ее глаза смотрели в беспредельную даль, губы полураскрылись, лицо осветилось священным безумием исследователя, беспокойным стремлением искателя приключений. Вдруг она ликующе захлопала в ладоши.

- Проблема разрешается сама собой, тетечка, - вскричала она. - Я поеду на это ранчо. Я буду там жить. Я научусь любить баранину и попробую отыскать положительные стороны в характере сколопендр - на почтительном расстоянии, разумеется. Это как раз то, что мне нужно. Новая жизнь на смену старой, которая кончается сегодня. Это выход, тетя, а не тупик. Подумайте только - скачка по просторам прерий, ветер, треплющий волосы; возвращение к земле, снова сказки растущей травы и диких цветов без названия! Это будет дивно. Как, по-вашему, стать ли мне пастушкой Ватто в соломенной шляпе, с посохом, чтобы отгонять гадких волков от овечек, или типичной стриженой девушкой с ранчо на Западе - помните иллюстрации в воскресных газетах? Пожалуй, я предпочту второе, и мое изображение тоже появится в газете - я верхом на лошади, а с седла свисают пумы, сраженные моей рукой. И будет подпись:

"С Пятой авеню в прерии Техаса", - а рядом напечатают фотографии старого особняка Ван-Дрессеров и церкви, где я венчалась. В редакциях нет моего портрета, но его закажут художнику. Я буду дикая, косматая и буду продавать свою шерсть.

- Октавия! - Все возражения, для которых тетя Эллен не находила слов,

слились в этом возгласе.

- Ни слова, тетя. Я еду. Я увижу ночное небо, опрокинутое над землей, как крышка огромной масленки. Я опять подружусь со звездами - ведь я не болтала с ними с тех пор, как была совсем крошкой, Я хочу уехать. Мне все надоело. Я рада, что у меня нет денег. Я готова благословить полковника Бопри за это ранчо и простить все его мыльные пузыри. Пусть жизнь там будет трудной и одинокой. Я... Так мне и надо! Мое сердце было закрыто для всего, кроме жалкого тщеславия. Я... Ах, я хочу уехать отсюда и забыть - забыть!

Октавия неожиданно соскользнула на пол, спрятала разгоревшееся лицо в коленях тетки и зарыдала. Тетя Эллен склонилась над ней и погладила каштановые волосы.

- Я не знала, - сказала она мягко. - Этого я не знала. Кто это был, дорогая?

Когда миссис Октавия Бопри, урожденная Ван-Дрессер, сошла с поезда в Непале, она на мгновение утратила ту светскую уверенность, которая отличала каждое ее движение. Город возник совсем недавно и, казалось, был сооружен наспех из неотесанных бревен и хлопающего брезента. И хотя в поведении личностей, слонявшихся по станции, не было ничего вызывающего, чувствовалось, что каждый из граждан города всегда равно готов к нападению и к отпору.

Октавия стояла на платформе у входа на телеграф и пыталась угадать в этой прогуливающейся вразвалку толпе управляющего ранчо Де Лас Сомбрас, которому мистер Бэннистер поручил встретить ее на станции. Пожалуй, вот этот серьезный пожилой человек в синей фланелевой рубахе с белым галстуком. Но нет, он прошел мимо, и когда их взгляды встретились, поспешил отвести глаза, как делают южане при встрече с незнакомой дамой. Управляющий должен был бы сразу найти ее, подумала она, сердясь, что ей приходится ждать. Не так уж много в Непале молодых женщин, одетых в самые модные серые дорожные костюмы.

И вот, пока Октавия выискивала в толпе возможных управляющих, она, вздрогнув от удивления, осознала, что по платформе к поезду спешит Тэдди Уэстлейк, или по крайней мере его загорелый призрак, в шевиотовом костюме, высоких сапогах и в шляпе с кожаной лентой - Теодор Уэстлейк Младший, почти чемпион любительского поло, легкомысленный мотылек и небокоптитель, но возмужавший, уверенный в себе Тэдди, более определенный и законченный, чем тот, которого она помнила со времени их последней встречи год тому назад.

Он заметил Октавию почти в тот же момент, круто повернул и с былой непосредственностью направился прямо к ней. Нечто вроде священного трепета охватило Октавию, когда она рассмотрела вблизи его странную метаморфозу. Густой красно-коричневый загар особенно подчеркивал желтые, как солома, усики и серые, как сталь, глаза. Он казался повзрослевшим и почему-то далеким. Но когда он заговорил, это был прежний мальчишка Тэдди. Они были друзьями детства.

- Тэви?! - Его недоумение отказывалось укладываться в связную речь. - Как-что- когда-откуда?

- Поездом, - ответила Октавия, - необходимость-десять минут назад-из дому. Ты испортил себе цвет лица, Тэдди. Ну: как-что-когда-откуда?

- Я работаю неподалеку, - сказал Тэдди, искоса оглядывая платформу, как человек, пытающийся соединить вежливость и долг. - Не заметила ли ты в поезде старую даму с седыми буклями и пуделем, занявшую два места своими свертками и скандалившую с проводником?

- Кажется, нет, - ответила Октавия размышляя. - А ты случайно не заметил высокого человека с седыми усами, одетого в синюю рубаху и кольты, у которого в волосах торчал клок овечьей шерсти?

- Да сколько угодно, - сказал Тэдди, подавляя симптомы безумия. - А тебе знаком подобный индивид?

- Нет, описание продиктовано воображением. А почему тебя интересует седовласая дама? Твоя знакомая?

- Никогда ее не видел. Портрет создан фантазией. Это владелица ранчо, где я зарабатываю себе на хлеб с маслом - ранчо Де Лас Сомбрас. Я приехал встретить ее по телеграмме поверенного.

Октавия прислонилась к стенке телеграфа. Возможно ли это? И неужели он не знает?

- Ты управляющий этого ранчо? - спросила она растерянно.

- Да, - гордо ответил Тэдди.

- Я миссис Бопри, - сказала Октавия тихо, - только мои волосы никак не завиваются и я была вежлива с проводником.

На мгновение Тэдди стал опять взрослым, чужим и бесконечно далеким.

- Надеюсь, вы извините меня, - сказал он неловко. - Видите ли, я год прожил в прерии. Я не слыхал. Будьте добры, дайте мне ваши квитанции, и я погружу багаж в фургон. Его отвезет Хосе, а мы поедем вперед на двуколке.

Сидя рядом с Тэдди в легкой двуколке, запряженной белоснежной парой диких испанских лошадей, Октавия забыла о прошлом и будущем, завороженная настоящим. Городок остался позади, и они неслась по ровной дороге на юг. Потом дорога исчезла, двуколка помчалась по бескрайному ковру кудрявой мескитной травы. Стука колес не было слышно. Неутомимые лошади шли ровным галопом. Ветер, напоенный ароматом тысяч акров синих и желтых степных цветов, упоительно свистел в ушах Возникало пьянящее чувство полета и безграничной свободы Октавия молчала, охваченная чисто физическим ощущением блаженства. Тэдди, казалось, решал какую- то проблему.

- Я буду называть вас мадама, - сообщил он результат своих размышлений. - Так вас будут называть мексиканцы - на ранчо работают почти одни мексиканцы. Мне кажется, так будет правильно.

- Превосходно, мистер Уэстлейк, - чопорно сказала Октавия.

- Нет, послушайте, - сказал Тэдди в некотором замешательстве, - это уж слишком, вы не находите?

- Не приставайте ко мне с вашим противным этикетом. Я только-только начала жить. Не напоминайте мне ни о чем искусственном. Почему этот воздух нельзя разливать по бутылкам! Уже ради него одного стоило приехать. Ой, посмотрите, олень!

- Заяц, - сказал Тэдди, не повернув головы.

- Разрешите. Можно, я буду править? - спросила раскрасневшаяся Октавия, глядя на него умоляющими, как у ребенка, глазами.

- С одним условием. Разрешите... Можно, я буду курить?

- Когда угодно! - воскликнула Октавия, торжественно беря вожжи. - А куда мне править?

- Курс - юго-юго-восток, на всех парусах. Видите эту черную точку на горизонте, пониже тех облаков с Мексиканского залива? Это - дубовая роща и ориентир. Курс - посредине между рощей и холмиком слева. Сейчас я продекламирую вам правила управления лошадьми в прериях Техаса: не распускать вожжи и почаще ругаться.

- Я слишком счастлива, чтобы ругаться, Тэд. Зачем только люди покупают яхты и ездят в салон-вагонах, когда двуколка, пара одров и вот такое весеннее утро могут удовлетворить все земные желания?

- Я попрошу вас, - запротестовал Тэдди, тщетно чиркая спичкой о крыло двуколки, - не называть одрами этих обитателей воздуха. Они способны отмахать сто миль за день.

Наконец, ему удалось прикурить сигару от огонька, спрятанного в ладонях.

- Простор! - убежденно заявила Октавия. - Вот откуда это чувство. Теперь я знаю, чего мне не хватало, - простора, пространства, места!

- Для курения, - прозаически заметил Тэдди. - Я люблю курить в двуколке. Ветер вдувает и выдувает дым из легких, и экономится энергия на затяжку.

Они так естественно перешли на старый товарищеский тон, что только постепенно начинали осознавать всю странность своего нового положения.

- Мадама, - спросил удивленно Тэдди, - почему вам пришло в голову покинуть общество и явиться сюда? Или среди высших классов теперь модно проводить сезон на овечьем ранчо вместо Ньюпорта?

- Я разорилась, Тэдди, - беззаботно объяснила Октавия, интересовавшаяся в этот момент только тем, как без ущерба проскочить между грозными штыками "испанского меча" и зарослями чапарраля. - У меня, кроме этого ранчо, не осталось ничего, даже другого дома.

- Послушайте, - сказал Тэдди обеспокоенно, но недоверчиво, - вы шутите?

- Когда мой муж, - сказала Октавия, смущенно комкая последнее слово, - скончался три месяца назад, я считала, что обладаю достаточным количеством земных благ. Его поверенный вдребезги разнес эту теорию в шестидесятиминутной лекции, проиллюстрированной соответствующими документами. А вы ничего не слышали об очередной прихоти золотой молодежи Манхэттена - бросать поло и окна клубов, чтобы стать управляющими на овечьих ранчо в Техасе?

- Что касается меня, это объяснить нетрудно, - не задумываясь, ответил Тэдди. - Мне пришлось взяться за работу В Нью-Йорке для меня работы не было. Поэтому я покружился возле старика Сэндфорда - он был членом синдиката, которому принадлежало ранчо до того, как полковник Бопри его купил, - и получил тут место. Сначала я не был управляющим. Я целые дни мотался в седле, изучая дело в подробностях, пока во всем не разобрался. Я понял причины убытков и сообразил, как можно их избежать И тогда Сэндфорд вручил мне бразды правления. Я получаю сто долларов в месяц и могу сказать - не даром.

- Бедный Тэдди! - улыбнулась Октавия.

- О нет, мне нравится. Я откладываю половину моего жалования и крепок, как втулка от бочки. Это лучше поло.

- А хватит тут на хлеб, чай и варенье другому изгою цивилизации?

- Весенняя стрижка, - сказал управляющий, - как раз покрыла прошлогодний дефицит Прежде бессмысленные расходы и небрежность были здесь правилом. Осенняя стрижка даст небольшой положительный баланс. В следующем году будет варенье.

Когда в четыре часа дня лошади обогнули пологий холм, поросший кустарником, и обрушились двойным белоснежным вихрем на ранчо Де Лас Сомбрас. Октавия вскрикнула от восторга. Величественная дубовая роща бросала густую прохладную тень, которой ранчо было обязано своим именем Де Лас Сомбрас - ранчо Теней. Под деревьями стоял одноэтажный дом из красного кирпича. Высокий сводчатый проход, живописно украшенный цветущими кактусами

и висячими терракотовыми вазами, делил его пополам Дом окружала низкая широкая веранда, увитая зеленью, а вокруг тянулись садовый газон и живая изгородь. Позади дома поблескивал на солнце длинный узкий пруд. Дальше виднелись хижины мексиканских батраков, загоны для овец, склады шерсти, станки для стрижки. Справа простирались невысокие холмы с темными пятнами зарослей чапарраля, слева - безграничная зеленая прерия сливалась с голубыми небесами.

- Какая прелесть, Тэдди, - прошептала Октавия. - Я... Я приехала домой.

- Не так уж плохо для овечьего ранчо, - согласился Тэдди с извинительной гордостью. - Я здесь кое-что подштопал в свободное время.

Откуда-то из травы выскочил мексиканский юноша и занялся лошадьми. Хозяйка и управляющий вошли в дом.

- Это миссис Макинтайр, - сказал Тэдди, когда навстречу им на веранду вышла добродушная, аккуратная старушка. - Миссис Мак, это наша хозяйка. С дороги ей, наверное, не повредит тарелка бобов и кусок бекона.

Подобные наветы на продовольственные ресурсы ранчо вызвали у миссис Макинтайр, экономки и такой же неотъемлемой принадлежности усадьбы, как пруд или дубы, вполне понятное негодование, которое она как раз собиралась излить, когда Октавия заговорила.

- О миссис Макинтайр, не извиняйтесь за Тэдди. Да, я зову его Тэдди. Так его зовут все, кто знает, что его нельзя принимать всерьез. Мы с ним играли в бирюльки и вырезали бумажные кораблики еще в незапамятные времена. Никто не обращает внимания на его слова.

- Да, - сказал Тэдди, - никто не обращает внимания на его слова при условии, что он их больше повторять не будет.

Октавия бросила на него быстрый лукавый взгляд из-под опущенных ресниц, взгляд, который Тэдди когда-то называл ударом в челюсть. Но загорелое обветренное лицо хранило простодушное выражение, и нельзя было предположить, что Тэдди на что-то намекает. Несомненно, думала Октавия, он забыл.

- Мистер Уэстлейк любит пошутить, - заметила миссис Макинтайр, сопровождая Октавию в комнаты. - Но, - прибавила она лояльно, - здешние обитатели всегда принимают к сведению его слова, когда он говорит серьезно. Не могу представить, во что превратилось бы это место без него.

Для хозяйки ранчо были приготовлены две комнаты в восточном крыле дома. Когда она вошла, ее охватило уныние - такими пустыми и голыми они показались ей, - но она быстро сообразила, что климат здесь субтропический, и оценила продуманность меблировки. Большие окна были распахнуты, и белые занавески бились в морском бризе, лившемся через широкие жалюзи. Прохладные циновки устилали пол, глубокие плетеные кресла манили отдохнуть, стены были оклеены веселыми светло-зелеными обоями. Целую стену гостиной закрывали книги на некрашеных сосновых полках. Октавия сразу кинулась к ним. Перед ней была хорошо подобранная библиотека. Ей бросились в глаза заголовки романов и путешествий, совсем недавно вышедших из печати.

Сообразив, что подобная роскошь как-то не вяжется с глушью, где царят баранина, сколопендры и лишения, она с интуитивной женской подозрительностью начала просматривать титульные листы книг. На каждом томе широким росчерком было написано имя Теодора Уэстлейка Младшего.

Октавия, утомленная дорогой, в этот вечер легла спать рано. Она блаженно отдыхала в белой прохладной постели, но сон долго не приходил. Она прислушивалась к незнакомым звукам, мешавшим ей своей новизной: к отрывистому тявканью койотов, к неумолчной симфонии ветра, к далекому кваканью лягушек у пруда, к жалобе концертино в мексиканском поселке. Ее сердце теснили противоречивые чувства - благодарность и протест, успокоенность и смятение, одиночество и ощущение дружеской заботы, счастье и старая щемящая боль.

И она, как всякая другая женщина на ее месте, искала и нашла облегчение в беспричинном потоке сладких слез, а последние слова, которые она пробормотала засыпая, были: "Он забыл".

Управляющий ранчо Де Лас Сомбрас не был дилетантом. Он был "работягой". Дом еще спал, а он уже отправлялся в утренний объезд стад и лагерей. Это было, собственно говоря, обязанностью главного объездчика, старика мексиканца с внешностью и манерами владетельного князя, но Тэдди, судя по всему, предпочитал полагаться на собственные глаза. Если не было спешной работы, он обычно возвращался к восьми часам и завтракал с Октавией и миссис Макинтайр за маленьким столом, накрытым на центральной веранде. Он приносил с собой веселье, живительную свежесть и запах прерий.

Через несколько дней после приезда он заставил Октавию достать амазонку и укоротить ее, насколько это требовалось из-за колючих зарослей.

С некоторой опаской Октавия надела амазонку и кожаные гетры, также предписанные Тэдди, и на горячей лошадке отправилась с ним обозревать свои владения. Он показал ей все: стада овец и баранов, пасущихся ягнят, чаны для замачивания шерсти, станки для стрижки, отборных мериносов на особом пастбище, водоемы, приготовленные к летней засухе, - и отчитывался в своем управлении с неугасающим мальчишеским энтузиазмом.

Куда девался прежний Тэдди, которого она так хорошо знала? Эту черту мальчишества она всегда любила в нем. Но теперь, кроме этой черты, как будто ничего и не осталось. Куда исчезли его сентиментальность, его прежнее изменчивое настроение то бурной влюбленности, то изысканной рыцарской преданности, то душераздирающего отчаяния, его нелепая нежность и надменное безразличие, вечно сменявшие друг друга? Он был тонкой, почти артистической натурой. Она знала, что этому великосветскому спортсмену-щеголю свойственны более высокие стремления. Он писал стихи, он немного занимался живописью, он разбирался в искусстве, и когда- то делился с ней всеми мыслями и надеждами. Но теперь - ей пришлось это признать - Тэдди забаррикадировал от нее свой внутренний мир, и она видела только управляющего ранчо Де Лас Сомбрас и веселого товарища, который простил и забыл. Почему-то ей вспомнилось описание ранчо, составленное мистером Бэннистером: "Все обнесено крепкой изгородью из колючей проволоки".

"Тэдди тоже огорожен", - сказала себе Октавия.

Ей было нетрудно догадаться, почему он воздвиг свои укрепления. Все началось на балу у Хэммерсмитов. Незадолго до этого она решила принять полковника Бопри и его миллионы - цену совсем не высокую при ее наружности и связях в самых недоступных сферах. Тэдди сделал ей предложение со всей свойственной ему стремительностью и пылкостью, а она поглядела ему прямо в глаза и сказала неумолимо и холодно: "Прошу никогда больше не говорить мне подобной чепухи". - "Хорошо", - сказал Тэдди с новым, чужим выражением - и теперь Тэдди был обнесен крепкой изгородью из колючей проволоки.

Во время первой поездки по ранчо на Тэдди снизошло вдохновение, и он окрестил Октавию "Мадам Бо-Пип" по имени девочки из "Сказок Матери-Гусыни". Прозвище, подсказанное сходством имен и занятий, показалось ему необычайно удачным, и он называл ее так постоянно. Мексиканцы на ранчо подхватили это имя, прибавив лишний слог, так как не могли произнести конечного "п", и вполне серьезно величали Октавию "ла мадама Бо-Пиппи" Постепенно это прозвище привилось в округе, я название "ранчо Бо-Пип" употреблялось не реже, чем "ранчо Де Лас Сомбрас".

Наступил долгий период жары между маем и сентябрем, когда на ранчо работы мало. Октавия проводила дни, вкушая лотос. Книги, гамак, переписка с немногими близкими подругами, новый интерес к старой коробке акварельных красок и мольберту помогали коротать душные дневные часы. А сумерки всегда приносили радость. Лучше всего была захватывающая скачка с Тэдди в лунном свете по овеянным ветром просторам, когда их общество составляли только парящий лунь или испуганная сова. Часто из поселка приходили мексиканцы с гитарами и пели заунывные, надрывающие душу песни. Иногда - долгая уютная болтовня на прохладной веранде, бесконечное состязание в остроумии между Тэдди и миссис Макинтайр, чье шотландское лукавство нередко одерживало верх над веселой шутливостью Тэдди.

Вечера сменяли друг друга, складываясь в недели и месяцы, - тихие, томные, ароматные вечера, которые привели бы Стрефона к Хлое[3] через любые колючие изгороди, вечера, когда, возможно, сам Амур бродил, крутя лассо, по этим зачарованным пастбищам, но ограда Тэдди оставалась крепкой.

Как-то июньским вечером мадам Бо-Пип и ее управляющий сидели на восточной веранде. Тэдди долго строил научные прогнозы относительно продажи осеннего настрига по двадцать четыре цента и, истощив все возможные предположения, окутался анестезирующим дымом гаванской сигары. Только такой непросвещенный наблюдатель, как женщина, мог столько времени не замечать, что по крайней мере треть жалования Тэдди улетучивается с дымом этих импортных регалий.

- Тэдди, - неожиданно и довольно резко сказала Октавия, - что вам дает работа на ранчо?

- Сто в месяц, - без запинки ответил Тэдди, - и полное содержание.

- Я думаю, мне следует вас уволить.

- Не выйдет, - ухмыльнулся Тэдди.

- Почему это? - запальчиво осведомилась Октавия.

- Контракт. По условиям продажи вы не имеете права, расторгать ранее заключенные контракты. Мой истекает в двенадцать часов ночи тридцать первого декабря. В ночь на первое января вы можете встать и уволить меня. А если вы попытаетесь сделать это раньше, у меня будут все законные основания для предъявления иска.

Октавия, видимо, взвешивала последствия такого шага.

- Но, - весело продолжал Тэдди, - я сам подумываю об отставке.

Качалка его собеседницы замерла. Октавия ясно почувствовала, что кругом повсюду сколопендры, и индейцы, и громадная, безжизненная, унылая пустыня. А за ними - изгородь из колючей проволоки. Кроме ван-дрессеровской гордости, существовало и ван-дрессеровское сердце. Она должна узнать, забыл он или нет.

- Конечно, Тэдди, - заметила она, разыгрывая вежливый интерес, - здесь очень одиноко и вас влечет прежняя жизнь - поло, омары, театры, балы.

- Никогда не любил балов, - добродетельно возразил Тэдди.

- Вы стареете, Тэдди. Ваша память слабеет. Никто не видел, чтобы вы пропустили хоть один бал, разве что вы танцевали в это время на другом. И вы пренебрегали правилами хорошего тона, слишком часто приглашая одну и ту же даму. Как звали эту Форбс - ту, пучеглазую? Мэйбл?

- Нет, Адель. Мэйбл - это та, у которой острые локти. И Адель совсем не пучеглазая - это ее душа рвется наружу. Мы беседовали о сонетах и Верлене. Я тогда как раз пытался пристроить желобок к Кастальскому ключу.

- Вы танцевали с ней, - упорствовала Октавия, - пять раз у Хэммерсмнтов.

- Где у Хэммерсмитов? - рассеянно спросил Тэдди.

- На балу, - ядовито сказала Октавия. - О чем мы говорили?

- Насколько я помню, о глазах, - ответил Тэдди после некоторого размышления. - И о локтях.

- У этих Хэммерсмитов, - продолжала Октавия милую светскую болтовню, подавив отчаянное желание выдрать клок выгоревших золотистых волос из головы, уютно покоившейся на спинке шезлонга, - у этих Хэммерсмитов было слишком много денег Рудники, кажется? Во всяком случае что-то, приносившее сколько-то с тонны. В их доме было невозможно получить стакан простой воды - вам непременно предлагали шампанское. На этом балу всего было сверх меры.

- Да, - сказал Тэдди.

- А сколько народу! - продолжала Октавия, сознавая, что впадает в восторженную скороговорку школьницы, описывающей свое первое появление в свете. - На балконах было жарче, чем в комнатах. Я... что-то потеряла на этом балу.

Тон последней фразы был рассчитан на то, чтобы обезвредить целые мили колючей проволоки.

- Я тоже, - признался Тэдди, понизив голос.

- Перчатку, - сказала Октавия, отступая, как только враг приблизился к ее траншеям.

- Касту, - сказал Тэдди, отводя свой авангард без малейших потерь. - Я весь вечер общался с одним из хэммерсмитовсиих рудокопов. Парень не вынимал рук из карманов и, как архангел, вещал о циановых заводах, штреках, горизонтах и желобах.

- Серую перчатку, почти совсем новую, - горестно вздохнула Октавия.

- Стоящий парень этот Макардл, - продолжал Тэдди одобрительным тоном. - Человек, который ненавидит анчоусы и лифты, который грызет горы, как сухарики, и строит воздушные туннели, который никогда в жизни не болтал чепухи. Вы подписали заявление о возобновлении аренды, мадама? К тридцать первому оно должно быть в земельном управлении.

Тэдди лениво повернул голову. Кресло Октавии было пусто.

Некая сколопендра, проползая путем, начертанным судьбой, разрешила ситуацию. Случилось это рано утром, когда Октавия и миссис Макинтайр подрезали жимолость на западной веранде, Тэдди, получив известие, что ночная гроза разогнала стадо овец, исчез еще до рассвета.

Сколопендра, ведомая роком, появилась на полу веранды и затем, когда визг женщин подсказал ей дальнейшие действия, со всех своих желтых ног бросилась в открытую дверь крайней комнаты-комнаты Тэдди. За нею, вооружившись домашней утварью, отобранной по принципу длины, и теряя драгоценное время в попытках занять арьергардную позицию, последовали Октавия и миссис Макинтайр, боязливо подбирая юбки.

В комнате сколопендры не было видно, и ее грядущие убийцы принялись за тщательные, хотя и осторожные поиски своей жертвы.

Но и в разгаре опасного и захватывающего приключения Октавия, очутившись в святилище Тэдди, испытывала трепетное любопытство. В этой комнате сидел он наедине со своими мыслями, которыми он теперь ни с кем не делился, и мечтами, которые он теперь никому не поверял.

Это была комната спартанца или солдата. Один угол занимала широкая брезентовая койка, другой - небольшой книжный шкаф, третий - грозная стойка с винчестерами и дробовиками. У стены стоял огромный письменный стол, заваленный корреспонденцией, справочниками и документами.

Сколопендра проявила гениальные способности, ухитрившись спрятаться в этой полупустой комнате Миссис Макинтайр тыкала ручкой метлы под книжный шкаф. Октавия подошла к постели. Тэдди второпях оставил комнату в полном беспорядке. Горничная-мексиканка не успела ее убрать. Большая подушка еще хранила отпечаток его головы. Октавию осенила мысль, что отвратительное создание могло забраться на постель и спрятаться там, чтобы укусить Тэдди, ибо сколопендры жестоко мстят управляющим, где только могут.

Октавия осторожно перевернула подушку и чуть было не позвала на помощь - там лежало что-то длинное, тонкое, темное. Но она вовремя удержалась и схватила перчатку - серую перчатку, безнадежно измятую - надо полагать, за те бесчисленные ночи, которые она пролежала под подушкой человека, забывшего бал у Хэммерсмитов. Тэдди, должно быть, так торопился утром, что на этот раз забыл скрыть ее в дневном тайнике. Даже управляющие, люди, как известно, хитрые и изворотливые, иногда попадаются.

Октавия спрятала серую перчатку за корсаж утреннего летнего платья. Это была ее перчатка. Люди, которые окружают себя крепкой изгородью и помнят бал у Хэммерсмитов только по разговору с рудокопом о штреках, не имеют права владеть подобными предметами.

Но все-таки какой рай эти прерии! Как они цветут и благоухают, когда находится то, что давно считалось потерянным! Как упоителен бьющий в окна свежий утренний ветерок, напоенный дыханием желтых цветов ратамы! И разве нельзя постоять минутку с сияющими, устремленными вдаль глазами, мечтая о том, что ошибку можно исправить?

Почему миссис Макинтайр так нелепо тычет повсюду метлой?

- Нашла, - сказала миссис Макинтайр, хлопая дверью. - Вот она.

- Вы что-нибудь потеряли? - спросила Октавия с вежливым равнодушием.

- Гадина! - яростно воскликнула миссис Макинтайр. - Разве вы о ней забыли?

Вдвоем они уничтожили сколопендру. Такова была ее награда за то, что с ее помощью вновь отыскалось все потерянное на балу у Хэммерсмитов.

Очевидно, Тэдди не забыл о перчатке и, вернувшись на закате, предпринял тщательные, хотя и тайные поиски. Но нашел он ее только поздно вечером, на залитой лунным светом восточной веранде. Перчатка была на руке, которую он считал навеки для себя потерянной, и поэтому он решился повторить некую чепуху, повторять которую ему когда-то строго запретили. Ограда Тэдди рухнула.

На этот раз тщеславие не стояло на пути, и любовный дуэт прозвучал так естественно и успешно, как и должно быть между пылким пастухом и нежной пастушкой.

Прерии превратились в сад, ранчо Де Лас Сомбрас стало ранчо Света.

Через несколько дней Октавия получили от мистера Бэннистера ответ на письмо, в котором она просила его выяснить некоторые вопросы, связанные с ранчо. Вот часть этого письма:

"Я не совсем понял ваше упоминание об овечьем ранчо Через два месяца после вашего отъезда было установлено, что означенное ранчо не являлось собственностью полковника Бопри, поскольку документально было доказано, что перед смертью оно было им продано. Об этом мы сообщили вашему управляющему мистеру Уэстлейку, который незамедлительно перекупил таковое. Не представляю себе, каким образом этот факт мог остаться неизвестным вам. Прошу вас незамедлительно обратиться к вышеупомянутому джентльмену, который по крайней мере подтвердит мое сообщение".

Когда Октавия разыскала Тэдди, она была настроена очень воинственно.

- Что вам дает работа на ранчо? - повторила она свой прежний вопрос.

- Сто... - начал было Тэдди, но увидел по ее лицу, что ей все известно. В ее руке было письмо мистера Бэннистера, и он понял, что игра кончена.

- Это мое ранчо, - признался он, как уличенный школьник. - Чего стоит управляющий, который со временем не вытеснит своего хозяина?

- Почему ты здесь работаешь? - упорствовала Октавия, тщетно пытаясь подобрать ключ к загадке Тэдди.

- Говоря начистоту, Тэви, - сказал Тэдди с невозмутимой откровенностью, - не ради жалованья. Его только-только хватало на табак и на крем от загара. На юг меня послали доктора. Правое легкое что-то захандрило из-за переутомления от гимнастики и поло. Мне требовался климат, озон, отдых и тому подобное.

Мгновенно Октавия очутилась в непосредственной близости от пораженного органа. Письмо мистера Бэннистера соскользнуло на пол.

- Теперь... теперь оно здорово, Тэдди?

- Как мескитный пень. Я обманул тебя в одном. Я заплатил пятьдесят тысяч за твое ранчо, как только узнал, что твое право владения не действительно. Примерно такая сумма накопилась на моем счету в банке, пока я тут пас овец, и практически ранчо досталось мне даром. Тем временем там еще наросли проценты, Тэви. Я подумываю о свадебном путешествии на яхте с белыми лентами по мачтам в Средиземное море, потом к Гебридам, а оттуда в Норвегию и до Зюдерзее.

- А я думала, - шепнула Октавия, - о свадебном галопе с моим управляющим среди овечьих стад и о свадебном завтраке с миссис Макинтайр на веранде и, может быть, с веточкой флер-д'оранжа в красной вазе над столом.

Тэдди рассмеялся и запел:

У крошки Бо-Пип голосок охрип -

Разбежались ее овечки

Не надо их звать: все вернутся опять...

Октавия притянула его к себе и что-то шепнула. Но говорила она совсем о других колечках.

[1] "О мертвых ничего..." - начало латинской поговорки "О мертвых ничего, кроме хорошего".

[2] Испанский танец.

[3] Герои пастушеской поэмы Филиппа Сиднея "Аркадия"


Маркиз и Мисс Салли

Перевод Р. Гальпериной

Старый Билл Баском, сам того не зная, удостоился великой чести: Господь призвал его в один день с маркизом Бородэйлом.

Маркиз жил в Лондоне на Риджент – стрит; старик Баском – у ручья Хромого Оленя, на южной границе Техаса. Катастрофа, сразившая маркиза, приняла образ некоего лопнувшего мыльного пузыря под названием «Средне- и Южноамериканская монополия по добыче каучука и красного дерева». Судьба, насмеявшаяся над Баскомом, явилась к нему в не менее устрашающем обличье: шайка цивилизованных индейцев с соседней территории, специалистов по уводу скота, угнала у него все его стадо, насчитывавшее четыреста голов. А когда Баском вздумал выследить разбойников, они его застрелили. Что касается маркиза, то он, убедившись, что на каждые оставшиеся у него пятнадцать шиллингов приходится не менее фунта стерлингов долга, пустил себе пулю в лоб и этим уравнял итоги обеих катастроф.

Со смертью старика Билла шесть его сыновей и дочерей совсем осиротели. Отец не оставил им даже бычка на племя и ни единого доллара, чтобы купить его.

Со смертью маркиза осиротел его единственный сын, давно уже перебравшийся в Штаты и владевший богатым ранчо в северном Техасе. Когда молодой человек получил скорбную весть, он сел на коня и поскакал в соседний город. Здесь он препоручил поверенным все свое имущество, за исключением лошади, седла, ружья и пятнадцати долларов, с наказом все распродать и вырученные деньги направить в Лондон для расплаты с отцовскими кредиторами. Покончив с этим делом, он снова вскочил в седло и пришпорил коня, держа путь на юг.

В один прекрасный день, почти минута в минуту, но только с разных концов, к ранчо Даймонд – Кросс, что на Малой Пиедре, подъехали два молодых парня и спросили, нет ли какой работы. Оба были в новеньких и даже щегольских ковбойских рубашках и штанах. Один – стройный, загорелый, коротко остриженный брюнет с тонкими, словно точеными чертами; другой – широкоплечий, коренастый малый, свежий и румяный, с вьющимися рыжеватыми волосами и некрасивым, чуть тронутым веснушками лицом, лучшим украшением которого были веселые глаза и смеющийся рот.

Управляющий ответил, что работа найдется. Кстати, ему в то утро донесли, что повар – как известно, самый необходимый человек в лагере, - не снеся шуток и проделок, какие такому лицу полагается сносить по штату, сел на свою мексиканскую лошадку и скрылся в неизвестном направлении.

- Который – нибудь из вас умеет стряпать? – спросил управляющий.

- Я умею, - вызвался рыжеватый. – Мне приходилось стряпать в поле, и я, пожалуй, мог бы выручить вас. Но с условием: при первой возможности вы устроите меня получше.

- Вот это разговор мужчины, - обрадовался управляющий. – Поедете с запиской к Сондерсу. Пусть поставит вас на работу.

Таким образом, в расчетной ведомости Даймонд – Кросса прибавилось два новых имени: Джон Баском и Чарльз Норвуд. Пообедав, новые работники вместе направились в лагерь. Маршрут, который им дали, был ясен и прост: «Езжайте прямо, оврагом. Как проедете пятнадцать миль, тут вам это самое место и будет». Оба паренька были чужие в этих краях, оба молодые и смелые, и, поскольку их свели случай и дальняя дорога, надо думать, что фундамент их последующей дружбы был заложен в тот самый день, когда они скакали бок о бок по извилистой балке Кандад – Верда.

К месту назначения путники прибыли уже после заката. Штаб – квартира лагеря была удобно расположена вдоль длинной заводи, осененной высокими деревьями. Разбросанные по траве палатки и брезентовая кладовая показывали, что стоянка эта рассчитана на долгий срок.

Ковбои только что вернулись в лагерь, где никто не ждал их с ужином. Какие только проклятия не сыпались на голову сбежавшего повара! Пока они снимали седла и стреноживали лошадей, в лагерь прибыли новички и осведомились, где здесь Пинк Сондерс. Старший выступил вперед, и они отдали ему записку управляющего.

Пинк Сондерс, распоряжавшийся всем, что касалось работы, считался первым весельчаком и балагуром в лагере, где все – от повара до управляющего – были на равном положении. Прочитав записку, он помахал товарищам и, надрывая глотку, торжественно объявил:

- Джентльмены, позвольте представить вам Маркиза и Мисс Салли!

Новичков его слова как будто смутили. Новый повар вздрогнул, но, вспомнив, что Мисс Салли – обычное прозвище поваров на всех ранчо западного Техаса, успокоился и добродушно присоединился к общему смеху. Что касается его спутника, то эта выходка не только привела его в смущение, но и рассердила. Резко повернувшись, он ухватился за луку седла, очевидно, намереваясь ускакать.

Но Мисс Салли тронул его за плечо и сказал смеясь:

- Ничего, ничего, Маркиз. Сондерс не хотел тебя обидеть, наоборот! У тебя такой гордый вид и нос, как у аристократа, - эта кличка как раз по тебе.

Мисс Салли расседлал лошадь, и Маркиз, сменив гнев на милость, последовал его примеру. Мигом засучив рукава, Мисс Салли бросился к кладовой.

- Ну да, я ваш новый повар, черт возьми! А ну – ка, ребята, соберите побольше хворосту, и в полчаса я спроворю вам самый настоящий ужин.

Живость и добродущие, с какими Мисс Салли в мгновение ока перерыл все в кладовой и, найдя кофе, муку и сало, взялся за дело, сразу завоевали ему расположение лагеря.

При ближайшем знакомстве и Маркиз оказался славным, веселым малым; правда, он держался несколько особняком и сторонился грубых лагерных развлечений. Но эта замкнутость так подходила к его прозвищу, что казалась уместной, и ребята даже полюбили его за эту черту. Сондерс назначил его гуртовщиком. Маркиз был отличный наездник и управлялся с лассо и клеймом не хуже других ковбоев.

Вскоре между Маркизом и Мисс Салли завязалось что – то вроде дружбы. После ужина, когда посуда была перемыта и убрана, их обычно видели вместе: Мисс Салли покуривал свою трубку, вырезанную из корневища шиповника, а Маркиз плел себе новый арапник или скоблил сырые ремни на путы для лошадей.

Управляющий не забыл своего обещания при случае подумать о поваре. Наведываясь в лагерь, он подолгу с ним беседовал . Чем – то Мисс Салли приворожил его. Однажды в полдень, возвращаясь с объезда, он завернул в лагерь и сказал ему:

- С завтрашнего дня вас сменит новый повар. Как только он явится, приезжайте в усадьбу. Будете вести у меня всю отчетность и корреспонденцию. Мне нужен надежный человек, который мог бы всем распорядиться, когда меня нет на месте. Насчет жалованья можете не беспокоиться, на Даймонд – Кроссе не обидят человека, который соблюдает хозяйский интерес.

- Ладно, - сказал Мисс Салли, да так спокойно, как будто только этого и ждал. – А вы не будете против, если я поселюсь с женой?

- Как, вы женаты? – удивился управляющий, явно недовольный таким оборотом дела. – Первый раз слышу.

- Да то – то и есть, что не женат, но не прочь жениться, - отвечал повар. – Я все откладывал, пока подвернется настоящая должность и у меня будет хотя бы крыша над головой. Не мог же я поселить жену в палатке.

- Верно, - согласился управляющий. – Лагерь не место для женатого человека. Что ж, в доме у нас просторно, и если вы окажитесь тем, за кого я вас считаю, - милости прошу. Напишите ей, пусть приезжает.

- Ладно, - повторил Мисс Салли. – как только завтра меня сменят, я уж не задержусь.

Вечер был прохладный, и, поужинав, ковбои расположились вокруг большого костра. Постепенно их задорные шутки умолкли и наступила полная тишина, а это в ковбойском лагере опасный знак – тут уж непременно жди какой – нибудь каверзы.

Мисс Салли и Маркиз сидели на бревне и рассуждали о преимуществе длинных или коротких стремян при езде на далекое расстояние. Вскоре Маркиз встал и направился к дереву, где у него сушились ремешки для нового лассо. Как только он ушел, с мисс Салли случилась маленькая неприятность: ветер задул ему в глаз соринку табачной крошки, из которой Смизерс, он же Сухой Ручей, свертывал себе покурить. Пока повар тер пострадавший глаз, из которого текли слезы, Дэйвис Граммофон, прозванный так за свой въедливый, скрипучий голос, поднялся с места и стал держать речь:

- Граждане и ребята, позвольте задать вам один вопрос. Пусть каждый здесь скажет, какое есть на свете величайшее безобразие, такое, что порядочному человеку и смотреть зазорно.

- Плохая карта на руках!

- Бесхозяйная телка, когда под рукой нет клейма!

- Твой нос!

- Револьверное дуло, когда оно глядит прямо на тебя.

- Молчать, дурачье! – вмешался толстяк Тэллер, уже немолодой гуртовщик. – Фони лучше знает, дайте ему сказать.

- Так вот, граждане и ребята, - продолжал Граммофон. – Все те безобразия, которые вы здесь пе- ре – чис- лили, достаточно прискорбны, и вы, можно сказать, почти угадали, но только не совсем. Нет на свете большего безобразия, чем вот это. – И он указал на Мисс Салли, который все еще тер себе глаза. – Когда доверчивая, о-слеп- лен-ная молодая особа убивается, потому что подлый изменщик разбил ее сердце. Что мы с вами – люди или, может, хищные звери, что позволяем какому – то а – ри – сто – кратишке смеяться над чувствами нашей Мисс Салли? Неужто мы так и будем смотреть, как этот красавчик с блестящим титулом топчет чувства своей милашки, а ведь кому, как не нам, она вверила свою судьбу. Так что же: намерены мы поступить, как полагается настоящим мужчинам, или мы так и будем есть подмоченный хлеб, зная, что это она обливает его горькими слезами?

- Экое свинство! – негодующе фыркнул Сухой Ручей. – Порядочные люди так не поступают. Я давно замечаю, что этот гад приударяет за нашей красоткой. А еще Маркиз называется! Скажи, Фони, маркиз – это титулованная особа?

- Это вроде как король, - поспешил дать объяснения Осока. – Только пониже чином. Поменьше валета, побольше десятки.

- Прошу понять меня правильно, - продолжал Граммофон. – Это вовсе не значит, что я против аристократов. Есть среди них и порядочные люди. Я сам с ними водился. Я не одну кружку пивца пропустил с мэром Форт – Уэрта, со мной не гнушался водить компанию даже кассир с полустанка – а это такие люди, насчет выпивона они всякого за пояс заткнут. Но если Маркиз позволяет себе играть чувствами невинной кухарочки, - спрашивается, что ему за это полагается?

- Ремня ему хорошего! – крикнул Сухой Ручей.

- Собаке собачья и честь! – выразил общие чувства Осока.

- Проучить, проучить, - хором поддержали остальные.

И прежде чем Маркиз угадал их намерение, двое схватили его за руки и потащили к бревну. Дэйвис Граммофон, сам себя уполномочивший привести приговор в исполнение, стоял наготове с кожаными штанами в руках. Впервые ковбои в своих грубоватых забавах посягали на неприкосновенность Маркиза.

- Что это вы затеяли? – крикнул он, возмущенно сверкая глазами.

- Полегче, Маркиз, - шепнул ему Руб Феллоуз, вдвоем с приятелем державший его за руки. – Видишь, ребятам пошутить вздумалось. Разложат тебя на бревне и всыпят с десяточек. Не бойся, очень больно не будет.

Однако Маркиз, вне себя от гнева, оскалил зубы и, крикнув что – то невнятное, стал с неожиданной силой вырываться из державших его рук. В мгновение он расшвырял четыех схвативших его молодцов, и они отлетели кто куда. Крик его услышал и Мисс Салли и, окончательно протерев глаза, со всех ног кинулся на выручку.

Но тут раздалось громкое «Алло!» - и в освещенное костром пространство въехал тарантас, запряженный парой резвых лошадок. Все бросились к нему, и, то, что они увидели, заставило их забыть о затее Дэйвиса Граммофона, кстати, уже потерявшей для них прелесть новизны. В ожидании более заманчивой дичи и более увлекательной забавы о недавнем пленнике попросту забыли.

Тарантас и лошади принадлежали Сэму Холли, скотоводу с Биг Мадди. Сэм правил, а рядом с ним сидел гладко выбритый толстяк в сюртуке и цилиндре. Это был окружной судья мистер Дэйв Хэккет, которому вскоре предстояло вторично баллотироваться на ту же должность. Сэм возил его по всей округе и по ковбойским лагерям, чтобы расшевелить независимых избирателей.

Приезжие вылезли из тарантаса, привязали лошадей к дереву и направились к костру.

При их появлении все обитатели лагеря, за исключением Мисс Салли, Маркиза и Пинка Сондерса, по обязанности встречавшего гостей, с криком ужаса бросились врассыпную и исчезли в окружающей темноте.

- Господи Боже! – воскликнул Хэккет. – Это они нас так испугались? Неужто мы такие страшные? Рад видеть вас, мистер Сондерс. Как поживаете? Зачем это вам понадобился мой цилиндр, Холли?

- Я его боюсь, - задумчиво ответил Холли. Он сорвал с Хэккета цилиндр и, вертя его в руках, вопросительно поглядывал в темноту, где воцарилась мертвая тишина. – Ты как скажешь, Сондерс?

Пинк ухмыльнулся.

- Скажу, что не мешало бы его повесить повыше, - произнес он равнодушным тоном человека, дающего бесплатный совет. – В такой темноте разве что – нибудь увидишь! Не хотел бы я, чтобы этот головной убор торчал на моей макушке.

Холли стал на ступицу заднего колеса фургона и, дотянувшись до ближайшего сука, повесил на него цилиндр. Едва он спустился на землю, как грянули выстрелы по меньшей мере из десятка шестизарядных «кольтов», и пробитый пулями цилиндр свалился наземь.

Тут из темноты послышался какой – то свистящий звук, словно двадцать гремучих змей шипело разом, и со всех сторон показались ковбои. Высоко, с величайшей осторожностью поднимая ноги, они обращали друг к другу предостерегающе «Тс-с-с!», словно предупреждая об опасности. В торжественном молчании они стали вокруг цилиндра, с опаской поглядывая на него. Поминутно то одна, то другая фигура, словно в припадке неизъяснимого ужаса, отскакивала в сторону.

- Это та самая гадина, - сказал один ковбой, понизив голос до громкого шепота, - что ночью ползает по болотам и кричит: «Вилли-валло!»

- Нет, это ядовитый Кипоотум, - высказал предположение другой. – Тот, что жалит, умирая, и орет, когда его закапывают в землю.

- Это хозяин всей нечистой твари, - сказал Дэйвис Граммофон. – Но ведь он издох. Не бойтесь его, ребята!

- Какое там издох, притворяется, бестия, - возразил Сухой Ручей. – Это Хайголлакум, страшный лесной дух. Есть только один способ с ним расправиться.

Он вытащил в круг старину Тэллера, грузного гуртовщика в двести сорок фунтов весом. Тэллер поставил цилиндр на донышко и шлепнулся на него всей своей тушей, сплющив его в тонкую лепешку.

Хэккет, вытаращив глаза, смотрел на происходящее. Заметив, что он готов вспылить, Сэм Холли сказал ему:

- Смотрите, судья, не оплошайте. В Даймонд – Кроссе шестьдесят голосов. Ребята хотят испытать вас. Мне думается, вы не проиграете, если обратите все в шутку.

И Хэккет, оценив великую мудрость этого совета, внял ему.

Подойдя к группе ковбоев, которые после успешной расправы с кровожадным гадом радовались, глядя на его останки, он торжественно произнес:

- Спасибо вам, ребята, за беспримерный подвиг. Вы с героическим и, можно сказать, неутомимым мужеством прикончили чудовище, которое, должно быть, свалилось на нас с деревьев, когда мы в потемках проезжали по оврагу. Теперь я до гроба ваш должник. Вы спасли мне жизнь и, надеюсь, отдадите мне ваши голоса, когда я снова буду баллотироваться на должность судьи. Разрешите вручить вам мою карточку.

Ковбои, которые выкидывали все эти штуки с неизменно серьезным видом, теперь одобрительно посмеивались.

Но Дэйвису Граммофону этого показалось мало. В его изобретательной голове родилась новая идея.

- Нет, приятель, - сказал он сурово, - ни в одном лагере вы бы так легко не отделались. Шутка ли сказать – выпустить на людей такую вредную тварь! Счастье ваше, что еще обошлось без человеческих жертв. Но вы можете загладить свою вину, исполните только нашу просьбу.

- В чем дело? – насторожился Хэккет.

- Вам дано право скреплять людей священными узами брака, верно?

- Верно, - согласился Хэккет. – Брачный союз, скрепленный мною, считается законным.

- Здесь, в этом лагере, нам предстоит исправить величайшее зло, - начал Граммофон, впадая в торжественную слезливость. – Некий а – ри – сто – кратишка насмеялся над простецкой, хоть и смазливой на мордочку особой женского пола, которая уже давно по нем сохнет. Весь лагерь считает долгом призвать к порядку этого зарвавшегося потомка, может, тыщи, а может, и тыщи с хвостиком графов и соединить его, хотя бы и силком, с пострадавшей мамзелью. Ребята! А ну – ка, заарканьте Маркиза и Мисс Салли и гоните их сюда. Мы их тут живо окрутим!

Предложение Граммофона было встречено криками восторга. Все бросились разыскивать главных участников предстоящей церемонии.

- С вашего разрешения, - сказал судья, отирая пот, хотя ночь выдалась холодная, - мне хотелось бы знать, как далеко намерены вы зайти в своей шутке. И не следует ли мне опасаться, что и некоторые другие предметы моего туалета могут быть приняты вами за диких зверей и отданы на растерзание?

- Ребята разошлись нынче больше чем обычно, - объяснил ему Сондерс. – Им, вишь, пришло в голову поженить тут двоих – нашего повара и гуртовщика. В шутку, конечно. Ну, да ведь вам с Сэмом все равно придется заночевать здесь. Так что сделайте уж им это одолжение, авось они угомонятся.

Сваты тем временем разыскали невесту и жениха. Повар сидел на дышле фургона и спокойно курил свою трубку. Маркиз был тут же, неподалеку, он прислонился к дереву, под которым была устроена кладовая.

Обоих бесцеремонно втолкнули в кладовую, и Граммофон, на правах церемониймейстера, принялся отдавать приказания:

- Ты, Сухой Ручей, и вы, Джимми, Бен и Тэллер, сбегайте в рощу и наберите цветов- хотя бы того же мескита – да не забудьта про испанский меч, что растет у загона для лошадей. Мы отдадим его невесте заместо букета. Ты, Хромой, тащи сюда свое красное с желтым одеяло, это будет юбка Мисс Салли. А ты, Маркиз, и так обойдешься: все равно на жениха никто не смотрит.

Во время этих шутовских приготовлений оба главных участника торжества на минуту остались одни. Лицо Маркиза выражало страшное волнение.

- Этой глупости надо положить конец, - обратился он к Мисс Салли, и в свете висячего фонаря лицо его показалось повару мертвенно – бледным.

- А почему, собственно? – спросил тот с улыбкой. – Зачем портить людям удовольствие? Ведь они до сих пор никогда тебе особенно не докучали. По мне, пусть веселятся.

- Ах, ничего ты не понимаешь, - простонал Маркиз. – Ведь Хэккет – окружной судья. Если он нас соединит – кончено... Я не могу... Ах, ничего ты не знаешь!

Но тут повар подошел поближе и взял Маркиза за руки.

- Салли Баском, - сказал он, - я знаю все!

- Знаешь? – пролепетал Маркиз. – И ты – ты хочешь?..

- Я в жизни ничего так не хотел. А ты?.. Тише, сюда идут.

В кладовую ввалились ковбои с свадебным убором для невесты.

- Вероломный койот! – воскликнул Граммофон, обращаясь к Маркизу. – Согласен ли ты загладить свою вину перед этой гладильной доской – перед этой, с позволенья сказать, доверчивой юбкой? Пойдешь ли тихо – скромно к алтарю или прикажешь тащить тебя на веревке?

Маркиз стоял, небрежно сдвинув шляпу на затылок и прислонясь к груде мешков с бобами. Лицо его разрумянилось, глаза горели.

- Что ж, забавляться так забавляться, - сказал он.

Вскоре к Хэккету, Холли и Сондерсу, которые сидели под деревом и курили, приблизилась процессия.

Впереди выступал Хромой Уокер, наигрывавший на своей гармошке нечто весьма заунывное. За ним следовали жених и невеста. Повар обернул вокруг талии пестрое навахское одеяло, в руке его красовался испанский меч – большой, с решето, цветок, фунтов в пятнадцать весом, с белоснежными, словно восковыми лепестками. Шляпа невесты была украшена ветками мескита и желтыми цветами ратамы. Видавшая виды сетка от комаров служила ей вуалью. За молодой четой брел, спотыкаясь, Дейвис Граммофон. В качестве посаженого отца он то и дело подносил к глазам конский потник и оглашал воздух рыданиями, которые можно было услышать за милю. Дальше следовали попарно ковбои. Они обменивались замечаниями насчет туалета невесты, по своему разумению изображая гостей на фешенебельной свадьбе.

Едва процессия поравнялась с Хэккетом, он встал и, сказав несколько слов о святости брачных уз, спросил:

- Как вас зовут?

- Салли и Чарльз, - отвечал повар.

- Подайте же друг другу руки, Чарльз и Салли!

Быть может, на свете не было еще столь странной свадьбы. Ибо это была настоящая свадьба, хотя только двое из присутствующих знали это.

После брачной церемонии ковбои прокричали «ура», и на этот вечер потеха была кончена. Все разворачивали одеяла, думая о том, как бы поскорее завалиться спать.

Повар, снявший с себя свадебный убор, и Маркиз задержались на минуту в тени кладовой. Маркиз склонила голову на плечо новобрачному.

- Я просто не знала, на что решиться, - сказала она. – Отец умер, и нам, ребятам, не на кого было надеяться. Я столько помогала ему с коровами, что решила пойти в ковбои. Чем еще могла я прокормиться? Особенного удовольствия мне это занятие не доставило, и я бы давно убежала, если бы не...

- Если бы не что?

- Сам знаешь... Но объясни мне... Как тебе пришло в голову?.. Когда ты первый раз...

- Да в ту же самую минуту, как мы приехали в лагерь. Помнишь, Сондерс заорал: «Маркиз и Мисс Салли». Я заметил, как ты смутилась, и сразу подумал...

- Вот нахал! А почему ты решил, что я подумала, что это он про меня сказал Мисс Салли?

- А потому, - невозмутимо отвечал повар, - что Маркиза я принял на свой счет. Мой отец был маркиз Бородэйл. Надеюсь, ты простишь мне это, Салли? Ведь это и в самом деле не моя вина!


Методы Шенрока Джольнса

Я счастлив, что могу считать Шенрока Джольнса, великого нью-йоркского детектива, одним из моих друзей. Джольнса, по всей справедливости, можно назвать мозгом городского детективного дела. Он -- большой специалист по машинописи, его обязанности заключаются в том, чтобы в дни расследования "тайны убийства" сидеть в главной полицейской квартире, за настольным телефоном, и принимать донесения "фантазеров", докладывающих о преступлении.

Но в иные дни, более свободные, когда донесения приходят очень вяло, а три или четыре газеты уже успели раструбить по всему миру и назвать некоторых преступников, Джольнс предпринимает со мной прогулку по городу и, к моему величайшему удовольствию, рассказывает о своих чудеснейших методах наблюдения и дедукции. Как-то на-днях я ввалился в главную квартиру и нашел великого детектива сосредоточенно глядящим на веревочку, которая была туго перевязана на его мизинце.

-- Доброе утро, Уотсуп! -- сказал он, не поворачивая головы:-- я очень рад, что вы наконец осветили свою квартиру электричеством!

-- Я очень прошу вас сказать мне, каким образом вы узнали про это? -- воскликнул я, пораженный. -- Я уверен, что я до сих пор никому ровно даже не намекнул об этом! Электричество было проведено неожиданно, и только сегодня утром закончилась проводка.

-- Да ничего легче быть не может! -- весело ответил мне Джольнс. – Как только вы вошли, я тотчас же почувствовал запах вашей сигары. Я понимаю толк в дорогих сигарах и знаю еще, что лишь три человека в Нью-Йорке могут позволить себе курить хорошие сигары и в то же время оплачивать нынешние счета газового общества, Это -- чепушная задача!

А вот я сейчас работаю над другой, моей собственной проблемой!

-- А что за веревочка на вашем пальце? -- спросил я.

-- Да вот в ней-то и заключается моя проблема! -- ответил Джольнс.-- Жена повязала эту веревочку сегодня утром для того, чтобы я не забыл послать что-то домой. Присядьте, Уотсуп, и простите... Я только несколько минут.

Выдающийся детектив подошел к стенному телефону и простоял, с трубкой у уха, минут десять.

-- Принимали донесение?--спросил я после того, как он вернулся на свое место.

-- Возможно, -- с улыбкой возразил Джольнс: -- до известной степени это тоже может быть названо донесением. Знаете, дружище, я буду с вами вполне откровенен. Я, что называется, переборщил. Я увеличивал да увеличивал дозы, и теперь дошло до того, что морфий совершенно перестал оказывать на меня действие. Мне необходимо теперь что-то посильнее! Этот телефон сейчас соединял меня с одной комнатой в отеле "Уольдорф", где автор читал свое произведение. Ну-с, а теперь перейдем к разрешению проблемы этой веревочки.

После пяти минут самой сосредоточенной тишины, Джольнс посмотрел на меня с улыбкой и покачал головой.

-- Удивительный человек! -- воскликнул я: -- уже?!

-- Это очень просто! -- сказал он, подняв палец.-- Вы видите этот узелок? Это для того, чтобы я не забыл!

Значит, он--незабудка! Но незабудка есть цветок (Совершенно непереводимая игра слов. В оригинале сказано "It is a forget-me-knot! A forget-me-not is a flower. It was a sack of flour that I was to send home". Прим. перев.) и, следовательно, речь идет о мешке муки, который я должен послать домой.

-- Замечательно! -- не мог я удержать крик изумления.

-- Не угодно ли вам пройтись со мной? -- предложил Джольнс. -- В настоящее время можно говорить только об одном значительном случае, -- сказал он мне. -- Некий Мак-Карти, старик ста четырех лет от роду, умер от того, что объелся бананов. Все данные так убедительно указывали на мафию, что полиция окружила на Второй Авеню Катценъяммер Гамбринус Клуб No 2, и поимка убийцы -- только вопрос нескольких часов. Детективные силы еще не призваны на помощь.

Мы с Джольнсом вышли на улицу и направились к углу, где должны были сесть в трамвай. На полпути мы встретили Рейнгельдера, нашего общего знакомого, который занимал какое-то положение в Сити-Холл.

-- Доброе утро! -- сказал Джольнс, остановившись.-- Я вижу, что вы сегодня хорошо позавтракали.

Всегда следя за малейшими проявлениями замечательной дедуктивной работы моего друга, я обратил внимание на то, что Джольнс бросил мгновенный взгляд на большое желтое пятно на груди сорочки и на пятно поменьше на подбородке Рейнгельдера. Несомненно было, что эти пятна оставлены яичным желтком.

-- Опять вы пускаете в ход ваши детективные методы!—воскликнул Рейнгельдер, улыбаясь во весь рот и покачиваясь от смеху. -- Ладно, готов побиться об заклад на выпивку и сигары, что вы никак не отгадаете, чем я сегодня завтракал.

-- Идет! -- ответил Джольнс: -- сосиски, черный хлеб и кофе! Рейнгельдер подтвердил правильность диагноза и заплатил пари.

Когда мы пошли дальше, я обратился к моему другу за разъяснением: -- Я думаю, что вы обратили внимание на яичные пятна на его груди и подбородке?

-- Верно!--отозвался Джольнс: -- я именно с этого и начал! Рейнгельдер -- очень экономный и бережливый человек. Вчера яйца на базаре упали до двадцати восьми центов за дюжину. Сегодня же они стоили сорок два цента. Рейнгельдер вчера ел яйца, а сегодня уже вернулся к своему обыденному меню. С такими мелочами необходимо считаться: они очень значительны. С ними знакомишься в приготовительном классе: это -- арифметика нашего дела!

Когда мы вошли в трамвай, то сразу увидели, что все места заняты преимущественно женщинами. Мы с Джольнсом остались на задней площадке.

Приблизительно посреди вагона сидел пожилой господин с короткой седенькой бородкой, который производил впечатление типичного, хорошо одетого ньюйоркца. На следующих остановках в вагон вошло еще несколько женщин, и уже три-четыре дамы стояли около седого господина, держась за кожаные ремни к выразительно глядя на мужчину, который занимал желанное место. Но тот решительно удерживал свое место.

-- Мы, нью-иоркцы, -- сказал я, обратись к Джольнсу, -- настолько утратили свои былые манеры, что даже на людях не придерживаемся правил вежливости!

-- Очень может быть! -- легко ответил Джольнс:-- но этот господин, о котором вы, вероятно, сейчас говорите, уроженец Старой Виргинии и притом очень вежливый и услужливый человек! Он провел несколько дней в Нью-Йорке, тут же с ним его жена и две дочери, и все они сегодня ночью уезжают на Юг.

-- Вы, оказывается, знаете его?--воскликнул я. смутившись.

-- Я никогда в жизни, до тех пор, пока мы не вошли в вагон, не видел его! -- улыбаясь, ответил детектив,

-- Но тогда, во имя золотых зубов Эндорской ведьмы, объясните мне, что это значит! Если все ваши заключения сделаны лишь на основании одной видимости, то не иначе, как вы призвали на помощь черную магию!

-- Нет, это привычка к наблюдениям, и ничего больше! -- ответил Джольнс.--Если этот старый джентльмэн выйдет из вагона до нас, то надеюсь, что мне удастся доказать вам всю правильность моего вывода. Через три остановки господин встал, с намерением выйти из вагона. В дверях мой друг обратился к нему:

-- Простите великодушно, сэр, но не будете ли вы полковник Гюнтер из Норфолька, Виргиния?

-- Нет, сэр! -- последовал исключительно вежливый ответ:-- моя фамилия, сэр, -- Эллисон! Я -- майор Унфельд Р. Эллисон, из Ферфакса в том же штате. Я, сэр, знаю очень много людей в Норфольке -- Гудришей, Толливеров и Кребтри, сэр, но до сих пор я не имел удовольствия встретить там вашего друга полковника Гюнтера. Весьма рад доложить вам, сэр, что сегодня ночью я уезжаю в Виргинию, после того как провел здесь вместе с женой и тремя дочерьми несколько дней. В Норфольке я буду приблизительно через десять дней, и, если вам угодно назвать мне ваше имя, то я с удовольствием повидаюсь с полковником Гюнтером и передам, что вы справлялись о нем.

-- Душевно благодарю вас, -- отозвался Джольнс:-- уж раз вы так любезны, то я прошу передать ему привет от Рейнольдса. Я взглянул на великого нью-йоркского детектива и сразу заметил выражение печали на его строгом, с четкими линиями, лице. Самая маленькая ошибка в определении всегда огорчала Шенрока Джольнса.

-- Вы, кажется, изволили говорить о ваших трех дочерях? -- спросил он джентльмэна из Виргинии.

-- Да, сэр, у меня три дочери, самые очаровательные девушки во всем графстве Ферфакс! -- последовал ответ

С этими словами майор Эллисон остановил вагон и начал спускаться со ступенек.

Шенрок Джольнс схватил его за руку.

-- Один момент, сэр! -- пробормотал он учтиво, и только я уловил в его голосе нотку волнения:-- я не ошибусь, если скажу, что одна из ваших дочерей -- приемная?

-- Совершенно верно, сэр! -- подтвердил майор, уже стоя на земле: -- но какого дьявола... каким образом вы узнали это? Это -- превосходит мое понимание...

-- И мое. -- сказал я, когда трамвай двинулся дальше. Оправившись после своей явной ошибки, Шенрок Джольнс уже вернул себе свою обычную ясность и наблюдательность, а вместе с тем и спокойствие. Когда мы вышли из вагона, он пригласил меня в кафе обещая познакомить с процессом своего последнего изумительного открытия.

-- Во-первых, -- начал он, когда мы устроились в кафе: -- я определил, что этот джентльмен -- не нью-йоркец потому, что он покраснел и чувствовал себя неловко и неспокойно под взглядами женщин, которые стояли около него,-- хоть он и не встал и не уступил никому из них своего места. По внешности же его я легко определил, что он скорее с Юга, нежели с Запада. А затем я задался вопросом: почему он не уступил места какой-нибудь женщине в то время, как он довольно, но не достаточно сильно ч\вствовал потребность сделать это? Э от вопрос я очень скоро разрешил. Я обратил внимание на то, что угол одного из его глаз значительно пострадал, был красен и воспален, и что, кроме того, все его лицо было утыкано маленькими точками, величиной с конец неочиненного карандашного графита. И, еще. на обоих его патентованных кожаных башмаках было большое количество глубоких отпечатков, почти овальной формы, но срезанных с одного конца.

-- А теперь примите во внимание следующее: в Нью-Йорке имеется только один район, в котором мужчина может получить подобные царапины, раны и отметины, и это место -- весь тротуар Двадцать Третьей улицы и южная часть Шестой авеню. По отпечаткам французских каблучков на его сапогах и по бесчисленным точкам на его лице, оставленным дамскими зонтиками, я понял, что он попал в этот торговый центр и выдержал баталию с амазонскими войсками. А так как у него очень умное лицо, то мне ясно стало, что по собственному почину он никогда не отважился бы на подобную опасную прогулку, а был вынужден к тому собственным дамским отрядом.

-- Все это очень хорошо, -- сказал я: -- но объясните мне, почему вы настаив ли на том, что у него имеются дочери, и, к тому же еще, две дочери? Почему бы одной жене не удалось взять его в тот самый торговый район?

-- Нет, тут обязательно были замешаны дочери! -- спокойно возразил Джольнс: -- если бы у него была только жена и его возраста, он заставил бы ее, чтобы она одна отправилась за покупками. Если бы у него была молодая жена, то она сама предпочла бы отправиться одна. Вот и все!

-- Ладно, я допускаю и это! -- сказал я. -- Но теперь: почему две дочери? И еще. заклинаю вас всеми пророками, объясните мне, как вы догадались, что у него одна приемная дочь, когда он поправил вас и сказал, что у него три дочери?

- Не говорите "догадался"! -- сказал мне Шенрок Джольнс с оттенком гордости в голосе: -- в нашем лексиконе не имеется таких слов! В петлице майора Эллисона были гвоздика и розовый бутон на фоне листа герани. Ни единая женщина не составит комбинации из гвоздики и розового бутона в петлице. Предлагаю вам, Уотсуп. закрыть на минуту глаза и дать волю вашей фантазии. Не можете ли вы представить себе на одно мгновение, как очаровательно милая Адель укрепляет на лацкане гвоздику для того, чтобы ее папочка был поизящнее на улице? А вот заговорила ревность в ее сестрице Эдит, и она спешит вслед за Аделью вдеть в ту же петлицу и с той целью украшения розовый бутон, вы и это видите?

-- А потом,-- закричал я, чувствуя, как мной начинает овладевать энтузиазм:-- потом, когда он заявил, что у него три дочери...?

-- Я сразу увидел на заднем фоне девушку, которая не прибавила третьего цветка, и я понял, что она должна быть...

-- Приемной дочерью!--перебил я его: -- вы поразительный человек! Скажите мне еще, каким образом вы узнали, что они уезжают на Юг сегодня же ночью?

И великий детектив ответил мне:

-- Из его бокового кармана выпирало что-то довольно большое и овальное. В поездах очень трудно достать хороший виски, а от Нью-Йорка до Ферфакса довольно долго ехать!

-- Я снова должен преклониться пред вами! -- сказал я. -- Разъясните мне еще одну вещь, и тогда исчезнет последняя тень сомнения. Каким образом вы решили, что он -- из Виргинии?

-- Вот в чем я согласен с вами: тут была очень слабая примета! -- ответил Шенрок Джольнс. -- Но ни один опытный сыщик не мог бы не обратить внимания на запах мяты в вагоне.


Мишурный блеск

Перевод М. Урнова

Мистер Тауэрс Чендлер гладил у себя в комнатушке свой выходной костюм. Один утюг грелся на газовой плитке, а другим он - энергично водил взад и вперед, добиваясь желаемой складки; спустя некоторое время можно будет видеть, как она протянется, прямая, словно стрела от его лакированных ботинок до края жилета с низким вырезом. Вот и все о туалете нашего героя, что можно довести до всеобщего сведения. Об остальном пусть догадываются те, кого благородная нищета толкает на жалкие уловки. Мы снова увидим мистера Чендлера, когда он будет спускаться по лестнице дешевых меблированных комнат; безупречно одетый, самоуверенный, элегантный, по внешности - типичный нью-йоркский клубмен, прожигатель жизни, отправляющийся с несколько скучающим видом в погоню за вечерними удовольствиями.

Чендлер получал восемнадцать долларов в неделю. Он служил в конторе у одного архитектора. Ему было двадцать два года. Он считал архитектуру настоящим искусством и был искренне убежден, - хотя не рискнул бы заявить об этом в Нью-Йорке, - что небоскреб "Утюг" по своим архитектурным формам уступает Миланскому собору.

Каждую неделю Чендлер откладывал из своей получки один доллар. В конце каждой десятой недели на добытый таким способом сверхкапитал он покупал в лавочке скаредного Папаши Времени один-единственный вечер, который мог провести, как джентльмен. Украсив себя регалиями миллионеров и президентов, он отправлялся в ту часть города, что ярче всего сверкает огнями реклам и витрин, и обедал со вкусом и шиком. Имея в кармане десять долларов, можно в течение нескольких часов мастерски разыгрывать богатого бездельника. Этой суммы достаточно на хорошую еду, бутылку вина с приличной этикеткой, соответствующие чаевые, сигару, извозчика и обычные и т. п.

Этот один усладительный вечер, выкроенный из семидесяти нудных вечеров, являлся для него источником периодически возрождающегося блаженства. У девушки первый выезд в свет бывает только раз в жизни; и когда волосы ее поседеют, он по- прежнему будет всплывать в ее памяти, как нечто радостное и неповторимое. Чендлер же каждые десять недель испытывал удовольствие столь же острое и сильное, как в первый раз. Сидеть под пальмами в кругу бонвиванов, в вихре звуков невидимого оркестра, смотреть на завсегдатаев этого рая и чувствовать на себе их взгляды - что в сравнении с этим первый вальс и газовое платьице юной дебютантки?

Чендлер шел по Бродвею, как полноправный участник его передвижной выставки вечерних нарядов. В этот вечер он был не только зрителем, но и экспонатом. Последующие шестьдесят девять дней он будет ходить в плохоньком костюме и питаться за сомнительными табльдотами, у стойки случайного бара, бутербродами и пивом у себя в комнатушке. Но это его не смущало, ибо он был подлинным сыном великого города мишурного блеска, и один вечер, освещенный огнями Бродвея, возмещал ему множество вечеров, проведенных во мраке.

Он все шел и шел, и вот уже сороковые улицы начали пересекать сверкающий огнями путь наслаждений; было еще рано, а когда человек приобщается к избранному обществу всего раз в семьдесят дней, ему хочется продлить это удовольствие. Взгляды - сияющие, угрюмые, любопытные, восхищенные, вызывающие, манящие - были обращены на него, ибо его наряд и вид выдавали в нем поклонника часа веселья и удовольствий.

На одном углу он остановился, подумывая о том, не пора ли ему повернуть обратно и направиться в роскошный модный ресторан, где он обычно обедал в дни своего расточительства. Как раз в эту минуту какая-то девушка, стремительно огибая угол, поскользнулась на кусочке льда и шлепнулась на тротуар,

Чендлер помог ей подняться с отменной и безотлагательной вежливостью. Прихрамывая, девушка отошла к стене, прислонилась к ней и застенчиво поблагодарила его.

- Кажется, я растянула ногу, - сказала она. - Я почувствовала, как она подвернулась.

- Очень больно? - спросил Чендлер.

- Только когда наступаю на всю ступню. Думаю, что через несколько минут я уже буду в состоянии двигаться.

- Не могу ли я быть вам чем-нибудь полезен? - предложил молодой человек. - Хотите, я позову извозчика или...

- Благодарю вас, - негромко, но с чувством сказала девушка. - Право, не стоит беспокоиться. Как это меня угораздило? И каблуки у меня самые банальные. Их винить не приходится.

Чендлер посмотрел на девушку и убедился, что его интерес к ней быстро возрастает. Она была хорошенькая и изящная, глядела весело и радушно. На ней было простенькое черное платьице, похожее на те, в какие одевают продавщиц. Из- под дешевой соломенной шляпки, единственным украшением которой была бархатная лента с бантом, выбивались колечки блестящих темно-каштановых волос. С нее можно было писать портрет хорошей, полной собственного достоинства трудящейся девушки.

Вдруг молодого архитектора осенило Он пригласит эту девушку пообедать с ним. Вот чего недоставало его роскошным, но одиноким пиршествам. Краткий час его изысканных наслаждений был бы приятнее вдвойне, если бы он мог провести его в женском обществе. Он не сомневался, что перед ним вполне порядочная девушка, - ее речь и манеры подтверждали это. И, несмотря на ее простенький наряд, он почувствовал, что ему будет приятно сидеть с ней за столом.

Эти мысли быстро пронеслись в его голове, и он решился. Разумеется, он нарушал правила приличия, но девушки, живущие на собственный заработок, нередко в таких делах пренебрегают формальностями. Как правило, они отлично разбираются в мужчинах и скорее будут полагаться на свое личное суждение, чем соблюдать никчемные условности. Если его десять долларов истратить с толком, они вдвоем смогут отлично пообедать.

Можно себе представить, каким ярким событием явится этот обед в бесцветной жизни девушки; а от ее искреннего восхищения его триумф и удовольствие станут еще хладостней.

- По моему, - сказал он серьезно, - вашей ноге требуется более длительный отдых, чем вы полагаете. И я хочу подсказать вам, как можно помочь ей и, вместе с тем, сделать мне одолжение. Когда вы появились из-за угла, я как раз собирался пообедать в печальном одиночестве. Пойдемте со мной, посидим в уютной обстановке, пообедаем, поболтаем, а за это время боль в ноге утихнет и вы, я уверен, легко дойдете до дому.

Девушка сбросила быстрый взгляд на открытое и приятное лицо Чендлера. В глазах у нее сверкнул огонек, затем она мило улыбнулась.

- Но мы не знакомы а так ведь, кажется, не полагается, - в нерешительности проговорила она.

- В этом нет ничего плохого, - сказал он простодушно. - Я сам вам представлюсь... разрешите... Мистер Тауэрс Чендлер. После обеда, который я постараюсь сделать для вас как можно приятнее, я распрощаюсь с вами или провожу вас до вашего дома, - как вам будет угодно.

- Да, но в таком платье и в этой шляпке! - проговорила девушка, взглянув на безупречный костюм Чендлера.

- Это не важно, - радостно сказал Чендлер. - Право, вы более очаровательны в вашем народе, чем любая из дам, которые там будут в самых изысканных вечерних туалетах.

- Нога еще побаливает, - призналась девушка, сделав неуверенный шаг. - По- видимому, мне придется принять ваше приглашение. Вы можете называть меня... мисс Мэриан.

- Идемте же, мисс Мэриан, - весело, но с изысканной вежливостью сказал молодой архитектор. - Вам не придется идти далеко. Тут поблизости есть вполне приличный и очень хороший ресторан. Обопритесь на мою руку, вот так... и пошли, не торопясь. Скучно обедать одному. Я даже немножко рад, что вы поскользнулись.

Когда их усадили за хорошо сервированный столик и услужливый официант склонился к ним в вопросительной позе, Чендлер почувствовал блаженное состояние, какое испытывал всякий раз во время своих вылазок в светскую жизнь.

Ресторан этот был не так роскошен, как тот, дальше по Бродвею, который он облюбовал себе, но мало в чем уступал ему. За столиками сидели состоятельного вида посетители, оркестр играл хорошо и не мешал приятной беседе, а кухня и обслуживание были вне всякой критики. Его спутница, несмотря, на простенькое платье и дешевую шляпку, держалась с достоинством, что придавало особую прелесть природной красоте ее лица и фигуры. И видно было по ее очаровательному личику, что она смотрит на Чендлера, который был оживлен, но сдержан, смотрит в его веселые и честные синие глаза почти с восхищением.

И вот тут в Тауэрса Чендлера вселилось безумие Манхэттена, бешенство суеты и тщеславия, бацилла хвастовства, чума дешевенького позерства. Он – на Бродвее, всюду блеск и шик, и зрителей полным-полно. Он почувствовал себя на сцене и решил в комедии-однодневке сыграть роль богатого светского повесы и гурмана. Его костюм соответствовал роли, и никакие ангелы-хранители не могли помешать ему исполнить ее.

И он пошел врать мисс Мэриан о клубах и банкетах, гольфе и верховой езде, псарнях и котильонах и поездках за границу и даже намекнул на яхту, которая стоит будто бы у него в Ларчмонте. Заметив, что его болтовня производит на девушку впечатление, он поддал жару, наплел ей что-то о миллионах и упомянул запросто несколько фамилий, которые обыватель произносит с почтительным вздохом. Этот час принадлежал ему, и он выжимал из него все, что, по его мнению, было самым лучшим. И все же раз или два чистое золото ее сердца засияло перед ним сквозь туман самомнения, застлавшего ему глаза.

- Образ жизни, о котором вы говорите, - сказала она, - кажется мне таким пустым и бесцельным. Неужели в целом свете вы не можете найти для себя работы, которая заинтересовала бы вас?

- Работа?! - воскликнул он. - Дорогая моя мисс Мэриан! Попытайтесь представить себе, что вам каждый день надо переодеваться к обеду, делать в день по десяти визитов, а на каждом углу полицейские только и ждут, чтобы прыгнуть к вам в машину и потащить вас в участок, если вы чуточку превысите скорость ослиного шага!

Мы, бездельники, и есть самые работящие люди на земле.

Обед был окончен, официант щедро вознагражден, они вышли из ресторана и дошли до того угла, где состоялось их знакомство. Мисс Мэриан шла теперь совсем хорошо, ее хромота почти не была заметна.

- Благодарю вас за приятно проведенный вечер, - искренне проговорила она. - Ну, мне надо бежать домой. Обед мне очень понравился, мистер Чендлер.

Сердечно улыбаясь, он пожал ей руку и сказал что-то насчет своего клуба и партии в бридж. С минуту он смотрел, как она быстро шла в восточном направлении, затем нанял извозчика и не спеша покатил домой.

У себя, в сырой комнатушке, он сложил свой выходной костюм, предоставив ему отлеживаться шестьдесят девять дней. Потом сел и задумался.

- Вот это девушка! - проговорил он вслух. - А что она порядочная, головой ручаюсь, хоть ей и приходится работать из-за куска хлеба. Как знать, не нагороди я всей этой идиотской чепухи, а скажи ей правду, мы могли бы... А, черт бы все побрал! Костюм обязывал.

Так рассуждал дикарь наших дней, рожденный и воспитанный в вигвамах племени манхэттенцев.

Расставшись со своим кавалером, девушка быстро пошла прямо на восток и, пройдя два квартала, поровнялась с красивым большим особняком, выходящим на авеню, которая является главной магистралью Маммоны и вспомогательного отряда богов. Она поспешно вошла в дом и поднялась в комнату, где красивая молодая девушка в изящном домашнем платье беспокойно смотрела в окно.

- Ах ты, сорви-голова! - воскликнула она, увидев младшую сестру. - Когда ты перестанешь пугать нас своими выходками? Вот уже два часа, как ты убежала в этих лохмотьях и в шляпке Мэри. Мама страшно встревожена. Она послала Луи искать тебя на машине по всему городу. Ты скверная и глупая девчонка!

Она нажала кнопку, и в ту же минуту вошла горничная.

- Мэри, скажите маме, что мисс Мэриан вернулась.

- Не ворчи, сестричка. Я бегала к мадам Тео, надо было сказать, чтобы она вместо розовой прошивки поставила лиловую. А это платье и шляпка Мэри очень мне пригодились. Все меня принимали за продавщицу из магазина.

- Обед уже кончился, милая, ты опоздала.

- Я знаю. Понимаешь, я поскользнулась на тротуаре и растянула ногу. Нельзя было ступить на нее. Кое-как я доковыляла до ресторана и сидела там, пока мне не стало лучше. Потому я и задержалась.

Девушки сидели у окна и смотрели на яркие фонари и поток мелькающих экипажей. Младшая сестра прикорнула возле старшей, положив голову ей на колени.

- Когда-нибудь мы выйдем замуж, - мечтательно проговорила она, - и ты выйдешь и я. Денег у нас так много, что нам не позволят обмануть ожидания публики. Хочешь, сестрица, я скажу тебе, какого человека я могла бы полюбить?

- Ну, говори, болтушка, - улыбнулась старшая сестра.

- Я хочу, чтобы у моего любимого были ласковые синие глаза, чтобы он честно и почтительно относился к бедным девушкам, чтобы он был красив и добр и не превращал любовь в забаву. Но я смогу полюбить его, только если у него будет ясное стремление, цель в жизни, полезная работа. Пусть он будет самым последним бедняком; я не посмотрю на это, я все сделаю, чтобы помочь ему добиться своего. Но, сестрица, милая, нас окружают люди праздные, бездельники, вся жизнь которых проходит между гостиной и клубом, - а такого человека я не смогу полюбить, даже если у него синие глаза и он почтительно относится к бедным девушкам, с которыми знакомится на улице.


Налет на поезд

Примечание автора.

Человек, рассказавший мне эту историю, жил несколько лет,

как аутло (Аутло (outlow) -- человек, объявленный вне закона.)

на Юго-Западе и занимался тем делом, которое так откровенно

описывает. Его описание modus operandi может показаться

интересным. а советы его ценными для пассажира при каком-нибудь

налете на поезд. Оценка же удовольствий, получаемого участниками

ограбления поездов, вряд ли соблазнит кого-нибудь заниматься этим

делом, как профессией. Я передаю рассказ как можно точнее, почти дословно.

О. Г.

Если бы спросить мнение большинства людей, то все сказали бы, что остановить поезд -- трудно. Это неверно: остановить поезд -- легко. Я некоторым образом содействовал беспокойству железнодорожных пассажиров и бессоннице служащих "Компании Экспрессов". Единственные неприятности, связанные для меня лично с налетами на поезда, заключались в том, что недобросовестные люди надували меня, когда я тратил доставшиеся на мою долю деньги. Об опасности не стоит говорить,а беспокойство нам было нипочем! Одному человеку однажды чуть-чуть было не удалось остановить поезд. Двоим это удавалось иногда. Трое могут это сделать, если они—достаточно расторопные парни. Но пять человек--вот настоящее число! Выбор места и времени зависит от разных обстоятельств.

Первый налет на поезд, в котором я был замешан, имел место в 1890 году. Может быть, путь, который привел меня к участию в этом деле, даст вам некоторое представление о том, как дебютируют железнодорожные разбойники. Из шести западных аутло нас было пять ковбоев, оставшихся без дела и работы, а потом свихнувшихся, и один преступный тип с Востока. Этот последний был одет, как преступник, и выкидывал разные подлости,-- отчего и обо всей банде пошла дурная молва. Проволочные заграждения и nesters создали пятерых налетчиков, а дурное сердце -- шестого.

Джим С. и я работали на 101-м ранчо в Колорадо. Nesters выживали скотоводов. Они забрали землю и поставили должностных лиц, с которыми трудно было ладить. Мы с Джимом, убегая однажды на Юг от объезда, направились верхом в Ла-Хунта. Там мы немного позабавились, не причинив никому никакого вреда, как вдруг вмешалось фермерское управление, которое пожелало нас арестовать. Джим застрелил помощника шерифа, а я как бы помогал ему в его аргументации. Мы бились, двигаясь вверх и вниз по главной улице; милиции все время адски не везло. Наконец мы бросились вперед и прорвались к ранчо, расположенному на Серизо. Мы ехали на лошадях, которые если не могли летать, то во всяком случае могли догнать птицу.

Через несколько дней отряд милиции из Ла-Хунта явился в ранчо и потребовал, чтобы мы пошли с ним. Жители ранчо были за нас, и пока мы. отказывались, весь дом был изрешечен пулями. Когда наступила темнота, мы влепили милиционерам пачку пуль и ушли в горы.

Они, наверно, догадались, что мы ушли, и нам пришлось дрейфовать, что мы и сделали, кружным путем спустившись в Оклагому.

Ну, там нам ничего не удалось заработать; когда же пришлось тяжело, мы решились оборудовать небольшое дельце с железными дорогами. Джим и я соединились с Томом и Айком Мур -- двумя братьями. Я могу назвать их имена, так как оба умерли. Том был убит при ограблении банка в Арканзасе; Айк же погиб во время более опасного времяпрепровождения: он рискнул пойти на танцульку. Мы выбрали место на Санта-Фе, где был мост через глубокую речку, окруженную густым лесом. Все пассажирские поезда забирали воду в одной из водокачек в конце моста. Это было спокойное место, так как ближайший дом находился на расстоянии пяти миль. Накануне набега мы дали отдохнуть лошадям и составили расписание, как нам взяться за дело. Наш план был очень плохо разработан, так как никто из нас не участвовал раньше в ограблении поездов. Скорый поезд в Санта-Фе должен был быть у водокачки в 11 часов 15 минут ночи. В одиннадцать Том и я залегли с одной стороны пути, а Джим и Айк -- с другой. Когда показался поезд, и его передний фонарь бросил свет далеко вдоль пути, а из паровоза повалил пар, мне сделалось совсем дурно. Я охотно бы согласился даром работать на ранчо в течение целого года, лишь бы не участвовать в этом деле. Некоторые наиболее смелые люди по этой специальности впоследствии говорили мне, что в первый раз они чувствовали то же самое. Паровоз едва успел остановиться, как я прыгнул на его подножку с одной стороны, а Джим--с другой. Как только машинист и кочегар увидели наши ружья, они сами, до нашего приказа, подняли руки вверх и просили не стрелять, обещая сделать все, что мы захотим.

-- Сойдите вниз! --- приказал я. Они соскочили на землю, и мы погнали их вдоль поезда. Пока это происходило, Том и Айк бежали вдоль поезда, стреляя и крича, точно апаши, чтобы заставить пассажиров остаться в вагонах. Какой-то молодец выставил в окно маленький револьвер двадцать второго калибра и разрядил его в воздух. Я прицелился и разбил вдребезги стекло над его головой, что устранило всякие дальнейшие противодействия с его стороны.

К этому времени вся моя нервность прошла. Я чувствовал какое-то возбуждение, как будто был на балу. Во всех вагонах свет был потушен, и когда Том и Айк перестали стрелять и кричать, стало почти так тихо, как на кладбище. Помню, я слышал, как какая-то птичка чирикнула в кусте, в стороне от пути, точно пожаловалась, что ее разбудили.

Приказав кочегару достать фонарь, я подошел к служебному вагону и закричал проводнику, чтобы он открыл, если не хочет быть продырявлен. Он отодвинул дверь и стал в ней, подняв руки.

-- Прыгай на землю, сынок!--сказал я.

Он шлепнулся вниз, как глыба свинца. В вагоне было два сейфа: большой и маленький. Кстати сказать, я раньше всего водворил на место арсенал курьера -- двуствольное ружье с патронами и тридцативосьмилинейный револьвер в футляре. Я вынул патроны из ружья, положил револьвер в карман и, позвав курьера внутрь вагона и направив дуло ружья прямо на его нос, заставил его работать. Он не мог открыть большой сейф, но открыл маленький. В нем оказалось всего девятьсот долларов. Это было слишком мало за наше беспокойство, и мы решили обойти пассажиров. Пленников мы отвели в курьерский вагон и послали машиниста осветить весь поезд. Начав с первого вагона, мы помещали человека у каждой двери и приказывали пассажирам стать в проходах между сиденьями и поднять вверх руки.

Если вы хотите видеть, как трусливо большинство мужчин, вам нужно только совершить налет на пассажирский поезд. Не потому они трусы, что не защищаются, -- далее я скажу, почему это невозможно, -- но грустно видеть, как они теряют голову. Громадные, дюжие верзилы, фермеры, бывшие солдаты, спортсмены и дэнди в высоких воротничках, за несколько минут до того наполнявшие вагон шумом и хвастовством, так пугаются, что только хлопают ушами. В обыкновенных вагонах в ночное время оказалось мало публики, так что сбор наш был очень невелик, пока мы не дошли до спального вагона. Проводник пульмановского вагона встретил меня у одной двери, тогда как Джим обошел кругом ко второй. Проводник очень вежливо сообщил мне, что в его вагон войти нельзя, так как он не принадлежит железнодорожной компании, и что, кроме того, пассажиры уже достаточно встревожены криками и выстрелами. Никогда в жизни я не видел лучшего образца официального достоинства и уверенности в силе великого имени м-ра Пульмана. Я приставил свой шестизарядный револьвер к груди проводника так плотно, что впоследствии нашел одну из пуговиц его жилета крепко втиснутой в дуло. Чтобы извлечь ее, пришлось выстрелить. Проводник сразу закрыл рот, точно то был ножик со слабой пружиной, и скатился по ступенькам вагона. Я раскрыл дверь спального вагона и вошел внутрь. Высокий, толстый старик шел мне навстречу, переваливаясь, пыхтя и задыхаясь. Один рукав его сюртука был надет; сверх него старик пытался натянуть жилет. Не знаю, за кого он меня принял.

-- Молодой человек, -- сказал он: -- вам надо быть хладнокровным. Прежде всего будьте хладнокровны и не волнуйтесь.

-- Не могу,-- ответил я.-- Я горю от возбуждения.

Тут я испустил крик и стал разряжать свой револьвер в потолочное окно.

Старик пытался нырнуть на одну из нижних коек, но оттуда послышался визг, высунулась голая нога, которая ударила его в брюхо и сбросила на пол.

Я увидел Джима в противоположной двери и приказал всем вылезать и выстраиваться.

Пассажиры стали сползать вниз, и некоторое время вагон был похож на трехъярусный цирк. У мужчин был такой испуганный и угнетенный вид, как у стада кроликов в глубоком снегу. На них, в среднем, было надето по четверти их одежды и по одному сапогу. Кто-то сидел на полу, сбоку, с таким видом, точно он решал сложную арифметическую задачу, при чем степенно старался надеть дамский ботинок номер второй на свою ногу номер девятый.

Дамы не задерживались для одевания. Им было так любопытно увидеть настоящего живого налетчика, что, визжа и шумя, они сошли, завернувшись только в простыни и одеяла. Женщины всегда выказывают больше любопытства и смелости, чем мужчины.

Мы заставили всех выстроиться и стоять смирно; затем я стал проходить меж рядами. Я нашел тут очень мало,--говорю это в смысле ценностей. В шеренге очень интересное зрелище представлял один из тех толстых, перезрелых, высоких, торжественных дураков, которые во время лекции сидят на эстраде и выглядят очень умными. Прежде чем вылезть, он успел надеть свой длиннополый сюртук и высокий шелковый цилиндр; кроме этого, на нем были только пижама и мозоли. Когда я копнул этого принца Альберта, то надеялся вытащить по крайней мере самородок золота или охапку государственных бумаг, но нашел только детскую французскую губную гармонику, длиною в четыре дюйма. Для чего она была тут,-- не знаю. Взбесившись, что он так надул меня, я ударил его гармоникой по губам.

-- Если не можете платить, играйте,-- крикнул я.

-- Я не умею играть,-- ответил он.

-- Тогда учитесь поскорее,-- сказал я, дав ему понюхать кончик ружейного ствола.

Он схватил гармонику, покраснел, как свекла, и принялся дуть. Он выдувал песенку, которую я слышал в детстве:

"Нет девочки краше во всей стране...

Папа и мама твердили мне".

Я заставил его играть все время, что мы были в вагоне. Порою он ослабевал и сбивался с тона. Тогда я поворачивал к нему ружье и спрашивал, что сделалось с его девочкой, и не желает ли он вернуться к ней, что заставляло его приниматься за игру чуть ли не в шестидесятый раз.

Мне кажется, что я никогда не видал ничего смешнее этого старика, в цилиндре и с босыми ногами, играющего на маленькой французской гармонике. Стоявшая тут же в ряду рыжая женщина расхохоталась, глядя на него. Вы услышали бы ее смех в следующем вагоне! Джим наблюдал за порядком, пока я обыскивал койки. Роясь в этих постелях, я наполнил наволочку самым странным ассортиментом вещей.

Иногда мне попадались карманные пистолеты, годные разве на то, чтобы ковырять ими в зубах; я тут же выбрасывал их за окно. Окончив сбор, я выгрузил содержимое наволочки на боковое сиденье. Тут было много часов, браслетов, колец, записных книжек, некоторое количество фальшивых зубов, фляг с виски, коробочек с туалетной пудрой, шоколадной карамели и париков разных цветов и разной длины. Было также около дюжины дамских чулок с засунутыми в них драгоценностями: часами,свертками ассигнаций; чулки были плотно набиты и спрятаны под матрацы.

Я предложил возвратить то, что назвал "скальпами", сказав, что мы не индейцы на войне. Но ни одна из дам, казалось, не знала, кому принадлежат эти волосы. Одна женшина,-- очень красивая! -- завернутая в полосатое одеяло, увидев, что я поднял чулок, плотно набитый и тяжелый около носка, огрызнулась на меня.

-- Это мое, сэр! Надеюсь, вы не занимаетесь ограблением женщин!

Так как это был наш первый налет на поезд, то мы не сговорились насчет какого-либо этического кодекса. Я не знал, что отвечать. Все-таки я сказал:

-- Конечно, это не является нашей специальностью. Если чулок содержит вашу личную собственность, можете получить его обратно.

-- Разумеется, это моя собственность,-- сказала она и протянула руку за чулком.

- Разрешите мне все же осмотреть содержимое,-- сказал я и взял чулок за носок.

Из него вывалились большие мужские часы стоимостью в двести долларов, мужской бумажник, в котором, как мы позже подсчитали, было шестьсот долларов и револьвер 32-го калибра. Единственной вещью из всей кучи, которая могла быть личной собственностью дамы, оказался серебряный браслет, стоимостью около пятидесяти центов.

-- Мадам,-- сказал я, вручая ей браслет,-- вот вам ваша собственность. А теперь,-- продолжал я,-- скажите мне: как вы можете требовать от нас корректного образа действий, если сами стараетесь так обманывать нас? Я поражен таким поведением! Молодая женщина покраснела, как будто ее поймали в чем-нибудь нечестном.

Какая-то другая женщина воскликнула: "Низкая тварь!" Я никогда не узнал, относилось ли это к первой лэди, или ко мне. Окончив свое дело, мы приказали всем вернуться в постели, очень вежливо пожелали им в дверях спокойной ночи и ушли.

До рассвета мы отъехали на сорок миль и тогда только поделили добычу. Каждый из нас получил 1752 доллара 85 центов деньгами. Ювелирные вещи мы делили на кучи.

Затем мы разъехались, каждый своей дорогой.

Это было моим первым налетом на поезд, но исполнен он был так же легко, как и все последующие. Тут я в последний и единственный раз ограбил пассажиров. Эта сторона дела мне не нравится. Впоследствии я строго ограничивался одним служебным вагоном. В течение следующих восьми лет через мои руки прошли большие деньги. Лучший улов у меня был через семь лет после первого. Мы узнали про поезд, который должен был провезти уйму денег для уплаты солдатам, находившимся на правительственном посту. Мы напали на этот поезд среди белого дня, при чем заранее залегли впятером за песчаными холмами, у маленькой станции. Десять солдат охраняли деньги в поезде, но они с таким же успехом могли быть дома, в отпуску. Мы не дали им даже высунуть головы из окон и посмотреть на потеху. Без всякой помехи мы получили деньги, все золотой монетой.

Разумеется, в свое время по поводу этого ограбления поднялся сильнейший вой. Дело шло о правительственных деньгах, и правительство, став язвительным, пожелало узнать: для чего же, собственно, посылаются конвоирующие солдаты? Единственным оправданием являлось то, что никто не мог ожидать нападения среди голых холмов и днем. Я не знаю, как правительство отнеслось к подобному извинению, но знаю, что оно -- основательно. Неожиданность -- вот главный козырь в деятельности налетчиков! Газеты писали всякую чепуху относительно этого ограбления и под конец установили, что денег было от девяти до десяти тысяч долларов. Правительство поддерживало мистификацию. Но вот точная цифра, которая печатается в первый раз: сорок восемь тысяч долларов. Если кто-нибудь побеспокоится и просмотрит конфиденциальные отчеты Дяди Сэма об этом небольшом дебете прихода и расхода, то увидит, что я точен до цента. К тому времени мы были достаточно опытны и знали что нам делать. Мы отъехали на двадцать миль к запад, оставляя след, по которому пошел бы даже полисмэн с Бродуэя, а затем возвратились, уже пряча свои следы.

На второй день после налета, когда милиция рыскала вокруг и по всем направлениям, Джим и я ужинали во втором этаже дома одного из наших друзей, в том самом городе, откуда началась тревога.

Наш друг указал нам на типографию на противоположной стороне и на печатный станок за работой: он печатал объявления с предложением награды за нашу поимку.

Меня часто спрашивали: что мы делаем с полученными деньгами? Я, право, не мог бы отдать отчет и в десятой части их, после того как они были истрачены.

У аутло должно быть очень много друзей. Достопочтенный горожанин может довольствоваться, а часто и довольствуется, очень немногими знакомыми, но человеку нашего типа необходимо иметь приятелей. При наличии рассерженных милиционеров и стремящихся получить награду чиновников, следующих по пятам, аутло приходится иметь в своем распоряжении несколько мест, рассеянных по стране, где он мог бы остановиться поесть, накормить лошадь и заснуть на несколько часов, не чувствуя необходимости держать оба глаза открытыми. После налета он считает необходимым уделить часть денег этим друзьям и делает это широко. Часто мне случалось, в конце коротких визитов в одну из таких гаваней, бросать пригоршнями золото и ассигнации в подолы детишек, играющих на полу, не зная: даю ли я сто долларов, или тысячу?

Старые налетчики после крупного дела обычно уезжают далеко, в один из крупных городов, где и тратят свои деньги. Новички же, как бы удачно они ни произвели нападение, всегда выдают себя, показывая слишком много денег вблизи места, где они их получили,

Я участвовал в деле в 94 году, когда мы получили двадцать тысяч долларов. Мы выполнили свой любимый план бегства, т.-е. вернулись по своему же следу и остановились на некоторое время близ места ограбления поезда. Однажды утром мне попалась газета, в которой я прочел статью под крупным заголовком, сообщающую, что шериф с восемью помощниками и милицией из тридцати вооруженных граждан окружил железнодорожных разбойников в мескитной чаще на Чамарроне, и что вопрос только нескольких часов, будут ли эти разбойники убиты, или арестованы.

Я читал эту статью, сидя в одном из наиболее элегантных отелей в Вашингтоне. За стулом моим стоял ливрейный лакей в коротких панталонах. Джим сидел напротив и разговаривал со своим "дядей", морским офицером в отставке, чье имя часто встречается в столичной хронике. Мы приехали сюда, купили себе великолепные комплекты одежды и отдыхали от трудов среди набобов.

Вероятно, мы были убиты в этой мескитной чаще, так как я могу дать подписку, что мы не сдались.

Теперь я предлагаю объяснить вам, почему легко задержать поезд, а также, отчего этого не следует делать.

Во-первых, на стороне атакующих все преимущества, предполагая, конечно, что они -- старые налетчики, обладающие необходимым опытом и мужеством. Они работают снаружи, под защитой темноты, тогда как противники освещены, стиснуты в небольшом пространстве и становятся, чуть они покажут голову в окне или двери, мишенью прекрасного стрелка, который не будет колебаться, стрелять ему или нет.

Но главным условием ограбления поездов является, по моему мнению, элемент неожиданности в соединении с воображением пассажиров. Если вы когда-нибудь видели лошадь, поевшую траву "локо", то поймете, что я хочу выразить, говоря, что пассажиры делаются "локированными". У этой лошади развивается самое безумное воображение. Вам не заставить ее перейти через маленький ручеек, фута в два ширины. Ей он кажется, широким, как Миссиссипи.

То же происходит и с пассажирами. Они воображают, что стреляет сто человек, когда на самом деле налетчиков всего двое или трое. Дуло револьвера кажется широким, как вход в туннель. С пассажиром справиться легко, хотя он иногда и может прибегнуть к мелким низким уловкам, -- например, спрятать пачку денег в сапог и забыть вытащить их, пока вы не толкнете его под ребро кончиком своего шестизарядного револьвера. Но вообще пассажир - человек безвредный.

Что касается поездной прислуги, то у нас с нею было не больше хлопот, чем с обыкновенным стадом баранов. Я не хочу сказать, что они трусы, а указываю на то, что они только обладают здравым смыслом и бессильны против блефа. То же и с чиновниками. Я видел, как агенты тайной полиции, шерифы и железнодорожные детективы передавали свои деньги кротко, как Моисей. Я видел еще, как один из храбрейших шерифов каких я когда-либо встречал, запрятал ружье под сиденье и выворачивал свои карманы вместе с остальными, когда я собирал дань. Он не испугался, но просто сознавал, что за нами -- преимущество.

Кроме того, у многих чиновников есть семьи, и они понимают, что им не следует подвергать себя риску. Для того же, кто нападает на поезд, смерть не страшна. Он ожидает, что когда-нибудь будет убит, и по большей части так и случается. Если вы случайно окажетесь в поезде во время ограбления, то советую вам стать в шеренгу вместе с другими и приберечь свою храбрость для другого случая, когда она сможет принести вам какую-нибудь пользу. Вторая причина, почему чиновники неохотно впутываются в дела с налетчиками,-- чисто финансовая. Каждый раз, когда имеет место вооруженное столкновение, и кто-нибудь убит, чиновник обычно терпит убыток. Если же налетчику удается бежать, издается приказ о задержании Джона До и др., шерифы разъезжают сотни миль и

записывают показания всех свидетелей по пути следа, оставленного беглецами. А правительство оплачивает все это. Так что для чиновников это скорее вопрос прогонных, чем храбрости.

Я приведу пример в доказательство своего утверждения, что неожиданность - лучшая карта в игре налетчиков на поезда. В 92 году шайка Дальтона задала много работы правительственным агентам в стране племени чиракезов. То было их счастливое время; они стали такими смелыми и дерзкими, что обычно объявляли заранее, что думают предпринять. Однажды они заявили, что остановят поезд М. К. и Т. в определенную ночь на станции Праер-Крик, на индейской территории. В ту же ночь железнодорожная компания забрала в Мескоджи пятнадцать полицейских агентов и посадила их в поезд. Кроме того, около пятидесяти вооруженных людей были спрятаны в депо в Прайер-Крике. Когда курьерский поезд Кати подошел к станции, ни одного дальтонца не было видно. Следующая станция, Адейр, находилась на расстоянии шести миль. Когда поезд подходил к ней, полицейские приятно проводили время, толкуя о том, что бы они сделали с дальтонцами, если бы те появились. Вдруг снаружи послышались выстрелы. Стреляла точно целая армия. Кондуктор и рабочий у тормоза вбежали в вагон с криками: "Железнодорожные налетчики!" Несколько полицейских раскрыли двери, соскочили на землю и побежали вдоль поезда. Другие спрятали винчестеры под сиденья. Двое вступили в бой и были убиты.

Дальтонцам потребовалось ровно десять минут, чтобы остановить поезд и снять охрану.

В течение следующих двадцати минут они забрали из денежного вагона двадцать семь тысяч долларов и исчезли бесследно. Я думаю, что полицейские вступили бы, в серьезный бой в Прайер-Крике, где они ожидали нападения, но в Адейре они растерялись и потеряли всю боеспособность, на что и рассчитывали дальтонцы, знавшие свое дело.

Мне кажется, что, в заключение, я не могу не поделиться некоторыми выводами из моей восьмилетней практики в роли налетчика. Ограбление поездов - невыгодное дело! Оставляя в стороне вопросы права и морали, которые мне не следует затрагивать, скажу, что в жизни аутло мало завидного. Деньги скоро теряют всякую ценность в его глазах. Он начинает смотреть на железную дорогу и на железнодорожников как на своих банкиров, а на револьверы, как на чековую книжку на любую сумму. Он разбрасывает деньги направо и налево. Большую часть времени он проводит по походному, скачет день и ночь и временами ведет такую тяжелую жизнь, что не в состоянии наслаждаться довольством, когда добьется его. Он знает, что в конце концов обречен, что рано или поздно лишится жизни или свободы, и что меткость его прицела, быстрота его лошади и верность револьвера только отсрочивают неизбежное.

Это не значит, что ои теряет сон от страха перед полицейскими. За все время моей практики я никогда не видал, чтобы полиция нападала на шайку аутло, не превосходя ее численно раза в три.

Но аутло не может выбить из головы одной мысли,-- и вот что делает его жизнь особенно горькой: он знает, откуда полицейские рекрутируют своих агентов. Он знает, что большинство этих опор закона когда-то были его нарушителями, конокрадами, жуликами, бродягами и такими же аутло, как он сам; он знает, что они достигли безнаказанности и теперешнего положения только потому, что стали государственными шпионами и что изменили своим товарищам и выдали их на тюрьму и смерть.

Он знает, что когда-нибудь,-- если он раньше не будет убит! -- и его Иуда примется за дело, и тогда будет поставлена ему западня, и он самокажется захваченным вместо того, чтобы попрежкему захватывать других.

Вот почему налетчик на поезда выбирает себе компанию в тысячу раз с большей осторожностью, чем благоразумная девушка -- возлюбленного. Вот почему он по ночам сидит на постели и прислушивается к стуку подков каждой лошади на дальней дороге. Вот почему он целыми днями размышляет над каким-нибудь замечанием или необычным движением товарища или над несвязным бредом лучшего друга, спящего с ним рядом.

Вот одна из причин, почему профессия железнодорожных налетчиков не так приятна, как одна из ее побочных ветвей--политика или биржевая спекуляция.


Новый Конэй

-- В будущее воскресенье, -- сказал Деннис Карнаган,-- я пойду осматривать новый остров Конэй, который вырос, как птица Феникс, из пепла. Я поеду туда с Норой Флин, и мы будем жертвою всех его мануфактурных обманов, начиная с красно - фланелевого извержения Везувия до розовых шелковых лент на курячьем самоубийстве в инкубаторах.

Был ли я там раньше? Был! Я был там в прошлый вторник.

Видел ли я достопримечательности? Нет, не видел!

В прошлый понедельник я вошел в союз кладчиков кирпича; и, согласно правилам, мне в тот же день было приказано бросить работу, чтобы выразить сочувствие бастующим укладчицам консервированной лососины в Такоме, Вашингтон. Ум и чувства у меня были расстроены вследствие потери работы. Вдобавок было тяжело на душе от ссоры с Норой Флин, неделю назад, из-за резких слов, сказанных на полугодичном балу молочников и поливальщиков улиц. Слова же эти были вызваны ревностью, ужасной жарой и этим дьяволом Энди Коглин.

Итак, говорю я, я поеду на Конэй во вторник, и если американские горы, смена впечатлений и кукуруза не развлекут меня и не вылечат, тогда уж не знаю, что и делать. Вы, верно, слышали, что Конэй перестроен и в моральном отношении? Старый Бауери, где вас силой заставляли сниматься на жестяной пластинке, и где вам давали "по шее", не прочитав даже линии на вашей руке, теперь называется Биржей. Киоски с венскими сосисками обязаны теперь по закону иметь телеграфное бюро, а орехи в меду каждые четыре года осматриваются отставным мореходным инспектором. Голова негра, в которую прежде бросали шары, теперь признана нелегальной и по приказанию полицейского комиссара заменена головой шофера.

Я слышал, что прежние безнравственные увеселения запрещены. Люди, любившие приезжать из Нью-Йорка, чтобы посидеть на песке и поплескаться в волнах прибоя, теперь покидают свои дома для того, чтобы пролезать чрез вертящиеся рогатки и смотреть на подражание городским пожарам и наводнениям, нарисованным на холсте. Говорят, что изгнаны все достойные порицания и развращающие учреждения, позорившие старый Конэй, как-то: чистый воздух и незастроенный пляж. Процесс чистки заключается будто бы втом, что повышена цена с 10 до 25 центов, и что для продажи билетов приглашена блондинка, по имени Модди, вместо Микки, плутовки из Бауери. Вот что говорят; я сам точно ничего не знаю.

Итак, я отправился в Конэй во вторник. Я слез с воздушной железной дороги и направился к блестящему зрелищу. Было очень красиво.

Вавилонские башни и висячие сады на крышах горели тысячами электрических огней, а улицы были полны народа. Правду говорят, что Конэй равняет людей всех положений.

Я видел миллионеров, лузгающих кукурузу и толкущихся среди народа.

Я видел приказчиков из магазина готового платья, получающих восемь долларов в месяц, в красных автомобилях, ссорящихся теперь из-за того, кто нажмет гудок, когда доедут до поворота.

Я ошибся, -- подумал я: -- мне нужен не Конэй. Когда человеку грустно, ему требуются не сцены веселья. Для него было бы гораздо лучше предаться размышлениям на кладбище или присутствовать на богослужении в Райском Саду на крыше. Когда человек потерял свою возлюбленную, для него не будет утешением заказать себе горячую кукурузу или видеть, как убегает лакей, подавший ему стклянку с сахарной пудрой вместо соли, или слушать предсказания Зозоокум, цыганки - хиромантки, о том, что у него будет трое детей, и что ему надо ожидать еще одной серьезной напасти: плата за предсказание двадцать пять центов.

Я ушел далеко, вниз на берег, к развалинам старого павильона, близ угла нового частного парка Дримлэнд. Год тому назад этот павильон еще стоял прямо, и слуга за мелкую монету швырял вам на стол недельную порцию клейкой рыбешки с сухарями и дружески называл вас "олухом"; тогда порок торжествовал, и вы возвращались в Нью-Йорк, имея достаточно денег в кармане, чтобы сесть в трамвай на мосту. Теперь, говорят, на берегу подают кроликов по-голландски, а сдачу вы получаете в кинематографе. Я присел у стены, старого павильона, глядел на прибой, разбегавшийся по берегу, и думал о том времени, когда прошлым летом я сидел на том же месте с Норой Флин. Это было до реформы на острове, и мы были счастливы. Мы снимались на жестяных пластинках, ели рыбу в притонах разврата, а египетская волшебница, пока я ждал у двери, по руке предсказала Норе, что для нее было бы счастьем выйти замуж за рыжеволосого малого, с кривыми ногами.

Я был вне себя от радости, услышав этот намек. Здесь, год тому назад, Нора Флин положила обе свои руки в мою руку, и мы говорили о квартире, о том, что она умеет стряпать, и о разных других любовных делах, связанных с такого рода событиями.

Это был тот Конэй, который мы любили, и на котором лежала рука Сатаны,--Конэй, дружественный и веселый и всякому по средствам,--Конэй без забора вокруг океана, без излишнего количества электрических огней, которые освещают теперь рукав всякого пиджака из черной саржи, обвившийся вокруг белой блузки.

Я сидел спиной к парку, где у них были и луна, и грезы, и колокольни--все вместе и тосковал по старому Конэй. На берегу было мало народа. Большинство бросало центы в автоматы, чтобы видеть в кинематографе "Прерванное ухаживание", другие дышали морским воздухом в каналах Венеции, а кое-кто вдыхал дым морского сражения между настоящими военными кораблями в бассейне, наполненном водой. Несколько человек на песчаном берегу любовались водой и лунным светом. И на сердце у меня было тяжело от новой морали на старом острове, а оркестры позади меня играли, и океан впереди меня ударял в турецкий барабан.

Я встал и прошелся вдоль старого павильона и вдруг вижу, что с другой стороны, на половину в тени, на поваленных бревнах сидит тоненькая девушка и,-- честное слово! -- плачет в одиночестве.

-- Вас что-то огорчает, мисс?--говорю я:-- чем я могу помочь вам?

-- Это не ваше дело, Денни Карнаган,-- говорит она, выпрямляясь.

И это был ничей иной голос, как голос Норы Флин.

-- Не мое, так как вам будет угодно! -- говорю я.-- Хороший сегодня вечер, мисс Флин. Видели вы все зрелища на новом Конэй? Предполагаю, что вы для этого приехали сюда.

-- Я все видела,--ответила она:-- мама и дядя Тим ждут меня там. Я провела очень приятный вечер и видела все, что нужно.

-- Вы совершенно правы,-- сказал я Норе:-- и я не знаю, когда мне было так весело, как сегодня. После посещения самых забавных и весьма приличных атракционов я пошел на берег подышать свежим воздухом. А видели вы Дурбар, мисс Флин?

-- Да,-- ответила она, подумав,-- но я думаю небезопасно спускаться по откосам вниз в воду.

-- А как вам понравилось стрелять по движущейся цели?

-- Я боюсь ружей,-- сказала Нора.-- У меня от них шумит в ушах. Но дядя Тим стрелял и выиграл сигары.

Мы сегодня очень веселились, м-р Карнаган!

-- Я рад, что вам было весело,--сказал я.--Думаю, что вам доставили громадное удовольствие все здешние зрелища. А как вам понравились инкубаторы и вся эта чертовщина и ресторанчики?

-- Я не была голодна,--сказала смущенно Нора.-- Но мама ела везде. Мне очень нравятся все эти интересные вещи на новом Конэй, и я давно не проводила такого счастливого дня, как сегодня.

-- Видели вы Венецию?--спросил я.

-- Да,--ответила она:-- какая красавица! Она была одета во все красное, и...

Я более не слушал Нору Флин, а подошел к ней и схватил ее в объятья.

-- Какая вы выдумщица, Нора Флин,-- сказал я.-- Вы видели на новом острове Конэй не больше моего. Сознайтесь теперь, вы приехали, чтобы посидеть около старого павильона у волн, где вы сидели прошлым летом и сделали Денни Карнагана счастливым человеком? Отвечайте, но говорите правду.

Нора уткнулась носом в мою жилетку.

-- Он мне противен, Денни! -- сказала она, чуть не плача.-- Мама и дядя Тим пошли осматривать выставки, а я пришла сюда думать о вас. Я не могла переносить огни и толпу. Вы простили меня, Денни, за ссору, которую я начала.

- Это была моя вина, -- сказал я.-- Я пришел сюда по той же причине. Посмотрите на огни, Нора,--сказал я, поворачиваясь спиной к морю: разве они не красивы?

-- Очень красивы,-- сказала Нора, и глаза ее загорелись:-- а слышите вы, как играют оркестры? О, Денни, мне хотелось бы все это посмотреть.

-- Старый Конэй умер, дорогая,-- сказал я ей - все на свете идет вперед. Когда человек счастлив ему нужны не грустные зрелища.

Этот новый Конэй лучше старого, но мы не могли оценить его, пока у нас было подходящего настроения.


Нью-Йорк при свете костра

Находясь на индейской территории, мы узнали много интересного про Нью-Йорк.

Мы были на охоте и однажды ночью расположились лагерем на берегу небольшого ручья. Бед Кингзбюри был опытным охотником и нашим проводником: он-то и давал нам объяснение относительно Мангаттана и странных людей, живущих там.

Бед как-то провел в столице месяц и в другие разы одну или две недели и любил рассказывать о том, что он там видел - в пятидесяти ярдах от нашего лагеря была раскинута палатка кочевых индейцев, расположившихся на ночь. Старая-престарая индианка пыталась сложить костер под железным котлом, подвешенным к трем палкам.

Бед пошел помочь ей и вскоре разжег костер. Когда он возвратился, мы стали шутить над его галантным поведением.

-- О,-- сказал Бед,-- не стоит об этом говорить; у меня уж такая манера. Когда я вижу лэди, которая варит что-то в котле, и это ей не удается, я сейчас же иду на помощь. Я однажды сделал то же самое в аристократическом доме в Нью-Йорке в громадной этакой высокопоставленной харчевне на Пятом авеню. Индейская лэди напомнила мне об этом. Да, я стараюсь быть вежливым и помогать дамам.

Наш лагерь потребовал подробностей.

-- Я управлял ранчо Треугольника Б. в Панхандле,-- сказал Бед:-- оно в то время принадлежало старику Стерлингу из Нью-Йорка. Он хотел продать его и написал мне, чтобы я ехал в Нью-Йорк дать объяснения о ранчо синдикату, который собирался купить его. И вот я посылаю в Форт-Уорт, заказываю себе готовую пару за сорок долларов и пускаюсь по следу в большую деревню.

Когда я приехал, старик Стерлинг и его свита из кожи лезли вон, чтобы доставить мне удовольствие. Дела и развлечения у нас так перемешались, что половину времени нельзя было понять, что у нас идет: пир или торговля? Мы подымались по зубчатке, курили сигары, посещали театры, натирали панели...

-- Натирали?--спросил один из слушателей.

-- Конечно,--ответил Бед,-- разве вы сами не делали этого? Бродишь кругом и стараешься смотреть на вышки небоскребов. Ну, мы продали ранчо, и старик Стерлинг зовет меня к себе в дом пообедать вечером, накануне отъезда. Это не был званый обед--только старик да я, да его жена и дочь. Но все они были очень изящно одеты, без всяких там... полевых лилий. По сравнению с ними мастер, изготовлявший мою форт-уортскую одежду, казался торговцем лошадиными попонами и веревками для скота.

Стол был убран по-парадному, весь покрыт цветами, и у каждой тарелки лежал целый набор инструментов. Вы бы подумали, что вам надо ограбить ресторан, прежде чем получить свою еду. Но я уже был в Нью-Йорке целую неделю и привык к изящным манерам. Я ждал и смотрел, как другие обращались с железными орудиями, а после с тем же оружием нападал на цыпленка.

Не так уж трудно ладить с этими чудаками: надо только узнать их повадки. Дело у меня шло хорошо. Мне было прохладно и приятно, и скоро я уже болтал совершенно свободно о ранчо и о Западе и рассказывал, как индейцы едят кашу из кузнечиков и змей. Вам никогда не приходилось видеть, чтобы люди были так заинтересованы.

"Но настоящей радостью на этом пире была мисс Стерлинг. Это была маленькая плутовка, не больше двух комочков табака, но весь вид ее как будто говорил; что она -- главное лицо, и вы этому верили. Впрочем,, она совсем не важничала и улыбалась мне так же, как если бы я был миллионером. Когда я рассказывал про собачий праздник у индейцев, она слушала, точно это были вести из дома.

А после того как мы поели устриц и какой-то водянистый суп и еще блюдо, никогда не входившее в мой репертуар, методистский проповедник вносит приспособление в роде походного очага, все из серебра, на высоких ножках и с лампой внизу.

Мисс Стерлинг зажигает эту машинку и начинает что-то стряпать прямо на столе, где мы ужинали. Меня удивило, отчего старик Стерланг, имея столько денег не мог нанять кухарку.

Вскоре она стала раздавать какое-то кушанье, отзывавшее сыром, при чем уверяла, что это кролик, но я готов поклясться, что кроличий хвостик и на милю никогда не мелькал там.

Последним номером в программе был лимонад. Его обносили кругом в небольших плоских стеклянных чашках и ставили около каждой тарелки. Я очень хотел пить, поэтому взял чашку и залпом выпил половину. Вот тут-то маленькая лэди и ошиблась! Лимон она положила, а сахар позабыла. У лучших хозяек бывают ошибки! Я подумал, что, может быть, мисс Стерлинг еще только учится хозяйничать и стряпать. Можно было предположить это по кролику, и я сказал себе: "Маленькая лэди, положили вы сахар или нет, я буду стоять за вас".

Тут я снова подымаю чашку и выпиваю свой лимонад до дна. И тогда все они подымают свои чашки и делают то же самое. А затем я смеюсь, чтобы показать мисс Стерлинг, что смотрю на это, как на шутку, и чтобы она не огорчалась своей ошибкой.

Когда мы перешли в гостиную, она села около меня и некоторое время разговаривала со мной,

-- Это, очень любезно было с вашей стороны, м-р Кингзбюри,--сказала она,--что вы так мило покрыли мой промах. Как глупо, что я забыла положить сахар.

--Не огорчайтесь,-- сказал я,-- какой-нибудь счастливец в скором времени набросит свою петлю на одну маленькую хозяюшку неподалеку отсюда.

-- Если вы говорите про меня,-- громко рассмеялась она,-- то надеюсь, что он будет таким же снисходительным к моему хозяйничанью, как вы сегодня.

-- Пустяки,-- сказал я,-- не стоит и говорить об этом: я делаю все, чтобы угодить дамам".

Бед закончил свои воспоминания. Тогда кто-то спросил его: что он считает самой яркой и выдающейся чертой нью-иорскских жителей?

-- Наиболее видной и особенной чертой нью-иоркца,-- ответил Бед,-- является любовь к Нью-Йорку. У большинства из них в голове Нью-Йорк. Они слышали о других местностях, как, например, Вако, Париж или Горячие Ключи, или Лондон, но они в них не верят. Они думают, что их город это -- все!

Чтобы показать вам, как они любят его, я расскажу про одного ньюйоркца, приехавшего в Треугольник Б., когда я там работал.

Человек этот пришел искать работы на ранчо. Он говорил, что хорошо ездит верхом, и на одежде его еще видны были следы таттерсаля.

Некоторое время ему было поручено вести книги кладовой на ранчо, так как он был мастер по цыфирной части. Но это ему скоро надоело, и он попросил более деятельной работы. Служащие на ранчо любили его, но он надоедал нам своими постоянными напоминаниями о Нью-Йорке. Каждый вечер он рассказывал нам об Ист-Ривере, и Д. П. Моргане, и Музее Эден, и Хетти Грин, и Центральном Парке, пока мы не начинали бросать в него жестянками и клеймами.

Однажды этот молодец хотел взгромоздиться на брыкливого коня, тот как-то вскинул задом, и парень полетел на землю; конь отправился угощаться травой, а всадник ударился головой о пень мескитного дерева и не обнаруживал никакого желания встать. Мы уложили его в палатке, где он лежал, как мертвый. Тогда Гедеон Пиз мчится к старому доктору Слиперу в Дог таун, за тридцать миль.

Доктор приезжает и осматривает больного.

-- Молодцы,-- говорит он,-- вы смело можете разыг рать его седло и одежду, потому что у него проломлен череп. Если он проживет еще десять минут, это будет поразительный случай долговечности.

Разумеется, мы не стали разыгрывать седло бед кого малого,--доктор только пошутил. Но все мы торжественно стояли вокруг, простив ему то, что он заговаривал нас до смерти рассказами о Нью-Йорке.

Я никогда не видел, чтобы человек, близкий к смерти, вел себя так спокойно. Глаза его были устремлены куда-то в пространство, он произносил бессвязные слова о нежной музыке, красивых улицах и фигурах в белых одеждах и улыбался, точно смерть была для него радостью.

-- Он уже почти умер,--сказал доктор:-- умирающим всегда начинает казаться, что они видят открытое небо.

Клянусь, что, услышав слова доктора, нью-иоркец вдруг приподнялся.

-- Скажите,-- произнес он с разочарованием,-- разве это было небо? Чорт возьми, а я думал, что это был Бродуэй. Товарищи, подайте мое платье. Я сейчас встану...

-- Будь я проклят,-- закончил Бед,-- если через четыре дня он не сидел в поезде с билетом до Нью-Йорка.


Обращение Джимми Валентайна

Надзиратель вошел в сапожную мастерскую, где Джимми Валентайн усердно тачал заготовки, и повел его в тюремную канцелярию. Там смотритель тюрьмы вручил Джимми помилование, подписанное губернатором в это утро. Джимми взял его с утомленным видом. Он отбыл почти десять месяцев из четырехлетнего срока, хотя рассчитывал просидеть не больше трех месяцев. Когда у арестованного столько друзей на воле, сколько у Джимми Валентайна, едва ли стоит даже брить ему голову.

- Ну, Валентайн, - сказал смотритель, - завтра утром вы выходите на свободу. Возьмите себя в руки, будьте человеком. В душе вы парень неплохой. Бросьте взламывать сейфы, живите честно.

- Это вы мне? - удивленно спросил Джимми. - Да я в жизни не взломал ни одного сейфа.

- Ну да, - улыбнулся смотритель, - разумеется. Посмотрим все-таки. Как же это вышло, что вас посадили за кражу в Спрингфилде? Может, вы не захотели доказывать свое алиби из боязни скомпрометировать какую-нибудь даму из высшего общества? А может, присяжные подвели вас по злобе? Ведь с вами, невинными жертвами, иначе не бывает.

- Я? - спросил Джимми в добродетельном недоумении. - Да что вы! Я и в Спрингфилде никогда не бывал!

- Отведите его обратно, Кронин, - улыбнулся смотритель, - и оденьте как полагается. Завтра в семь утра вы его выпустите и приведете сюда. А вы лучше обдумайте мой совет, Валентайн.

На следующее утро, в четверть восьмого, Джимми стоял в тюремной канцелярии. На нем был готовый костюм отвратительного покроя и желтые скрипучие сапоги, какими государство снабжает всех своих подневольных гостей, расставаясь с ними.

Письмоводитель вручил ему железнодорожный билет и бумажку в пять долларов, которые, как полагал закон, должны были вернуть Джимми права гражданства и благосостояние. Смотритель пожал ему руку и угостил его сигарой. Валентайн, N 9762, был занесен в книгу под рубрикой "Помилован губернатором", и на солнечный свет вышел мистер Джеймс Валентайн.

Не обращая внимания на пение птиц, волнующуюся листву деревьев и запах цветов, Джимми направился прямо в ресторан. Здесь он вкусил первых радостей свободы в виде жаренного цыпленка и бутылки белого вина. За ними последовала сигара сортом выше той, которую он получил от смотрителя. Оттуда он, не торопясь, проследовал на станцию железной дороги. Бросив четверть доллара слепому, сидевшему у дверей вокзала, он сел на поезд. Через три часа Джимми

высадился в маленьком городке, недалеко от границы штата. Войдя в кафе некоего Майка Долана, он пожал руку хозяину, в одиночестве дежурившему за стойкой.

- Извини, что мы не могли сделать этого раньше, Джимми, сынок, сказал Долан. - Но из Спрингфилда поступил протест, и губернатор было заартачился. Как ты себя чувствуешь?

- Отлично, - сказал Джимми. - Мой ключ у тебя?

Он взял ключ и, поднявшись наверх, отпер дверь комнаты в глубине дома. Все было так, как он оставил уходя. На полу еще валялась запонка от воротничка Бена Прайса, сорванная с рубашки знаменитого сыщика в ту минуту, когда полиция набросилась на Джимми и арестовала его.

Оттащив от стены складную кровать, Джимми сдвинул в сторону одну филенку и достал запыленный чемоданчик. Он открыл его и любовно окинул взглядом лучший набор отмычек в Восточных штатах. Это был полный набор, сделанный из стали особого закала: последнего образца сверла, резцы, перки, отмычки, клещи, буравчики и еще две-три новинки, изобретенные самим Джимми, которыми он очень гордился. Больше девятисот долларов стоило ему изготовить этот набор в... словом, там, где фабрикуются такие вещи для людей его профессии.

Через полчаса Джимми спустился вниз и прошел через кафе. Теперь он был одет со вкусом, в отлично сшитый костюм, и нес в руке вычищенный чемоданчик.

- Что-нибудь наклевывается? - сочувственно спросил Майк Долан.

- У меня? - удивленно переспросил Джимми. - Не понимаю. Я представитель Объединенной нью-йоркской компании рассыпчатых сухарей и дробленой пшеницы.

Это заявление привело Майка в такой восторг, что Джимми непременно должен был выпить стакан содовой с молоком. Он в рот не брал спиртных напитков.

Через неделю после того, как выпустили заключенного Валентайна, N 9762, было совершено чрезвычайно ловкое ограбление сейфа в Ричмонде, штат Индиана, причем виновник не оставил после себя никаких улик. Украли всего-навсего каких-то восемьсот долларов. Через две недели был без труда очищен патентованный, усовершенствованный, застрахованный от взлома сейф в Логанспорте на сумму в полторы тысячи долларов звонкой монетой; ценные бумаги и серебро остались нетронутыми. Тогда делом начали интересоваться ищейки. После этого произошло вулканическое извержение старого банковского сейфа в Джефферсон-сити, причем из кратера вылетело пять тысяч долларов бумажками. Убытки теперь были настолько велики, что дело оказалось достойным Бена Прайса. Путем сравления было установлено поразительное сходство методов во всех этих случаях. Бен Прайс, побывав на местах преступления, объявил во всеуслышание:

- Это почерк Франта - Джимми Валентайна. Опять взялся за свое. Посмотрите на этот секретный замок - выдернут легко, как редиска в сырую погоду. Только у него есть такие клещи, которыми можно это сделать. А взгляните, как чисто пробиты задвижки! Джимми никогда не сверлит больше одного отверстия. Да, конечно, это мистер Валентайн. На этот раз он отсидит сколько полагается, без всяких дострочных освобождений и помилований. Дурака валять нечего!

Бену Прайсу были известны привычки Джимми. Он изучил их, расследуя спрингфилдское дело. Дальние переезды, быстрые исчезновения, отсутствие сообщников и вкус к хорошему обществу - все это помогало Джимми Валентайну ускользать от возмездия. Разнесся слух, что по следам неуловимого взломщика пустился Бен Прайс, и остальные владельцы сейфов, застрахованных от взлома, вздохнули свободнее.

В один прекрасный день Джимми Валентайн со своим чемоданчиком вышел из почтовой кареты в Элморе, маленьком городке в пяти милях от железной дороги, в глубине штата Арканзас, среди зарослей карликового дуба. Джимми, похожий на студента-спортсмена, приехавшего домой на каникулы, шел по дощатому тротуару, направляясь к гостинице.

Молодая девушка пересекла улицу, обогнала Джимми на углу и вошла в дверь, над которой висела вывеска, "Городской банк". Джимми Валентайн заглянул ей в глаза, забыл, кто он такой, и стал другим человеком. Девушка опустила глаза и слегка покраснела. В Элморе не часто встречались солодые люди с манерами и внешностью Джимми.

Джимми схватил за шиворот мальчишку, который слонялся у подъезда банка, словно акционер, и начал расспрашивать о городе, время от времени скармливая ему десятицентовые монетки. Вскоре молодая девушка опять появилась в дверях банка и пошла по своим делам, намеренно игнорируя существование молодого человека с чемоданчиком.

- Это, кажется, мисс Полли Симпсон? - спросил Джимми, явно хитря.

- Да нет, - ответил мальчишка, - это Аннабел Адамс. Ее папа банкир. А вы зачем приехали в Элмор? Это у вас золотая цепочка? Мне скоро подарят бульдога. А еще десять центов у вас есть?

Джимми пошел а "Отель плантаторов", записался там под именем Ральфа Д.Спенсера и взял номер. Облокотившись на конторку он сообщил регистратору о своих намерениях. Он приехал в Элмор на жительство, хочет заняться коммерцией. Как теперь у них в городе с обувью? Он подумывает насчет обувной торговли. Есть какие-нибудь шансы?

Костюм и манеры Джимми произвели впечатление на конторщика. Он сам был законодателем мод для не густо позолоченной молодежи Элмора, но теперь понял, чего ему не хватает. Стараясь сообразить, как именно Джимми завязывает свой галстук, он почтительно давал ему информацию.

Да, по обувной части шансы должны быть. В городе нет магазина обуви. Ею торгуют универсальные и мануфактурные магазины. Нужно надеяться, что мистер Спенсер решит поселиться в Элморе. Он сам увидит, что у них в гроде жить приятно, народ здесь очень общительный.

Мистер Спенсер решил остановиться в городе на несколько дней и осмотреться для начала. Нет, звать мальчика не нужно. Чемодан довольно тяжелый, он донесет его сам.

Мистер Ральф Спенсер, феникс, возникший из пепла Джимми Валентайна, охваченного огнем внезапно вспыхнувшей и преобразившей его любви, остался в Элморе и преуспел. Он открыл магазин обуви и обзавелся клиентурой.

В обществе он тоже имел успех и приобрел много знакомых. И того, к чему стремилось его сердце, он сумел добиться. Он познакомился с мисс Аннабел Адамс и с каждым днем все больше пленялся ею.

К концу года положение мистера Ральфа Спенсера было таково: он приобрел уважение общества, его торговля обувью процветала, через две недели он должен был жениться на мисс Аннабел Адамс. Мистер Адамс, типичный провинциальный банкир, благоволил к Спенсеру. Аннабел гордилась им не меньше, чем любила его. В доме у мистера Адамса и у замужней сестры Аннабел он стал своим человеком, как будто уже вошел в семью.

И вот однажды Джимми заперся в своей комнате и написал следующее письмо, которое потом было послано по надежному адресу одному из его старых друзей в Сент-Луисе:

"Дорогой друг!

Мне надо, чтобы в будущую среду к девяти часам вечера ты был у Салливана в Литл-Рок. Я хочу, чтобы ты ликвидировал для меня к ое-какие дела. Кроме того, я хочу подарить тебе мой набор инструментов. Я знаю, ты ему обрадуешься - другого такого не достать и за тысячу долларов. Знаешь, Билли, я бросил старое вот уже год. Я открыл магазин. Честно зарабатываю на жизнь, через две недели женюсь: моя невеста - самая лучшая девушка на свете. Только так и можно жить, Билли, - честно. Ни одного доллара чужих денег я теперь и за миллион не возьму. После свадьбы продам магазин и уеду на Запад - там меньше опасности, что всплывут старые счеты. Говорю тебе, Билли, она ангел. Она в меня верит, и я ни за что на свете не стал бы теперь мошенничать. Так смотри же, приходи к Салли, мне надо тебя видеть. Набор я захвачу с собой.

Твой старый приятель Джимми".

В понедельник вечером, после того как Джимми написал это письмо, Бен Прайс, никем не замеченный, въехал в Элмор в наемном кабриолете. Он не спеша прогулялся по городу и разузнал все, что ему нужно было знать. Из окна аптеки напротив обувной лавки он как следует рассмотрел Ральфа Д.Спенсера.

- Хотите жениться на дочке банкира, Джимми? - тихонько сказал Бен. – Не знаю, не знаю, право!

На следующее утро Джимми завтракал у Адамсов. В этот день он собирался поехать в Литл-Рок, чтобы заказать себе костюм к свадьбе и купить что-нибудь в подарок Аннабел. Это в первый раз он уезжал из города, с тех пор как поселился в нем. Прошло уже больше года после того, как он бросил свою "профессию", и ему казалось, что теперь модно уехать, ничем не рискуя.

После завтрака все вместе, по-семейному, отправились в центр города - мистер Адамс, Аннабел, Джимми и замужняя сестра Аннабел с двумя девочками пяти и девяти лет. Когда они проходили мимо гостиницы, где до сих пор жил Джимми, он поднялся к себе в номер и вынес оттуда чемоданчик. Потом пошли дальше, к банку. Там Джимми Валентайна дожидались запряженный экипаж и Долф Гибсон, который должен был отвести его на станцию железной дороги.

Все вошли в помещение банка, за высокие перила резного дуба, и Джимми со всеми вместе, так как будущему зятю мистера Адамса были рады везде. Конторщикам льстило, что им кланяется любезный молодой человек, который собирается жениться на мисс Аннабел. Джимми поставил свой чемоданчик на пол. Аннабел, сердце которой было переполнено счастьем и буйным весельем молодости, надела шляпу Джимми и взялась рукой за чемоданчик.

- Хороший из меня выйдет вояжер? - спросила Аннабел. - Господи, Ральф, как тяжело! Точно он набит золотыми слитками.

- Тут никелированные рожки для обуви, - спокойно отвечал Джимми, - я их собираюсь вернуть. Чтобы не было лишних расходов, думаю отвезти их сам. Я сиановлюсь ужасно экономен.

В элморском банке только что оборудовали новую кладовую с сейфом. Мистер Адамс очень гордился ею и всех и каждого заставлял осматривать ее. Кладовая была маленькая, но с новой патентованной дверью. Ее замыкали три тяжелых стальных засова, которые запирались сразу одним поворотом ручки и отпирались при помощи часового механизма. Мистер Адамс, сияя улыбкой, объяснил действие механизма мистеру Спенсеру, который слушал вежливо, но, видимо, не понимал сути дела. Обе девочки, Мэй и Агата, были в восторге от сверкающего металла, забавных часов и кнопок.

Пока все были этим заняты, в банк вошел небрежной походкой Бен Прайс и стал, облокотившись на перила и как бы нечаянно заглядывая внутрь. Кассиру он сказал, что ему ничего не нужно, он только хочет подождать одного знакомого.

Вдруг кто-то из женщин вскрикнул, и поднялась суматоха. Незаметно для взрослых девятилетняя Мэй, разыгравшись, заперла Агату в кладовой. Она задвинула засовы и повернула ручку комбинированного замка, как только что сделал у нее на глазах мистер Адамс.

Старый банкир бросился к ручке двери и начал ее дергать.

- Дверь нельзя открыть, - простонал он. - Часы не были заведены и соединительный механизм не установлен.

Мать Агаты опять истерически вскрикнула.

- Тише! - произнес мистер Адамс, поднимая дрожащую руку. - Помолчите минуту. Агата! - позвал он как можно громче. - Слушай меня!

В наступившей тишине до них едва донеслись крики девочки, обезумевшей от страха в темной кладовой.

- Деточка моя дорогая! - вопила мать. - Она умрет от страха! Откройте двеь! Ах, взломайте ее! Неужели вы, мужчины, ничего не можете сделать?

- Тлько в Литл-Рок есть человек, который может открыть эту дверь, ближе никого не найдется, - произнес мистер Адамс нетвердым голосом. - Боже мой! Спенсер, что нам делать? Девочка... ей не выдержать долго. Там не хватит воздуха, а кроме того, с ней сделаются судороги от испуга.

Мать Агаты, теряя рассудок, колотила в дверь кулаками. Кто-то необдуманно предложил пустить в ход динамит. Аннабел повернулась к Джимми, в ее больших глазах вспыхнула тревога, но она еще не отчаивалась. Женщине всегда кажется, что нет ничего невозможного или непосильного для мужчины, которого она боготворит.

- Не можете ли вы что-нибудь сделать, Ральф? Ну, попробуйте!

Он взглянул на нее, и странная, мягкая улыбка скользнула по его губам и засветилась в глазах.

- Аннабел, - сказал он, - подарите мне эту розу.

Едва веря своим ушам, она отколола розовый бутон на груди и протянула ему.

Джимми воткнул розу в жилетный карман, сбросил пиджак и засучил рукава. После этого Ральф Д. Спенсер перестал существовать, и Джимми Валентайн занял его место.

- Отойдите подальше от дверей, все отойдите! - кратко скомандовал он.

Джимми поставил свой чемоданчик на стол и раскрыл его. С этой минуты он перестал сознавать чье бы то ни было присутствие. Он быстро и аккуратно разложил странные блестящие инструменты, тихо насвистывая про себя, как всегда делал за работой. Все остальные смотрели на него, словно заколдованные, в глубоком молчании, не двигаясь с места.

Уже через минуту любимое сверло Джимми плавно вгрызалось в сталь. Через десять минут, побив собственные рекорды, он отодвинул засовы и открыл дверь.

Агату, почти в обмороке, но живую и невредимую, подхватила на руки мать.

Джимми Валентайн надел пиджак и, выйдя из-за перил, направился к дверям. Ему показалось, что далекий, когда-то знакомый голос слабо позвал его: "Ральф!" Но он не остановился.

В дверях какой-то крупный мужчина почти загородил ему дорогу.

- Здравствуй, Бен! - сказал Джимми все с той же необыкновенной улыбкой. - Добрался-таки до меня! Ну что ж, пойдем. Теперь, пожалуй, уже все равно.

И тут Бен Прайс повел себя довольно странно.

- Вы, наверное, ошиблись, мистер Спенсер, - сказал он. - По-моему, мы с вами незнакомы. Вас там, кажется, дожидается экипаж.

И Бен Прайс повернулся и зашагал по улице.


Одиноким путем

Перевод Т. Озерской

Я увидел, как мой старинный приятель, помощник шерифа Бак Капертон – суровый, неукротимый, всевидящий, кофейно – коричневый от загара, при пистолете и шпорах, - прошел в заднюю комнату здания суда и, звякнув колесиками шпор, погрузился в кресло.

И поскольку в суде в этот час не было ни души, а Бак мог иной раз порассказать кое – что не попадающее в печать, я последовал за ним и, будучи осведомлен об одной его маленькой слабости, вовлек его в беседу. Дело в том, что самокрутки, свернутые из маисовой шелухи, были для Бака слаще меда, и хотя он умел мгновенно и с большой сноровкой спустить курок сорокапятикалиберного, свернуть самокрутку было выше его возможностей.

Никак не по моей вине (ибо самокрутки у меня всегда получались тугие и ровные), а в силу какой – то непонятной причулы самого Бака мне на сей раз пришлось выслушать не увлекательную одиссею чаппараля, а... диссертацию на тему супружеской жизни! И ни от кого другого, как от Бака Капертона! Самокрутки же мои, повторяю, были безупречны, и я требую признания моей невиновности.

- Сейчас приволокли сюда Джима и Бэда Гранбери, - сказал Бак. – Ограбление поезда, слыхал? В прошлом месяце они задержали арканзасский пассажирский. Мы накрыли их на двадцатой миле – в кактусовых зарослях на южном берегу Нуэсеса.

- Верно, нелегко было их стреножить? – спросил я, предвкушая эпический сказ о битве, которого жаждал мой уже взыгравший аппетит.

- Попотели, - сказал Бак и на минуту умолк, а за это время мысли его сбились с дороги. – Чудной народ женщины, - сказал он. – И какое им отвести место, хотя бы, скажем, в ботанике? На мой лично взгляд, они нечто вроде дурман – травы. Видал ты когда-нибудь лошадь, которая нажралась дурман – травы? Сядь – ка в седо и скачи на ней к любой луже в два фута шириной. Она тут же расфыркается и начнет оседать на задние ноги. Эта лужа покажется ей шириной Миссисипи. А в другой раз та же лошадь спустится в каньон в тысячу футов глубиной, словно он не глубже сусликовой норки. Так же вот и с женатым человеком.

Я, понимаешь, думаю о Перри Раунтри, который был моим бессменным правым крайним, пока не покончил жизнь супружеством. В ту пору мы с Перри были против всякой оседлости. Нас с ним, бывало, швыряло то туда, то сюда, и мы такой подымали шум, что будили каждое окрестное эхо и задавали ему работу. Да, когда нам с Перри хотелось хорошенько разгуляться в каком – нибудь поселке, это был настоящий праздник для переписчиков населения. Они просто прикидывали, какой потребуется наряд полицейских, чтобы призвать нас к порядку, и получали количество всего населения. Ну, а потом явилась эта особа – Марианна Гуднайт, глянула из – под ресниц на моего Перри, и он, прежде чем ты успел бы освежевать годовичка, дал себя взнуздать и пошел как миленький под седло.

А меня даже на свадьбу не позвали. Я так понимаю, что невеста с ходу проработала всю мою родословную и наружный фасад моих привычек и рассудила про себя, что Перри сноровистей побежит в парной упряжке, если никакой неправоверный мустанг вроде Бака Капертона не будет ржать в окрестностях супружеского кораля. Так что прошло не меньше полугода, прежде чем я снова свиделся с Перри.

Как – то раз иду я окраиной поселка и вижу: в маленьком садике, возле маленького домика, какое – то подобие человеческого существа с лейкой в руке поливает розовый куст. Показалось мне, будто видел я уже где – то это создание, и я остановился у калитки и стал припоминать, под каким оно прежде ходило тавром. Нет, это был не Перри Раунтри, а то прокисшее рыбное желе, в которое превратила его женитьба.

Человекоубийство – вот что эта Марианна над ним учинила! Выглядел он ничего, неплохо, но был, понимаешь, при белом воротничке и в ботиночках, и с первого взгляда было видно, что разговор у него вежливый и налоги он платит исправно, а когда пьет, мизинчик отставляет, совсем как овцевод какой – нибудь или хиляк городской. Клянусь прахом моей прапрапрабабушки, противно мне было видеть, до чего этот Перри стал цивилизованный.

Подходит он к калитке, пожимает мне руку, а я этак с насмешкой хриплю, словно хворый попугай:

- Прошу прощения... Мистер Раунтри, если не ошибаюсь? Имел когда – то удовольствие вращаться в вашем развращающем обществе, если память мне не изменяет?

- Да пошел ты к черту, Бак, - вежливо, как я и опасался, отвечает Перри.

- Ладно, - говорю я, - скажи ты мне, жалкий комнатный ублюдок, несчастный придаток садовой лейки, на кой ляд тебе это понадобилось – так над собой надругаться? Ты только погляди на себя – какой ты весь приличный и богобоязненный! Да ты ж теперь годишься только на то, чтобы заседать в суде присяжных или навешивать дверь в дровяном сарае. А ведь ты был мужчиной когда – то! Я таких перебежчиков не терплю. Чего ты торчишь здесь, на ветру, - шел бы в дом, пересчитал салфеточки, завел бы часики. А то, гляди, забежит ненаоком дикий кролик, еще укусит, пожалуй.

- Послушай, Бак, - говорит Перри, кротко так и вроде бы огорченно, - ты не понимаешь. Женатый человек, хочешь не хочешь, становится другим. В нем уже не то нутро, как ты в таком старом, добром перекати – поле, как ты. Можно, конечно, вывернуть наизнанку какой – нибудь поселок, чтобы поглядеть, чем он снизу подбит, можно сорвать банк в фараон или напиться в стельку, да только не грешно ли без толку предаваться таким беспокойным занятиям?

- Было время, - говорю я и, кажется, испускаю при этом глубокий вздох, - было время, когда один пасхальный ягненочек, которого я мог бы даже назвать по имени, имел большой опыт по части разных греховных развлечений. Вот уж не думал, Перри, что ты можешь так опуститься и из хорошего, чумового забулдыги превратиться в этакие жалкие ошметки мужчины. Глянь, - говорю я, - ведь ты даже галстук нацепил! И несешь разную слюнявую околесицу, ровно лавочник какой или леди. По – моему, ты уже способен ходить с зонтиком и в подтяжках и, чуть свечереет, плестись домой.

- Моя женушка, - говорит Перри, - пожалуй, и в самом деле произвела во мне кое – какие усовершенствования. Тебе не понять этого, Бак. С тех пор как мы поженились, не было еще такого случая, чтобы я не ночевал дома.

Мы с ним потолковали еще малость, и не сойти мне живым с места, если этот человек не прервал меня прямо на полуслове, чтобы сообщить мне, что он вырастил шесть кустов помидоров у себя на огороде. Он даже принялся совать мне под нос плоды своего сельскохозяйственного падения, как раз когда я пытался рассказать ему, как мы здорово повеселились в кабачке у Пита Калифорнийца – вымазали дегтем и вываляли в перьях одного хорошо нам знакомого карточного шулера! Однако мало – помалу Перри начал выказывать некоторые проблески здравого смысла.

- Правду сказать, Бак, - говорит он, - порой, конечно, бывает скучновато. Ты не подумай худого – я с моей женушкой живу как в раю, но мужчине, видать, все же необходимо иной раз встряхнуться. Вот что я тебе скажу: Марианна сегодня пошла в гости и вернется домой к семи часам. Это у нас с ней так заведено – до семи, и крышка. Ни она, ни я никогда нигде не задерживаемся после семи часов – разве что вместе. Я рад, что ты завернул ко мне, Бак, - говорит Перри. – Мне что – то захотелось еще разок поднять дым коромыслом в память о прежних веселых денечках. Что скажешь, если мы с тобой скоротаем сегодня вместе время до вечера? По мне, так это было бы славно, - говорит он.

Я шлепнул по плечу этого заарканенного объездчика кухонной плиты так, что он отлетел к противоположной изгороди своего огородика.

- Надевай шляпу, ты, старый, высушенный аллигатор! – заорал я. – Похоже, ты еще не совсем помер. В тебе еще сохранилось что – то человеческое, хоть ты и погряз с головой в супружеской трясине. Мы с тобой сейчас разберем этот поселок по винтику и поглядим, отчего он тикает. Мы заставим показать высокий класс в искусстве откупоривания бутылок. Ты у меня еще набьешь себе мозоли, старая ты комолая корова, - сказал я, саданув Перри под ребра, - если снова пробежишься со своим дядюшкой Баком древней стезей порока.

- Только я должен воротиться домой к семи часам, - ладил свое Перри.

- А то как же, - сказал я, подмигнув самому себе. Мне ли было не знать, к каким это семи часам может воротиться домой Перри Раунтри, если он начнет точить лясы с барменами.

Мы с Перри зашагали к салуну «Серый Мул» - к этой старой глинобитной хибаре возле станции.

- Заказывай, - сказал я, как только мы поставили по одному копыту на приступку у стойки.

- Мне воды с сарсапарилловым сиропом, - говорит Перри.

Поверишь ли, я чуть языка не лишился.

- Валяй, оскорбляй меня, не стесняйся! – говорю я ему. – Но зачем же так пугать бармена? Может, у него больное сердце. Ладно, ты верно оговорился. Два высоких стакана, - это я бармену, - и вон ту бутылку со льда, из левого угла морозильника.

- Мне с сиропом, - повторяет Перри, и вдруг глаза у него загораются, и я вижу, что в мозгу его родилась какая – то великая идея и ему не терпится ее обнародовать. – Бак, - говорит он, а сам аж пузырится весь от радости, - знаешь, что я удумал? Давай – ка мы устроим себе праздник! Я малость засиделся дома, мне необходимо проветриться. И мы с тобой так тряхнем стариной, что только держись! Мы сейчас пойдем в заднюю комнату и засядем там за шашки ровно до половины седьмого.

Я прислонился к стойке и сказал Майку Рваное Ухо, который в тот день держал вахту:

- Упаси тебя господь проговориться кому – нибудь про то, что ты здесь слышал. Ты же помнишь, каков был наш Перри! А теперь он переболел лихорадкой, и доктор говорит, что его пока что надо ублажать.

- Дай – ка нам шашки и доску, Майк, - говорит Перри. – Пошли, Бак, я уже ног под собой не чую, так мне хочется разгуляться!

Я пошел в заднюю комнату следом за Перри. Прежде чем затворить за собой дверь, я сказал Майку:

- Похорони навек у себя под шляпой, что ты видел, как Бак Капертон водил компанию с сарсапарилловым сиропом и шашками, если не хочешь, чтобы я сделал двузубую вилку из твоего второго уха.

Я запер дверь, и мы с Перри принялись за игру. Клянусь, простая овчарка и та заболела бы от унижения, доведись ей увидеть, как этот несчастный, затюканный антикварный предмет домашнего обихода радостно хихикал всякий раз, когда ему удавалось съесть у меня шашку, или омерзительно ликовал, проходя в дамки. Ведь этот человек не мог, бывало, успокоиться, пока не выиграет в лото сразу на шести картах или не доведет до нервного шока банкомета, и теперь, видя, как он, словно Салли – Луиза на школьном празднике, аккуратно передвигает шашки, я чуть не плакал от сострадания.

Сижу я этак с ним, играю черными, весь в поту от страха, что кто – нибудь из знакомых про это узнает, и размышляю над брачным вопросом. Да, думаю, мало что, видать, изменилось в этих делах со времен миссис Далилы. Она взяла да и обкорнала своего муженька, а кто ж не знает, на что становится похож мужчина, если над его головой поработает женщина! И вот, когда фарисеи пришли над ним поиздеваться, его так замучил стыд, что он тут же принялся за дело и обрушил весь дом прямо им на головы. У этих женатиков, рассуждаю я про себя, уже не тот размах, они теряют вкус к доброй попойке и прочим дурачествам. Их уже не тянет ни покуролесить, ни сорвать банк, даже ввязаться в хорошую драку им неинтересно. Так на кой же ляд, спрашиваю я себя, лезут они в это брачное ярмо и так и ходят в нем до конца дней своих?

Но Перри, казалось, веселился от души.

- Ну что, Бак, старый ты мерин, - говорит он, - вот когда мы с тобой гульнули на славу. Что – то я и не припомню такого, даже в прежние времена. Я, понимаешь, редко выбирался из дома, с тех пор как женился, и давно не был в хорошем загуле.

В загуле! Да, вот что он сказал. Это про игру – то в шашки в задней комнате «Серого Мула»! Я так смекаю, что после стояния с садовой лейкой над шестью помидорными кустиками наше занятие и вправду показалось ему чем – то вроде разнузданного дебоша на грани оргии.

Через каждые две минуты он смотрел на свои часы и говорил:

- К семи, понимаешь, мне надо быть дома.

- Ладно, - говорю я. – Ты меньше рассусоливай и знай ходи. Этот напряженный разгул меня убивает. Мне, я чувствую, необходимо немного расслабиться и нравственно перековаться после этого бурного разврата, иначе нервы треснут у меня по всем швам.

Было около половины седьмого, когда за окнами поднялся какой – то шум. До нас донеслись крики, стрельба из шестизарядных и громкий топот, как на маневрах.

- Что это там такое? – спрашиваю я.

- Да заварушка какая – то на улице, - говорит Перри. – Твой ход. Мы как раз успеем закончить эту партию.

- А я все – таки пойду гляну в окно – интересно, что там происходит, - говорю я. – Нельзя же требовать от простого смертного, чтобы он усидел на месте, когда у него одновременно съедают дамку и тарабанят в уши шумом неустановленного происхождения.

В задней комнате «Серого Мула» было всего два окошка в фут шириной, забранных железными решетками. Я глянул в одно из этих окошек и установил причину переполоха.

Это были молодчики из тримбловской шайки. Десять самых отчаянных головорезов и конокрадов в Техасе скакали по улице прямиком к «Серому Мулу» и палили направо и налево. Вскоре они исчезли из поля моего зрения, но было слышно, что они подскакали к крылечку и послали вперед себя изрядную порцию свинца. Мы услышали, как разлетелось вдребезги большое зеркало за стойкой и зазвенели бутылки. Затем мы увидели, как Майк Рваное Ухо, не сняв фартука, чешет через всю площадь, словно койот, а пули подымают вокруг него фонтанчики пыли. После этого вся шайка принялась хозяйничать в салуне, опустошая те бутылки, что пришлись им по вкусу, и шмякая об пол остальные.

Нам с Перри эта шайка была хорошо знакома, и мы были известны ей не хуже. За год до того, как Перри осупружился, мы с ним вместе служили в конных стрелках и крепко раздолбали эту шайку в окрестностях Сан-Мигеля, после чего доставили сюда Берри Тримбла и еще двоих по обвинению в убийстве.

- Теперь нам отсюда не выйти, - говорю я. – Придется торчать здесь, пока они не уберутся.

Перри поглядел на часы.

- Без двадцати пяти семь, - сказал он. – Мы еще успеем доиграть эту партию. У меня на две шашки больше. Ход твой. К семи я должен быть дома, Бак, я тебе говорил.

Мы снова засели за игру. Шайка Тримбла, понятное дело, продолжала бесчинствовать. Они уже крепко набрались. Разопьют дюжину – другую бутылок, погорланят песни и потом постреляют по посуде. Два – три раза подходили к нашей двери, пытались отворить. А затем на улице снова поднялась пальба, и я глянул в окно. Хэм Гроссет, наш шериф, привел отряд полиции, расположил его в доме и в лавках через улицу и пробовал усмирить бандитов, стреляя по окнам.

Эту партию я проиграл. Прямо скажу: я нипочем не потерял бы зазря трех дамок, выбери мы для игры загон поспокйней. А еще этот слюнявый женатик знай себе кудахчет по поводу каждой снятой им шашки, словно дурно воспитанная курица над маисовым зерном.

Когда портия была сыграна, Перри встал и поглядел на часы.

- Я роскошно провел время, Бак, - сказал он. – Ну а теперь мне надо двигать. Уже без четверти семь, а в семь, ты знаешь, я должен быть дома.

Я подумал, что он шутит.

- Через полчаса, самое большее – через час они либо умотают отсюда, либо свалятся под стол, - говорю я ему. – Разве супружество так уж тебя утомило, что ты хочешь еще раз покончить жизнь самоубийством?

- Случилось мне однажды, - говорит Перри, - воротиться домой в половине восьмого. С Марианной я столкнулся на улице – она выбежала меня искать. Поглядел бы ты тогда на нее, Бак... Да нет, тебе не понять. Она же знает, какой я был непутевый, и все боится, как бы со мной не приключилось беды. С той поры я домой опаздывать закаялся. Так что, Бак, прощай покудова.

Я стал между ним и дверью.

- Послушай ты, женатый человек, я знаю, что ты поглупел навеки с той минуты, как тебя окрутили у пастора, но постарайся хоть разочек раскинуть остатками своих мозгов. Их там десять человек, этой шантрапы, и все они уже ошалели от виски и только и ищут, кого бы пристукнуть. Ты и двух шагов к двери не успеешь ступить, как они выбьют из тебя душу, как пробку из бутылки. Ну, будь умником, у тебя же сейчас не больше здравого смысла, чем у лягушки. Садись и жди, пока у нас появится шанс выбраться отсюда на своих двоих, - если, конечно, ты не жаждешь, чтобы нас вынесли по кускам в ящиках из – под пива.

- Я должен быть дома в семь часов, Бак, - тупо повторяет этот слабоумный подкаблучник, как какой – нибудь совсем обыдиотившийся попугай. – Марианна, - говорит он, - побежит меня искать. – И тут он наклоняется и отламывает ножку от стола. – Я прошмыгну сквозь эту тримбловскую шайку, как дикий кролик сквозь плетень загона. Не скажу, чтобы меня так уж подмывало, как прежде когда – то, ввязаться в потасовку, но в семь часов я должен быть дома. Ты запри за мной дверь, Бак. И не забудь – я выиграл у тебя три из пяти. Я бы сыграл еще, но Марианна...

- Заткнись ты, обожравшаяся дурмана безмозглая кляча, - говорю я. – Видал ты когда – нибудь, чтобы дядюшка Бак прятался от хорошей потасовки за запертой дверью? Я хоть и не женат, но тоже не хуже любого многоженца сумею показать себя растреклятым дурнем. От четырех отнять один – будет три, - говорю я и отламываю еще одну ножку от стола. – Мы прибудем на место к семи часам – будь то хоть в рай, хоть совсем наоборот, - говорю я. – Могу я проводить вас до дому? – спрашиваю я этого чемпиона шашечных баталий, этого просиропленного чревоугодника, этого необузданного охотника за черепами.

Осторожно отомкнув дверь, мы устремляемся к выходу. Часть шайки выстроилась вдоль стойки, остальные разливают напитки, а двое – трое постреливают из двери и окон по ребятам шерифа. В салуне такой висит дымина, что мы успеваем протопать до половины зала, прежде чем они замечают нас. Откуда – то сбоку до меня доносится рев Берри Тримбла: «Да это Бак Капертон! Как он сюда попал?» И его пуля сдирает лоскут кожи с моей шеи. Ну и мерзко же было небось у него на душе из – за этого промаха – ведь что ни говори, а Брри – лучший стрелок к югу от Южной – Тихоокеанской. Но в таком дыму, правду сказать, и промазать нетрудно.

Мы с Перри оглушили двоих из ихней шайки ножками от стола, и будьте покойны, не промазали, а когда мы выскочили на крыльцо, я выхватил «винчестер» у парня, сторожившего снаружи, обернулся и расквитался с мистером Берри.

Словом, нам с Перри удалось улизнуть от них, и мы благополучно завернули за угол. Я никак не думал, что мы живыми унесем оттуда ноги, но не мог же я сыграть труса перед этим женатиком. По мнению Перри, гвоздем сегодняшнего дня была наша шашечная вакханалия, но если я хоть что – нибудь смыслю в светских развлечениях, то самых крупных заголовков в колонке происшествий заслуживает этот небольшой парад со столовыми ножками на плече через весь зал салуна «Серый Мул».

- Давай быстрей, говорит Перри, - без двух минут семь, а мне надо...

- Ой, умолкни! – говорю я. – Мне вот надо было в семь часов быть на дознании – я сам его должен вести, а я же не разоряюсь так от того, что опоздал.

Мне предстояло пройти мимо домика Перри. Его Марианна стояла у калитки. Иы притопали туда в пять минут восьмого. На ней был голубой халатик, а волосы гладко зачесаны кверху – как у маленькой девочки, которая хочет казаться взрослой. Она смотрела в другую сторону и не заметила нас, пока мы не подошли совсем близко. Тут она оберулась и увидела Перри, и что – то такое промелькнуло у нее в глазах, чего я, черт меня побери, нипочем не возьмусь описать. Я услышал, как она громко задышала – совсем как корова, у которой отобрали теленка, чтобы пустить его в стадо, - и говорит:

- Ты запоздал, Перри.

- Всего на пять минут, - бодро отвечает Перри. – Мы с Баком заигрались в шашки.

Перри нас познакомил, и они пригласили меня зайти в дом. Нет уж, увольте. Хватит с меня на сегодня женатых. Я сказал им, что спешу и что очень приятно провел день с моим старым приятелем.

- Особенно, - добавил я, специально чтобы поддеть Перри, - когда у стола одна за другой начали отваливаться ножки. – Впрочем, я ведь дал ему слово, что она ничего от меня не узнает.

- И вот с того самого дня я все об этом думаю, - сказал Бак, закончивая свой рассказ. – Есть тут одна закавыка, которая мне всю душу перебаламутила, и никак я в этом не разберусь.

- Ты это про что? – спросил я, свернув последнюю самокрутку и протягивая ее Баку.

- Да понимаешь, какая штука: когда эта фитюлька обернулась и увидела, что Перри целый и невредимый возвращается на ее ранчо, она так на него поглядела... Ну, словом, с тех самых пор я все думаю и думаю: а может, вот это – то, что я увидел в ее глазах, - стоит всех наших загулов, вместе со всеми шашками и сарсапарилловыми сиропами? И может, самый – то большой дурак вовсе не Перри Раунтри, черт меня побери?


Октябрь и Июнь

Капитан мрачно посмотрел на свою шпагу, висевшую на стене. В стоящем рядом шкафу висел его запачканный мундир, потемневший и потертый от погоды и долгой службы. Казалось, что так много-много времени прошло с той поры военных тревог...

Ветеран тяжелых времен, пережитых родиной, он теперь силой женских ласковых глаз и улыбающихся губ был обречен на постыдную сдачу. Сидя в своей тихой комнате, он держал в руке письмо, которое только что получил от нее,-- письмо, вызвавшее на лице его мрачное выражение. Он перечел фатальные строки, разрушившие его надежды:

"Отклоняя честь, которую вы оказали мне, предложив быть вашей женой, я чувствую, что должна высказаться откровенно. Причины -- большая разница в наших годах. Вы мне очень, очень нравитесь, но я уверена, что брак наш не был бы счастливым. Мне тяжело касаться этого, но я надеюсь, что вы оцените прямоту, с которой я вам называю настоящую причину моего отказа".

Капитан вздохнул и подпер голову рукой. Правда, между ними -- большая разница в летах. Но он был крепок и вынослив. У него были положение и богатство. Неужели же его любовь, его нежные заботы, те преимущества, которые он может дать ей, не заставят ее забыть о разнице лет?

Кроме того, он был почти уверен, что она любит его...

Капитан был человеком быстрых действий. В бою он отличался решимостью и энергией. Он отправится к ней и будет лично защищать свое дело! Возраст -- разве он может стать между ним и любимой женщиной?

Через два часа он стоял в легком походном снаряжении, готовый к Величайшему бою. Он сел в поезд, идущий в старый южный город Тенесси, где она жила.

Теодора Диминг сидела на ступенях красивого дома с портиком и наслаждалась летними сумерками, когда капитан вошел в калитку и направился к ней по усыпанной песком дорожке. Она встретила его улыбкой, в которой не было смущения. Когда капитан стоял ступенькой ниже ее, разница в возрасте не была так заметна.

Он был высокого роста, стройный, загорелый, с ясными глазами.

Она находилась в расцвете жественности.

-- Я не ожидала вас,-- сказала Теодора:-- но раз вы тут, то можете присесть на ступеньку. Разве вы не получили моего письма?

-- Получил,-- ответил капитан:-- потому-то и приехал! Послушайте, Тео, обдумайте, пожалуйста еще раз ваш ответ. Теодора ласково улыбнулась ему. Он выглядел хорошо для своего возраста. Она искренно любила его силу, здоровый вид, мужество. Может-быть, если бы...

-- Нет, нет,-- сказала она, решительно покачав головой:-- об этом не может быть и речи. Вы мне ужасно нравитесь, но жениться нам не следует. Мой возраст и ваш... но не заставляйте меня повторять все снова, Я уже писала вам об этом.

Капитан немного покраснел сквозь бронзу своего лица. Он некоторое время молчал, грустно смотря в вечерние сумерки. Право, Судьба и Время сыграли с ним скверную штуку. Всего несколько лет стояли между ним и счастьем... Рука Теодоры сползла и лежала теперь уже в его крепкой загорелой руке. Она, наконец, испытывала чувство, близкое к любви.

-- Не принимайте этого так близко к сердцу,-- мягко сказала она:-- все делается к лучшему. Я все это рассудила очень благоразумно. Когда-нибудь вы будете рады, что не женились на мне. Все это было бы хорошо и мило на некоторое время, но,-- подумайте только! -- какие у нас с вами будут разные вкусы через несколько скоро пролетевших лет! Одному захочется по вечерам сидеть у камина и читать, а, может быть, и возиться с невралгией или ревматизмом, тогда как другого страстно будут манить театры, балы и поздние ужины. Нет, дорогой друг! Если наши отношения нельзя определенно назвать январем и маем, то, во всяком случае, это-- октябрь и самое начало июня.

-- Я бы всегда поступал так, как вы того желали бы, Тео! Если бы вы только хотели...

-- Нет, вы бы этого не делали. Теперь вам кажется, что вы так поступали бы, но этого не было бы в действительности. Пожалуйста, не просите меня больше.

Капитан проиграл битву. Но он был галантный боец: когда он поднялся, чтобы проститься окончательно, рот его был сурово сжат, и плечи выпрямлены.

В ту же ночь он уехал обратно на Север. И на следующий вечер снова находился в своей комнате, где на стене висела его шпага. Он одевался к обеду и завязывал свой белый галстук очень аккуратным бантом. И в то же время задумчиво разговаривал сам с собой:

-- Честное слово, мне кажется, что Тео, в конце концев, права. Нельзя отрицать, что она очаровательна, но ей должно быть лет двадцать восемь, по самому пристрастному счету.

Видите ли,-- капитану было всего девятнадцать лет, и шпага его никогда не вынималась из ножен, кроме как на ученьи в Чатануга. Ближе к Испано-Американской войне он никогда не подходил.


Пианино

Перевод М. Урнова

Я заночевал на овечьей ферме Раша Кинни у Песчаной излучины реки Нуэсес. Мистер Кинни и я в глаза не видали друг друга до той минуты, когда я крикнул "алло" у его коновязи; но с этого момента и до моего отъезда на следующее утро мы, согласно кодексу Техаса, были закадычными друзьями.

После ужина мы с хозяином фермы вытащили наши стулья из двухкомнатного дома на галерею с земляным полом, крытую чапарралем и саквистой. Задние ножки стульев глубоко ушли в утрамбованную глину, и мы, прислонившись к вязовым подпоркам галереи, покуривали эльторовский табачок и дружелюбно обсуждали дела остальной вселенной.

Передать словами чарующую прелесть вечера в прерии - безнадежная затея. Дерзок будет тот повествователь, который попытается описать техасскую ночь ранней весной. Ограничимся простым перечнем.

Ферма расположилась на вершине отлогого косогора. Безбрежная прерия, оживляемая оврагами и темными пятнами кустарника и кактусов, окружала нас, словно стенки чаши, на дне которой мы покоились, как осадок. Небо прихлопнуло нас бирюзовой крышкой. Чудный воздух, насыщенный озоном и сладкий от аромата диких цветов, оставлял приятный вкус во рту. В небе светил большой, круглый ласковый луч прожектора, и мы знали, что это не луна, а тусклый фонарь лета, которое явилось, чтобы прогнать на север присмиревшую весну. В ближайшем коррале смирно лежало стадо овец, - лишь изредка они с шумом подымались в беспричинной панике и сбивались в кучу. Слышались и другие звуки: визглявая семейка койотов заливалась за загонами для стрижки овец, и козодои кричали в высокой траве. Но даже эти диссонансы не заглушали звонкого потока нот дроздов-пересмешников, стекавшего с десятка соседних кустов и деревьев. Хотелось подняться на цыпочки и потрогать рукою звезды, такие они висели яркие и ощутимые.

Жену мистера Кинни, молодую и расторопную женщину, мы оставили в доме. Ее задержали домашние обязанности, которые, как я заметил, она исполняла с веселой и спокойной гордостью.

В одной комнате мы ужинали. Вскоре из другой к нам на галерею ворвалась волна неожиданной и блестящей музыки. Насколько я могу судить об искусстве игры на пианино, толкователь этой шумной фантазии с честью владел всеми тайнами клавиатуры. Пианино и тем более такая замечательная игра не вязались в моем представлении с этой маленькой и невзрачной фермой. Должно быть, недоумение было написано у меня на лице, потому что Раш Кинни тихо рассмеялся, как смеются южане, и кивнул мне сквозь освещенный луною дым от наших папирос.

- Не часто приходится слышать такой приятный шум на овечьей ферме, - заметил он. - Но я не вижу причин, почему бы не заниматься искусством и подобными фиоритурами, если вдруг очутился в глуши. Здесь скучная жизнь для женщины, и если немного музыки может ее приукрасить, почему не иметь ее? Я так смотрю на дело.

- Мудрая и благородная теория, - согласился я. - А миссис Кинни хорошо играет. Я не обучен музыкальной, науке, но все же могу сказать, что она прекрасный исполнитель. У нее есть техника и незаурядная сила.

Луна, понимаете ли, светила очень ярко, и я увидел на лице Кинни какое-то довольное и сосредоточенное выражение, словно его что-то волновало, чем он хотел поделиться.

- Вы проезжали перекресток "Два Вяза", - сказал он многообещающе. – Там вы, должно быть, заметили по левую руку заброшенный дом под деревом.

- Заметил, - сказал я. - Вокруг копалась стадо кабанов. По сломанным изгородям было видно, что там, никто не живет,

- Вот там-то и началась эта музыкальная история, - сказал Кинни. - Что ж, пока мы курим, я не прочь рассказать вам ее. Как раз там жил старый Кэл Адамс. У него было около восьмисот мериносов улучшенной породы и дочка - чистый шелк и красива, как новая уздечка на тридцатидолларовой лошади. И само собой разумеется, я был виновен, хотя и заслуживал снисхождения, в том, что торчал у ранчо старого Кэла все время, какое удавалось урвать от стрижки Овец и ухода за ягнятами. Звали ее мисс Марилла. И я высчитал по двойному правилу арифметики, что ей суждено стать хозяйкой и владычицей ранчо Ломито, принадлежащего Р. Кинни, эсквайру, где вы сейчас находитесь как желанный и почетный гость.

Надо вам сказать, что старый Кэл ничем не выделялся как овцевод. Это был маленький, сутуловатый hombre[1], ростом с ружейный футляр, с жидкой седой бороденкой и страшно болтливый.

Старый Кэл был до того незначителен в выбранной им профессии, что даже скотопромышленники не питали к нему ненависти. А уж если овцевод не способен выдвинутся настолько, чтобы заслужить враждебность скотоводов, он имеет все шансы умереть неоплаканным и почти что неотпетым.

Но его Марилла была сущей отрадой для глаз, и хозяйка она была хоть куда. Я был их ближайшим соседом и наезжал, бывало, в "Два Вяза" от девяти до шестнадцати раз в неделю то со свежим маслом, то с оленьим окороком, то с новым раствором для мытья овец, лишь бы был хоть пустяковый предлог повидать Мариллу. Мы с ней крепко увлеклись друг другом, и я был совершенно уверен, что заарканю ее и приведу в Ломито. Только она была так пропитана дочерними чувствами к старому Кэлу, что мне никак не удавалось заставить ее поговорить о серьезных вещах.

Вы в жизни не встречали человека, у которого было бы столько познаний и так мало мозгов, как у старого Кэла. Он был осведомлен во всех отраслях знаний, составляющих ученость, и владел основами всех доктрин и теорий. Его нельзя было удивить никакими идеями насчет частей речи или направлений мысли. Можно было подумать, что он профессор погоды, и политики, и химии, в естественной истории, и происхождения видов. О чем бы вы с ним ни заговорили, старый Кэл мог дать вам детальное описание любого предмета, от греческого его корня и до момента его упаковки и продажи на рынке.

Однажды, как раз после осенней стрижки, я заезжаю в "Два Вяза" с журналом дамских мод для Мариллы и научной газетой для старого Кэла.

Привязываю я коня к мескитовому кусту, вдруг вылетает Марилла, до смерти обрадованная какими-то новостями, которые ей не терпится рассказать.

- Ах, Раш! - говорит она, так и пылая от уважения и благодарности. - Подумай только! Папа собирается купить мне пианино. Ну не чудесно ли! Я и не мечтала никогда, что буду иметь пианино.

- Определенно замечательно, - говорю я. - Меня всегда восхищал приятный рев пианино. А тебе оно будет вместо компании. Молодчина дядюшка Кэл, здорово придумал.

- Я не знаю, что выбрать, - говорит Марилла, - пианино или орган. Комнатный орган тоже неплохо.

- И то и другое, - говорю я, - первоклассная штука для смягчения тишины на овечьем ранчо. Что до меня - говорю я, - так я не желал бы ничего лучшего, как приехать вечером домой и послушать немного вальсов и джиг, и чтобы на табуретке у пианино сидел кто-нибудь твоей комплекции и обрабатывал ноты.

- Ах, помолчи об этом, - говорит Марилла, - и иди в дом. Папа не выезжал сегодня. Ему нездоровится.

Старый Кэл был в своей комнате, лежал на койке. Он сильно простудился и кашлял. Я остался ужинать.

- Я слышал, что вы собираетесь купить Марилле пианино, - говорю я ему.

- Да, Раш, что-нибудь в этом роде, говорит он. - Она давно изнывает по музыке, а сейчас я как раз могу, устроить для нее что-нибудь по этой части. Нынче осенью овцы дали по шесть фунтов шерсти с головы на круг, и я решил добыть Марилле инструмент, если даже на него уйдет вся выручка от стрижки.

- Правильно, - говорю я. - Девочка этого заслуживает.

- Я собираюсь в Сан-Антонио с последней подводой шерсти, - говорит дядюшка Кэл, - и сам выберу для нее инструмент.

- А не лучше ли, - предлагаю я, - взять с собой Мариллу, и пусть бы она выбрала по своему вкусу?

Мне следовало бы знать, что после подобного предложения дядюшку Кэла не остановишь. Такой человек, как он, знавший все обо всем, воспринял это как умаление своих познаний.

- Нет, сэр, это не пойдет, - говорит он, теребя свою седую бороденку. - Во всем мире нет лучшего знатока музыкальных инструментов, чем я. У меня был дядя, - говорит он, - который состоял компаньоном фабрики роялей, и я видел, как их собирали тысячами. Я знаю все музыкальные инструменты от органа до свистульки. На свете нет такого человека, сэр, который мог бы сообщить мне что-нибудь новое по части любого инструмента, дуют ли в него, колотят ли, царапают, вертят, щиплют или заводят ключом...

- Купи, что хочешь, па, - говорит Марилла, а сама так и юлит от радости. - Уж ты-то сумеешь выбрать. Пусть будет пианино, или орган, или еще что-нибудь.

- Я как-то видел в Сент-Луисе так называемый оркестрион, - говорит дядюшка Кэл, - самое, по-моему, замечательное изобретение в области музыки. Но для него в доме нет места. Да и стоит он, надо думать, тысячу долларов. Я полагаю, что Марилле лучше всего подойдет что-нибудь по части пианино. Она два года брала уроки в Бэрдстейле. Нет, только себе я могу доверить покупку инструмента и никому больше. Я так полагаю, что не возьмись я за разведение овец, я был бы одним из лучших в мире композиторов или фабрикантов роялей и органов.

Таков был дядюшка Кэл. Но я терпел его, потому что он очень уж заботился о Марилле. И она заботилась о нем не меньше. Он посылал ее на два года в пансион в Бэрдстейл, хотя на покрытие расходов уходил чуть ли не последний фунт шерсти.

Помнится, во вторник дядюшка Кэл отправился в Сан-Антонио с последней подводой шерсти. Пока он был в отъезде, из Бэрдстейла приехал дядя Мариллы, Бен, и поселился на ранчо. До Сан-Антонио было девяносто миль, а до ближайшей железнодорожной станция сорок, так что дядюшка Кэл отсутствовал дня четыре. Я был в "Двух Вязах", когда он прикатил домой как-то вечером, перед закатом. На возу определенно что-то торчало - пианино или орган, мы не могли разобрать, - все было укутано в мешки из-под шерсти и поверх натянут брезент на случай дождя. Марилла выскакивает и кричит: "Ах, ах!" Глаза у нее блестят и волосы развеваются. "Папочка... Папочка, - поет она, - ты привез его... Привез?" А оно у нее прямо перед глазами. Но женщины иначе не могут.

- Лучшее пианино во всем Сан-Антонио, - говорит дядюшка Кэл, гордо помахивая рукой. - Настоящее розовое дерево, и самый лучший, самый громкий тон, какой только может быть. Я слышал, как на нем играл хозяин магазина; забрал его, не торгуясь, и расплатился наличными.

Мы с Беном, дядя Кэл да еще один мексиканец сняли его с подводы, втащили в дом и поставили в угол. Это был такой стоячий инструмент - не очень тяжелый и не очень большой.

А потом ни с того ни с сего дядюшка Кэл шлепается на пол и говорит, что захворал. У него сильный жар, и он жалуется на легкие. Он укладывается в постель, мы с Беном тем временем распрягаем, и отводим на пастбище лошадей, а Марилла суетится, готовя горячее питье дядюшке Кэлу. Но прежде всего она кладет обе руки на пианино и обнимает его с нежной улыбкой, ну, знаете, совсем как ребенок с рождественскими игрушками.

Когда я вернулся с пастбища, Марилла была в комнате, где стояло пианино. По веревкам и мешкам на полу было видно, что она его распаковала. Но теперь она снова натягивала на него брезент, и на ее побледневшем лице было какое-то торжественное выражение.

- Что это ты, Марилла, никак снова завертываешь музыку? - спрашиваю я. - А ну-ка парочку мелодий, чтобы поглядеть, как оно ходит под седлом.

- Не сегодня, Раш, - говорит она, - я не могу сегодня играть. Папа очень болен. Только подумай, Раш, он заплатил за него триста долларов - почти треть того, что выручил за шерсть.

- Что ж такого, ты стоишь больше любой трети чего бы то ни было, - сказал я. - А потом, я думаю, дядюшка Кэл уж не настолько болен, что не может послушать легкое сотрясение клавишей. Надо же окрестить машину.

- Не сегодня, Раш, - говорит Марилла таким тоном, что сразу видно - спорить с ней бесполезно.

Но что ни говори, а дядюшку Кэла, видно, крепко скрутило. Ему стало так плохо, что Бен, оседлал лошадь и поехал в Бэрдстейл за доктором Симпсоном. Я остался на ферме на случай, если что понадобится.

Когда дядюшке Кэлу немного полегчало, он позвал Мариллу и говорит ей:

- Ты видела инструмент, милая? Ну, как тебе нравится?

- Он чудесный, папочка, - говорит она, склоняясь к его подушке. - Я никогда не видала такого замечательного инструмента. Ты такой милый и заботливый, что купил мне его!

- Я не слышал, чтобы ты на нем играла, - говорит дядюшка Кэл. - А я прислушивался. Бок сейчас меня не очень тревожит. Может, сыграешь какую-нибудь вещицу, Марилла?

Но нет, она заговаривает зубы дядюшке Кэлу и успокаивает его, как ребенка. По- видимому, она твердо решила не прикасаться пока к пианино.

Приезжает доктор Симпсон и говорит, что у дядюшки Кэла воспаление легких в самой тяжелой форме; старику было за шестьдесят, и он давно уж начал сдавать, так что шансы были за то, что ему не придется больше гулять по травке.

На четвертый день болезни он снова зовет Мариллу и заводит речь о пианино. Тут же находятся и доктор Симпсон и Бен, и миссис Бен, и все ухаживают за ним, кто как может.

- У меня бы здорово пошло по части музыки, - говорит дядюшка Кэл. - Я выбрал лучший инструмент, какой можно достать за деньги в Сан-Антонио. Ведь, верно, Марилла, что пианино хорошее во всех отношениях?

- Оно просто совершенство, папочка, - говорит она. - Я в жизни не слышала такого прекрасного тона. А не лучше ли тебе соснуть, папочка?

- Нет, нет, - говорит дядюшка Кэл. - Я хочу послушать пианино. Мне кажется, что ты даже не прикасалась к клавишам. Я сам поехал в Сан-Антонио и сам выбрал его для тебя. На него ушла треть всей выручки от осенней стрижки. Но мне не жаль денег, лишь бы было удовольствие для моей милой девочки. Поиграй мне немножко, Марилла.

Доктор Симпсон поманил Мариллу в сторону и посоветовал ей исполнить желание дядюшки Кэла, чтобы он успокоился. И дядя Бен и его жена просили ее о том же.

- Почему бы тебе не отстукать одну-две песенки с глухой педалью? - спрашиваю я Мариллу. - Дядюшка Кэл столько раз тебя просил. Ему будет здорово приятно послушать, как ты пересчитываешь клавиши на пианино, которое он купил для тебя. Почему бы не сыграть, в самом деле?

Но Марилла стоит и молчит, только слезы из глаз катятся. Потом она подсовывает руки под шею дядюшки Кэла и крепко его обнимает.

- Ну как же, папочка, - услышали мы ее голос, - вчера вечером я очень много играла. Честное слово... я играла. Такой это замечательный инструмент, что ты даже представить не можешь, как он мне нравится. Вчера вечером я играла. "Бонни Дэнди", польку "Наковальня", "Голубой Дунай" и еще массу всяких вещиц. Хоть немножко, но ты, наверное, слышал, как я играла, ведь слышал, папочка? Мне не хотелось играть громко, пока ты болен.

- Возможно, возможно, - говорит дядюшка Кэл, - может быть, я и слышал. Может быть, слышал и забыл. Голова у меня какая-то дурная стала. Я слышал, хозяин магазина прекрасно играл на нем. Я очень рад, что тебе оно, нравится, Марилла. Да, пожалуй, я сосну немного, если ты побудешь со мною.

Ну, и задала же мне Марилла загадку. Так носилась она со своим стариком и вдруг не хочет выстукать ни одной нотки на пианино, которое он ей купил. Я не мог понять, зачем она сказала отцу, что играла, когда даже; брезент не стаскивала с пианино с тех самых пор, как накрыла его в первый день. Я знал, что она хоть немножко да умеет играть, потому что слышал однажды, как она откалывала какую-то довольно приятную танцевальную музыку на старом пианино на ранчо Чарко Ларго.

Ну-с, примерно в неделю воспаление легких уходило дядюшку Кэла. Хоронили его в Бэрдстейле, и все мы отправились туда. Я привез Мариллу домой в своей тележке. Ее дядя Бен и его жена собирались побыть с ней несколько дней.

В тот вечер, когда все были на галерее, Марилла отвела меня в комнату, где стояло пианино.

- Поди сюда, Раш, - говорит она. - Я хочу тебе что-то показать.

Она развязывает веревку, и сбрасывает брезент.

Если вы когда-нибудь ездили на седле без лошади или стреляли из незаряженного ружья, или напивались из пустой бутылки, тогда, возможно, вам удалось бы извлечь оперу из инструмента, купленного дядюшкой Кэлом. Это было не пианино, а одна из тех машин, которые изобрели, чтобы при помощи их играть на пианино. Сама по себе она была так же музыкальна, как дырки флейты без флейты.

Вот какое пианино выбрал дядюшка Кэл. И возле него стояла добрая, чистая, как первосортная шерсть, девушка, которая так и не сказала ему об этом.

- А то, что вы сейчас слушали, - заключил мистер Кинни, - было исполнено этой самой подставной музыкальной машиной; только теперь она приткнута к пианино в шестьсот долларов, которое я купил Марилле, как только мы поженились.

[1] Человек (исп.)


Пимиентские блинчики

Перевод М. Урнова

Когда мы сгоняли гурт скота с тавром "Треугольник-О" в долине Фрио, торчащий сук сухого мескита зацепился за мое деревянное стремя, я вывихнул себе ногу и неделю провалялся в лагере.

На третий день моего вынужденного безделья я выполз к фургону с провизией и беспомощно растянулся под разговорным обстрелом Джедсона Одома, лагерного повара Джед был рожден для монологов, но судьба, как всегда, ошиблась, навязав ему профессию, в которой он большую часть времени был лишен аудитории.

Таким образом, я был манной небесной в пустыне вынужденного молчания Джеда.

Своевременно во мне заговорило естественное для больного желание поесть чего- нибудь такого, что не входило в опись нашего пайка. Меня посетили видения матушкиного буфета, "что сладостны, как первая любовь, источник горьких сожалений", и я спросил.

- Джед, ты умеешь печь блинчики?

Джед отложил свой шестизарядный револьвер, которым собирался постучать антилопью отбивную, и встал надо мною, как мне показалось, в угрожающей позе. Впечатление его враждебности еще более усилилось, когда он устремил на меня холодный и подозрительный взгляд своих блестящих голубых глаз.

- Слушай, ты, - сказал он с явным, хотя и сдержанным гневом. - Ты издеваешься или серьезно? Кто-нибудь из ребят рассказывал тебе про этот подвох с блинчиками?

- Что ты, Джед, я серьезно, я бы, кажется, променял свою лошадь и седло на горку масленых поджаристых блинчиков с горшочком свежей новоорлеанской патоки. А разве была какая-нибудь история и блинчиками?

Джед сразу смягчился, увидев, что я говорю без намеков. Он притащил из фургона какие-то таинственные мешочки и жестяные баночки и сложил их в тени куста, под которым я примостился. Я следил, как он начал не спеша расставлять их и развязывать многочисленные веревочки.

- Нет, не история, - сказал Джед, продолжав свое дело, - просто логическое несоответствие между мной, красноглазым овчаром из лощины Шелудивого Осла и мисс Уиллелой Лирайт. Что ж, я, пожалуй, расскажу тебе.

Я пас тогда скот у старика Билла Туми на Сан-Мигуэле. Однажды мне страсть как захотелось пожевать какой-нибудь такой консервированной кормежки, которая никогда не мычала, не блеяла, не хрюкала и не отмеривалась гарнцами. Ну я вскакиваю на свою малышку и лечу в лавку дядюшки Эмсли Телфэра у Пимиентской переправы через Нуэсес.

Около трех пополудни я накинул поводья на сук мескита и пешком прошел последние двадцать шагов до лавки дядюшки Эмсли. Я вскочил на прилавок и объявил ему, что, по всем приметам, мировому урожаю фруктов грозит гибель. Через минуту я имел мешок сухарей, ложку с длинной ручкой и по открытой банке абрикосов, ананасов, вишен и сливы, а рядом трудился дядюшка Эмсли, вырубая топориком желтые крышки. Я чувствовал себя, как Адам до скандала с яблоком, вонзал шпоры в прилавок и орудовал своей двадцатичетырехдюймовой ложкой, как вдруг посмотрел случайно в окно на двор дома дядюшки Эмсли находившегося рядом с лавкой.

Там стояла девушка, неизвестная девушка в полном снаряжении; она вертела в руках крокетный молоток и изучала мой способ поощрения фруктово-консервной промышленности.

Я скатился с прилавка и сунул лопату дядюшке Эмсли.

- Это моя племянница, - сказал он. - Мисс Уиллела Лирайт, приехала погостить из Палестины. - Хочешь, я тебя познакомлю?

"Из святой земли, - сказал я себе, и мои мысли сбились в кучу, как овцы, когда их загоняешь в корраль. А почему нет? Ведь были же ангелы в Палес..." - Конечно, дядюшка Эмсли, - сказал я вслух, - мне было бы страшно приятно познакомиться с мисс Лирайт.

Тогда дядюшка Эмсли вывел меня во двор и представил нас друг другу.

Я никогда не был робок с женщинами. Я никогда не мог понять, почему это некоторые мужчины, способные в два счета укротить мустанга и побриться в темноте, становятся вдруг паралитиками и черт знает как потеют и заикаются, завидев кусок миткаля, обернутый вокруг того, вокруг чего ему полагается быть обернутым. Через восемь минут я и мисс Уиллела дружно гоняли крокетные шары, будто двоюродные брат и сестра. Она съязвила насчет количества уничтоженных мною фруктовых консервов, а я, не очень смущаясь, дал сдачи, напомнив как некая особа, по имени Ева, устроила сцену из-за фруктов на первом свободном пастбище... "кажется, в Палестине, не правда ли?" - говорю я этак легко и спокойно, словно заарканиваю однолетку.

Таким вот манером я сразу расположил к себе мисс Уиллелу Лирайт, и чем дальше, тем наша дружба становилась крепче. Она проживала на Пимиентской переправе ради поправления здоровья, очень хорошего, и ради климата, который был здесь жарче на сорок процентов, чем в Палестине.

Сначала я наезжал повидать ее раз в неделю, а потом рассчитал, что если я удвою число поездок, то буду видеться с ней вдвое чаще.

Как-то на одной неделе я выкроил время для третьей поездки. Вот тут-то и втесались в игру блинчики и красноглазый овчар.

Сидя в тот вечер на прилавке, с персиком и двумя сливами во рту, я спросил дядюшку Эмсли, что поделывает мисс Уиллела.

- А она, - говорит дядюшка Эмсли, - поехала покататься с Джексоном Птицей, овцеводом из лощины Шелудивого Осла.

Я проглотил персиковую косточку и две сливовых. Наверное, кто-нибудь держал прилавок под уздцы, когда я слезал. А потом я вышел и направился по прямой пока не уперся в мескит, где был привязан мой чалый.

- Она поехала кататься, - прошептал я в ухо своей малышке, - с Птицсоном Джеком, Шелудивым Ослом из Овцеводной лощины, понимаешь ты это, друг с копытами?

Мой чалый заплакал на свой манер. Это был ковбойский конь, и он не любил овцеводов.

Я вернулся и спросил дядюшку Эмсли: "Так ты сказал - с овцеводом?"

- Я сказал - с овцеводом, - повторил дядюшка Эмсли. - Ты, верно, слышал о Джексоне Птице. У него восемь участков пастбища и четыре тысячи голов лучших мериносов к югу от северного полюса.

Я вышел, сел на землю в тени лавки и прислонился к кактусу. Безрассудными руками я сыпал за голенища песок и произносил монологи по поводу птицы из породы Джексонов.

За свою жизнь я не изувечил ни одного овцевода я не считал это необходимым. Как- то я повстречал одного, он ехал верхом и читал латинскую грамматику, - так я его пальцем не тронул. Овцеводы никогда особенно не раздражали меня, не то что других ковбоев. Очень мне нужно уродовать и калечить плюгавцев, которые едят за столом, носят штиблеты и говорят с тобою на всякие темы. Пройдешь, бывало, мимо и поглядишь, как на кролика, еще скажешь что-нибудь приятное и потолкуешь насчет погоды, но, конечно, никаких распивочных и навынос не было. Вообще я не считал нужным с ними связываться. Так вот потому, что по доброте своей я давал им дышать, один такой разъезжает теперь с мисс Уиллелой Лирайт.

За час до заката они прискакали обратно и остановились у ворот дядюшки Эмсли. Овечья особа, помогла Уиллеле слезть, и некоторое время они постояли, перебрасываясь игривыми и хитроумными фразами. А потом окрыленный Джексон взлетает в седло, приподнимает шляпу-кастрюльку и трусят в направлении своего бараньего ранчо. К тому времени я вытряхнул песок из сапог и отщепился от кактуса. Он не отъехал и полмили от Пимиенты, когда я поравнялся с ним на моем чалом.

Я назвал этого овчара красноглазым, но это не верно. - Его зрительное приспособление было довольно серым, но ресницы были красные, а волосы рыжие, оттого он и казался красноглазым. Овцевод?.. Куда к черту, в лучшем случае ягнятник, козявка какая-то, с желтым шелковым платком вокруг шеи и в башмаках с бантиками.

- Привет! - сказал я ему. - Вы сейчас едете с всадником, которого называют Джедсон Верная Смерть за приемы его стрельбы. Когда я хочу представиться незнакомому человеку, я всегда представляюсь ему до выстрела, потому что терпеть не могу пожимать руку покойнику.

- Вот как! - говорит он совершенно спокойно. - Рад познакомиться с вами, мистер Джедсон. Я Джексон Птица с ранчо Шелудивого Осла. Как раз в эту минуту один мой глаз увидел куропатку, скачущую по холму с молодым тарантулом в клюве, а другой глаз заметил ястреба, сидевшего на сухом суку вяза. Я хлопнул их для пущей важности одну за другим из своего сорокапятикалиберного.

- Две из трех, - говорю я. - Птицы, должен вам заявить, так и садятся на мои пули.

- Чистая стрельба, - говорит овцевод, не моргнув глазом. - Скажите, а вам не случалось промахнуться на третьем выстреле? Хороший дождик выпал на прошлой неделе, мистер Джедсон, теперь трава так и пойдет.

- Чижик, - говорю я, подъезжая вплотную к его фасонной лошади, - ваши ослепленные родители наделили вас именем Джексон, но вы определенно выродились в чирикающую птицу. Давайте бросим эти самые анализы дождичка и стихий и поговорим о том, что не входит в словарь попугаев. Вы завели дурную привычку кататься с молодыми девицами из Пимиенты. Я знавал пташек, - говорю я, - которых поджаривали за меньшие проступки. Мисс Уиллела, - говорю я, - совсем не нуждается в гнезде, свитом из овечьей шерсти пичужкой из породы Джексонов. Так вот, намерены ли вы прекратить эти штучки, или желаете галопом наскочить на мою кличку "Верная Смерть", в которой два слова и указание по меньшей мере на одну похоронную процессию?

Джексон Птица слегка покраснел, а потом засмеялся.

- Ах, мистер Джедсон, - говорит он, - вы заблуждаетесь. Я заезжал несколько раз к мисс Лирайт, но не с той целью, как вы думаете. Мой объект чисто гастрономического свойства.

Я потянулся за револьвером.

- Всякий койот, - говорю я, - который осмелится непочтительно...

- Подождите минутку, - говорит эта пташка, - дайте объяснить. К чему мне жена? Посмотрели бы вы на мое ранчо. Я сам себе стряпаю и штопаю. Еда - вот единственное удовольствие, извлекаемое мной из разведения овец. Мистер Джедсон, вы пробовали когда-нибудь блинчики, которые печет мисс Лирайт?

- Я? Нет, - говорю, - я и не знал, что она занимается кулинарными манипуляциями.

- Это же золотые созвездия, - говорит он, - подрумяненные на амброзийном огне Эпикура. Я бы отдал два года жизни за рецепт приготовления этих блинчиков. Вот зачем я ездил к мисс Лирайт, - говорит Джексон Птица, - но мне не удалось узнать его. Это старинный рецепт, он сохраняется в семье уже семьдесят пять лет. Он передается из поколения в поколение, и посторонним его не сообщают. Если бы я мог достать этот рецепт, я пек бы сам себе блинчики на ранчо и был бы счастливым человеком, - говорит Птица.

- Вы уверены, - говорю я ему, - что вы гоняетесь не за ручкой, которая месит блинчики?

- Уверен, - говорит Джексон, - Мисс Лирайт совершенно очаровательная девушка, но, повторяю, мои намерения не выходят за пределы гастро..." - Тут он увидел, что моя рука скользнула к кобуре, и изменил выражение: - За пределы желания достать этот рецепт, заключил он.

- Не такой уж вы плохой человечишко, - говорю я стараясь быть вежливым. - Я задумал было сделать, ваших овец сиротами, но на этот раз позволю вам улететь. Но помните: приставайте к блинчикам, да покрепче. Как средний блин к горке, и не вздумайте смешать подливку с сентиментами, не то у вас на ранчо будет пение, а вы его не услышите.

- Чтобы убедить вас в своей искренности, - говорит овцевод, - я прошу вас, помочь мне. Мисс Лирайт и вы большие друзья, и, может быть, она сделает для вас то чего не сделала для меня. Если - вы достанете мне этот рецепт, то даю вам слово, я никогда к ней больше не поеду.

- Вот это по-честному, - сказал я и пожал руку Джексона Птицы. - Я рад услужить и сделаю, все, что смогу.

Он повернул к большой заросли кактусов на Пьедре, в направлении Шелудивого Осла, а я взял курс на северо-запад, к ранчо старика Билла Туми.

Только пять дней спустя мне удалось снова заехать на Пимиенту. Мы с мисс Уиллелой очень мило провели вечерок у дядюшки Эмсли. Она спела кое-что, порядочно потерзала пианино цитатами из опер, А я изображал гремучую змею и рассказал ей о новом способе обдирать коров, придуманном Снэки Мак-Фи, и о том, как я однажды ездил в Сент-Луис. Наше взаимное расположение крепло вовсю. И вот, я думаю, если теперь мне удастся убедить Джексона Птицу совершить перелет, дело в шляпе. Тут я вспоминаю его обещание насчет рецепта блинчиков и решаю выведать его у мисс Уиллелы и сообщить ему. И уж тогда, если я снова поймаю здесь птичку из Шелудивого Осла, я ей подрежу крылышки.

И вот часов около десяти я набрасываю на лицо льстивую улыбку и говорю мисс Уиллеле: "Знаете, сели мне что-нибудь и нравится больше вида рыжего быка на зеленой траве, так это вкус хорошего горячего блинника с паточной смазкой".

Мисс Уиллела слегка подпрыгнула на фортепианной табуретке и странно на меня посмотрела.

- Да, - говорит она, - это действительно вкусно. Как вы сказали, называется эта улица в Сент-Луисе, мистер Одом, где вы потеряли шляпу?

- Блинчиковая улица, - говорю я, подмигнув, чтобы показать, что мне, мол, известно о фамильном рецепте и меня не проведешь. - Чего уж там, мисс Уиллела, - говорю, - рассказывайте, как вы их делаете. Блинчики так и вертятся у меня в голове, как фургонные колеса. Да ну же... фунт крупчатки, восемь дюжин яиц и так далее. Что там значится в каталоге ингредиентов?

- Извините меня, я на минуточку, - говорит мисс Уиллела, окидывает меня боковым взглядом и соскальзывает с табуретки. Она рысью выбежала в другую комнату, и вслед за тем оттуда выходят ко мне дядюшка Эмсли в своей жилетке и с кувшином воды. Он поворачивается к столу за стаканом и я вижу в его заднем кармане многозарядку.

"Ну и ну! - думаю я. - Эта семейка, видно, здорово дорожит своими кулинарными рецептами, коли защищает их с оружием. Я знавал семьи, так они не стали бы к нему прибегать даже при фамильной вражде".

- Выпей-ка вот это, - говорит дядюшка Эмсли, протягивая мне стакан воды. - Ты слишком много ездил сегодня верхом. Джед, и все по солнцу. Попытайся думать о чем-нибудь другом.

- Ты знаешь, как печь блинчики, дядя Эмсли? - спросил я.

- Ну, я не ахти как осведомлен в их анатомии, - говорит дядюшка Эмсли, - но мне кажется, надо взять побольше сковородок, немного теста, соды и кукурузной муки и смешать все это, как водится, с яйцами и сывороткой. А что, Джед, старик Билл опять собирается по весне гнать скот в Канзас-Сити?

Только эту блинчиковую спецификацию мне и удалось получить в тот вечер. Не удивительно, что Джексон Птица осекся на этом деле. Одним словом, я бросил эту тему и немного поговорил с дядюшкой Эмсли о скоте и циклонах. А потом вошла мисс Уиллела и сказала: "Спокойной ночи", и я помчался к себе на ранчо.

Неделю спустя я встретил Джексона Птицу, когда он уезжал от дядюшки Эмсли, а я направлялся к нему. Мы остановились на дороге и перекинулись пустяковыми замечаниями.

- Что, еще не достали список деталей для ваших румянчиков? - спросил я его.

- Представьте, нет, - говорит Джексон, - и, по всей видимости, у меня ничего не выйдет. А вы пыталась?

- Пытался, - говорю я, - да это все равно, что выманивать из норы луговую собачку ореховой скорлупой. Этот блинчиковый рецепт - талисман какой-то, судя по тому, как они за него держатся.

- Я почти готов отступиться, - говорит Джексон с таким отчаянием в голосе, что я почувствовал к нему жалость. - Но мне страшно хочется знать, как печь эти блинчики, чтобы лакомиться ими на моем одиноком ранчо. Я не сплю по ночам, все думаю, какие они замечательные.

- Продолжайте добиваться, - говорю я ему, - и я тоже буду. В конце концов кто- нибудь из нас да накинет аркан ему на рога. Ну, до свидания, Джекси.

Сам видишь, что в это время мы были в наимирнейших отношениях. Когда я убедился, что он не гоняется за мисс Уиллелой, я с большим терпением созерцал этого рыжего заморыша. Желая удовлетворить запросы его аппетита, я по прежнему пытался выманить у мисс Уиллелы заветный рецепт. Но стояло мне сказать слово "блинчики", как в ее глазах появлялся оттенок туманности и беспокойства и она старалась переменить тему. Если же я на нее наседал, она выскальзывала из комнаты и высылала ко мне дядюшку Эмсли с кувшином воды и карманной гаубицей.

Однажды я прискакал, к лавочке с большущим букетом голубой вербены, - я набрал его в стаде диких цветов, которое паслось на дугу Отравленной Собаки. Дядюшка Эмсли посмотрел на букет прищурясь и говорит:

- Не слыхал новость?

- Скот вздорожал?

- Уиллела и Джексон Птица повенчались вчера в Палестине, - говорит он. - Сегодня утром получил письмо.

Я уронил цветы в бочонок с сухарями и выждал, пока новость, отзвенев в моих ушах и скользнув к верхнему левому карману рубашки, не ударила мне, наконец, в ноги.

- Не можешь ли ты повторить еще раз, дядюшка, Эмсли, - говорю я, - может быть, слух изменил мне и ты лишь сказал, что первоклассные телки идут по четыре восемьдесят за голову или что-нибудь в этом роде?

- Повенчались вчера, - говорит дядюшка Эмсли, - и отправились в свадебное путешествие в Вако и на Ниагарский водопад. Неужели ты все время ничего не замечал? Джексон Птица ухаживал за Уиллелой с того самого дня, как он пригласил ее покататься.

- С того самого дня! - завопил я. - Какого же черта он болтал мне про блинчики? Объясни ты мне...

Когда я сказал "блинчики", дядюшка Эмсли подскочил и попятился.

- Кто-то меня разыграл с этими блинчиками, - говорю я, - и я дознаюсь. Тебе-то все наверное все известно. Выкладывай, или я, не сходя, с места, замешу, из тебя оладьи.

Я перемахнул через прилавок к дядюшке Эмсли. Он схватился за кобуру, но его пулемет был в ящике и он не дотянулся до него на два дюйма. Я, ухватил его за Ворот рубахи втолкнул в угол.

- Рассказывай про блинчики, - говорю я, - или сам превратишься в блинчик. Мисс Уиллела печет их?

- В жизни ни одного не испекла, а так их вовсе не видел, - убедительно говорит дядюшка Эмсли. - Ну успокойся, Джед, успокойся. Ты разволновался, и рана в голове затемняет твой рассудок, старайся не думать о блинчиках.

- Дядюшка Эмсли, - говорю я, - я не ранен; в голову, но я, видно, растерял свои природные мыслительные способности. Джексон Птица сказал мне, что он навешает мисс Уиллелу, чтобы выведать ее способ приготовления блинчиков, и просил меня помочь ему достать список ингредиентов. Я помог и результат налицо. Что он сделал этот красноглазый овчар, накормил меня беленой, что ли?

- Отпусти-ка мой воротник, - говорят дядюшка Эмсли. - и я расскажу тебе. Да, похоже на то, что Джексон Птица малость тебя одурачил. На следующий день после катания с Уиллелой он снова приехал и сказал нам, чтобы мы остерегались тебя, если ты вдруг заговоришь о блинчиках. Он сказал, что однажды у вас в лагере пекли блинчики и кто-то из ребят треснул тебя по башке сковородкой. И после этого стоит тебе разгорячиться или взволноваться, рана начинает тебя беспокоить и ты становишься вроде как сумасшедшим и бредишь блинчиками. Он сказал, что нужно только отвлечь твои мысли и успокоить тебя, и ты не опасен. Ну вот, мы с Уиллелой и старались как могли. Н-да, говорит дядюшка Эмсли, - таких овцеводов, как этот Джексон Птица, не часто встретишь.

Рассказывай свою историю, Джед не спеша, но бойко смешивал соответствующие порции из своих мешочков и баночек. К концу рассказа он поставил передо мной готовый продукт - пару румяных и пышных блинчиков на оловянной тарелке. Из какого-то секретного хранилища он извлек в придачу кусок превосходного масла и бутылку золотистого сиропа.

- А давно это было? - спросил я его.

- Три года прошло, - сказал Джед. - Они живут теперь на ранчо Шелудивого Осла. Но я ни его, ни ее с тех пор не видал. Говорят, что Джексон Птица украшал свою ферму качалками и гардинами все время пока морочил мне голову этими блинчиками. Ну, я погоревал да и бросил. Но ребята до сих пор надо мной смеются.

- А эти блинчики ты делал по знаменитому рецепту? - спросил я.

- Я же тебе говорю, что никакого рецепта не было, - сказал Джед. - Ребята все кричали о блинчиках, пока сами на них не помешались, и я вырезал этот рецепт из газеты. Как на вкус?

- Чудесно, - ответил я. - Отчего ты сам не попробуешь, Джед?

Мне послышался вздох.

- Я? - спросил Джед. - Я их в рот не беру.


По первому требованию

Перевод О. Холмской

В те дни скотоводы были помазанниками. Они были самодержцами стад, повелителями пастбищ, лордами лугов, грандами говядины. Они могли бы разъезжать в золотых каретах, если бы имели к этому склонность. Доллары сыпались на них дождем. Им даже казалось, что денег у них гораздо больше, чем прилично иметь человеку. Ибо после того, как скотовод покупал себе золотые часы с вделанными в крышку драгоценными камнями такой величины, что они натирали ему мозоли на ребрах, обзаводился калифорнийским седлом с серебряными гвоздиками и стременами из ангорской кожи и ставил даровую выпивку в неограниченном количестве всем встречным и поперечным - куда ему еще было тратить деньги?

Те герцоги лассо, у которых имелись жены, были не столь ограничены в своих возможностях по части освобождения от излишков капитала. Созданный из адамова ребра пол на этот счет более изобретателен, и в груди его представительниц гений облегчения кошельков может дремать годами, не проявляясь за отсутствием случая, но никогда, о мои братья, никогда он не угасает совсем!

Вот как случилось, что Длинный Билл Лонгли, гонимый женой человек, покинул заросли чапарраля возле Бар Серкл Бранч на Фрио и прибыл в город, дабы вкусить от более утонченных радостей успеха. У него имелся капитал этак в полмиллиона долларов, и доходы его непрерывно возрастали.

Все свои ученые степени Длинный Бил получил в скотоводческом лагере и на, степной тропе. Удача и бережливость, ясная голова и зоркий глаз на таящиеся в телке достоинства помогли ему подняться от простого ковбоя до хозяина стад. Потом начался бум в скотопромышленности, и Фортуна, осторожно пробираясь среди колючих кактусов, опорожнила рог изобилия, на пороге его ранчо.

Лонгли построил себе роскошную виллу в маленьком западном городке Чаппарозе. И здесь он обратился в пленника, прикованного к колеснице светских обязанностей. Он обречен был стать столпом общества. Вначале он брыкался, как мустанг, впервые загнанный в корраль, потом со вздохом повесил на стену шпоры и арапник. Праздность тяготила его, время девать было некуда. Он организовал в Чаппарозе Первый Национальный банк и был избран его президентом.

Однажды в банке появился невзрачный человечек, с геморроидальным цветом лица, в очках с толстыми стеклами, и просунул в окошечко главного бухгалтера служебного вида карточку. Через пять минут весь штат банка бегал и суетился, выполняя распоряжения ревизора, прибывшего для очередной ревизии.

- Этот ревизор, мистер Дж. Эдгар Тодд, оказался весьма дотошным.

Закончив свои труды, ревизор-надел шляпу и зашел в личный кабинет президента банка, мистера Уильяма Р. Лонгли.

- Ну, как делишки? - лениво протянул Билл, умеряя свой низкий, раскатистый голос. - Высмотрели какое-нибудь тавро, которое вам не по вкусу?

- Отчетность банка в полном порядке, мистер Лонгли, - ответил ревизор. - И ссуды все оформлены согласно правилам, за одним исключением. Тут есть одна очень неприятная бумажка - настолько неприятная, что я думаю, вы просто не представляли себе, в какое тяжелое положение она вас ставит. Я имею в виду ссуду, в десять тысяч долларов с уплатой по первому требованию, выданную вами некоему Томасу Мервину. Она не только превышает ту максимальную сумму, какую вы по закону имеете право выдавать частным лицам, но при ней нет ни поручительства, ни обеспечения. Таким образам, вы вдвойне нарушили правила о национальных банках и подлежите уголовной ответственности. Если я доложу об этом Главному контролеру, что я обязан сделать, он, без сомнения, передаст дело в департамент юстиции, и вас привлекут к суду. Положение, как видите, весьма серьезное.

Билл Лонгли сидел, откинувшись в своем вращающемся кресле, вытянув длинные ноги и сцепив руки на затылке. Не меняя позы, он слегка повернул кресло и поглядел ревизору в лицо. Тот с изумлением увидел, что жесткий рот банкира сложился в добродушную улыбку и в его голубых глазах блеснула насмешливая искорка. Если он и сознавал серьезность своего положения, по его виду это не было заметно.

- Ну да, конечно, - промолвил он, с несколько даже снисходительным выражением, - вы ведь не знаете Томаса Мервина. Про эту ссуду мне все известно. Обеспечения при ней нет, только слово Тома Мервина. Но я уже давно приметил, что если на слово человека можно положиться, так это и есть самое верное обеспечение. Ну да, я знаю. Правительство думает иначе. Придется мне, значит, повидать Тома Мервина насчет этой ссуды.

У ревизора стал такой вид, как будто его геморрой внезапно разыгрался. Он с изумлением воззрился на степного банкира сквозь свои толстые стекла.

- Видите ли, - благодушно продолжал Лонгли, не испытывая, видимо, и тени сомнения в убедительности своих аргументов, - Том прослышал, что на Рио-Гранде у Каменного брода продается стадо двухлеток, две тысячи голов по восемь долларов за каждую. Я так думаю, что это старый Леандро Гарсиа перегнал их контрабандой через границу, ну и торопился сбыть с рук. А в Канзас-Сити этих коровок можно продать самое меньшее по пятнадцать долларов. Том это знал, и я тоже. У него наличных было шесть тысяч, ну я и дал ему еще десять, чтобы он мог обстряпать это дельце. Его брат Эд погнал все стадо на рынок еще три недели тому назад. Теперь уж вот-вот должен вернуться. Привезет деньги, и Том сейчас же заплатит.

Ревизор с трудом мог поверить, своим ушам. По-настоящему, он должен был бы, услышав все это, немедленно пойти на почту и телеграфировать Главному контролеру. Но он этого не сделал. Вместо того он произнес прочувствованную и язвительную речь. Он говорил целых три минуты, и ему удалось довести банкира до сознания, что он стоит на краю гибели. А затем ревизор открыл перед ним узкую спасительную лазейку.

- Сегодня вечером я отправляюсь в Хиллдэл, - сказал он Биллу, - ревизовать тамошний банк. На обратном пути заеду в Чаппарозу. Завтра, ровно в двенадцать, буду у вас в банке. Если ссуда к тому времени будет уплачена, я не упомяну о ней в отчете. Если нет, я вынужден буду исполнить свой долг.

Засим ревизор раскланялся и удалился.

Президент Первого Национального банка еще с полчаса посидел, развалясь, в своем кресле, потом закурил легкую сигару и направился в контору Томаса Мервина. Мервин, по внешности скотовод в парусиновых штанах, а по выражению глаз склонный к созерцательности философ, сидел, положив ноги на стол, и плел кнут из сыромятных ремней.

- Том, - сказал Лонгли, наваливаясь на стол, - есть какие-нибудь вести об Эде?

- Пока нету, - ответил Мервин, продолжая переплетать ремешки. - Денька через два-три, наверно, сам приедет.

- Сегодня у нас в банке был ревизор, - продолжал Билл. - Лазил по всем углам, как увидал твою расписку, так и встал на дыбы. Мы-то с тобой знаем, что тут все в порядке, но, черт его дери, все-таки это против банковских правил. Я рассчитывал, что ты успеешь заплатить до очередной ревизии, но этот сукин сын нагрянул, когда его никто не ждал. У меня-то сейчас наличных, как на грех, ни цента, а то бы я сам за тебя заплатил. Он мне дал сроку до завтра; завтра, ровно в полдень, я должен либо выложить на стол деньги вместо этой расписки, либо...

- Либо что? - спросил Мервин, так как Билл запнулся.

- Да похоже, что тогда дядя Сэм лягнет меня обоими каблуками.

- Я постараюсь вовремя доставить тебе деньги, - ответил Мервин, не поднимая глаз от своих ремешков.

- Спасибо, Том, - сказал Лонгли, поворачиваясь к двери. - Я знал, что ты сделаешь все, что возможно.

Мервин швырнул на пол свой кнут и пошел в другой банк, имевшийся в городе. Это был частный банк Купера и Крэга.

- Купер, - сказал Мерлин тому из компаньонов, который носил это имя, - мне нужно десять тысяч долларов. Сегодня или, самое позднее, завтра утром. У меня здесь есть дом и участок земли, стоимостью в шесть тысяч долларов. Вот пока что все мои обеспечения. Но у меня на мази одно дельце, которое через несколько дней принесет вдвое больше.

Купер начал покашливать.

- Только, ради бога, не отказывайте, - сказал Мервин. - Я, понимаете ли, взял ссуду на десять тысяч. С уплатой по первому требованию. Ну, и вот ее потребовали. А с этим человеком, что ее потребовал, я десять лет спал под одним одеялом у костра в лагерях и на степных дорогах. Он может потребовать все, что у меня есть, и я отдам. Скажет - дай всю кровь, что есть у тебя в жилах, и ему не будет отказа. Ему до зарезу нужны эти деньги. Он попал в чертовский... Ну, одним словом, ему нужны деньги, и я должен их достать. Вы же знаете, Купер, что на мое слово можно положиться.

- Безусловно, - с изысканной любезностью ответил Купер. - Но у меня есть компаньон. Я не волен сам распоряжаться ссудами. А кроме того, будь у вас даже самые верные обеспечения, мы все равно не могли бы предоставить вам ссуду раньше чем через неделю. Как раз сегодня мы отправляем пятнадцать тысяч долларов братьям Майерс в Рокделл для закупки хлопка. Посыльный с деньгами выезжает сегодня вечером по узкоколейке. Так что временно наша касса пуста Очень сожалею, что ничем не можем вам служить.

Мервин вернулся к себе, в маленькую, спартански обставленную контору, и снова принялся плести свой кнут. В четыре часа дня он зашел в Первый Национальный банк и оперся о барьер перед столом Билла Лонгли.

- Постараюсь, Билл, достать тебе эти деньги сегодня вечером, то есть я хочу сказать, завтра утром.

- Хорошо, Том, - спокойно ответил Лонгли. В девять часов вечера Том Мервин крадучись вышел из своего бревенчатого домика. Дом стоял на окраине города, и в такой час здесь редко кого можно было встретить. На голове у Мервина была шляпа с опущенными полями, за поясом два шестизарядных револьвера. Он быстро прошел по пустынной улице и двинулся дальше по песчаной дороге, тянувшейся вдоль полотна узкоколейки. В двух милях от города, у большой цистерны, где поезда брали воду, он остановился, обвязал нижнюю часть лица черным шелковым платком и надвинул шляпу на лоб.

Через десять минут вечерний поезд из Чаппарозы на Рокделл замедлил ход возле цистерны.

Держа в каждой руке по револьверу, Мервин выбежал из-за кустов и устремился к паровозу. Но в ту же минуту две длинных могучих руки обхватили его сзади, приподняли над землей и кинули ничком в траву. В спину ему уперлось тяжелое колено, железные пальцы стиснули его запястья. Так его держала словно малого ребенка, пока машинист не набрал воду и поезд, все убыстряя ход, не исчез вдали. Тогда его отпустили, и, поднявшись на ноги, он увидел перед собой Билла Лонгли.

- Это уж. Том, больше, чем требуется, - сказал Лонгли. - Я вечером встретил Купера, и он рассказал мне, о чем вы с ним говорили. Тогда я пошел к тебе и вдруг вижу, ты куда-то катишь, с пистолетами. Ну, я тебя и выследил. Идем-ка домой.

Они повернулись и рядышком пошли к городу.

- Я ничего другого не мог придумать, - помолчав, сказал Том. - Ты потребовал свою ссуду - и я старался выполнить обязательство. Но как же теперь, Билл? Что ты станешь делать, если тебя завтра цапнут?

- А что бы ты стал делать, если бы тебя сегодня цапнули? - осведомился Лонгли.

- Вот уж не думал, что буду когда-нибудь лежать в кустах и подкарауливать поезд, - задумчиво промолвил Мервин. - Но ссуда с возвратом по первому требованию - это дело совсем особое. Дал слово - значит, свято. Слушай, Билл, у нас еще двенадцать часов впереди, пока этот шпик на тебя насядет. Надо во что бы то ни стало раздобыть деньги Не попробовать ли... Батюшки! Голубчики! Том! Слышишь?..

Мервин пустился бежать со всех ног, и Лонгли за ним, хотя ничего как будто не произошло - только откуда-то из темноты доносился не лишенный приятности свист: кто-то старательно насвистывал меланхолическую песенку "Жалоба ковбоя".

- Он только ее одну и знает, - крикнул на бегу Мервин. - Держу пари...

Они уже были у крыльца. Том ударом ноги распахнул дверь и споткнулся о старый чемодан, валявшийся посреди комнаты. На кровати лежал загорелый молодой человек с квадратным подбородком, весь в дорожной пыли, и попыхивал коричневой сигаретой.

- Ну как, Эд? - задыхаясь, воскликнул Мервин.

- Да так, ничего себе, - лениво ответствовал этот деловитый юноша. - Только сейчас приехал, в девять тридцать. Сбыл всех подчистую. По пятнадцать долларов. Э, да перестаньте же пинать ногами мой чемодан! В нем зелененьких на двадцать девять тысяч, можно было, кажется, обращаться с ним поделикатнее!


Погребок и роза

Перевод Н. Дехтеревой

Мисс Пози Кэрингтон заслуженно пользовалась славой. Жизнь ее началась под малообещающей фамилией Боге, в деревушке Кранбери Корнерс. В восемнадцать лет она приобрела фамилию Кэрингтон и положение хористки в столичном театре фарса. После этого она легко одолела положенные ступени от "фигурантки", участницы знаменитого октета "Пташка" в нашумевшей музыкальной комедии "Вздор и врали", к сольному номеру в танце букашек в "Фоль де Роль" и, наконец, к роли Тойнет в оперетке "Купальный халат короля" - роли, завоевавшей расположение критиков и создавшей ей успех. К моменту нашего рассказа мисс Кэрингтон купалась в славе, лести и шампанском, и дальновидный герр Тимоти Гольдштейн, антрепренер, заручился ее подписью на солидном документе, гласившем, что мисс Пози согласна блистать весь наступающий сезон в новой пьесе Дайд Рича "При свете газа".

Незамедлитель но к герру Тимоти явился молодой талантливый сын века, актер на характерные роли, мистер Хайсмис, рассчитывавший получить ангажемент на роль Соля Хэйтосера, главного мужского комического персонажа в пьесе "При свете газа".

- Милый мой, - сказал ему Гольдштейн, - берите роль, если только вам удастся ее получить. Мисс Кэрингтон меня все равно не послушает. Она уже отвергла с полдюжины лучших актеров на амплуа "деревенских простаков". И говорит, что ноги ее не будет на сцене, пока не раздобудут настоящего Хэйтосера, Она, видите ли, выросла в провинции, и когда этакое оранжерейное растеньице с Бродвея, понатыкав в волосы соломинок, пытается изображать полевую травку, мисс Пози просто из себя выходит. Я спросил ее, шутки ради, не подойдет ли для этой роли Ленман Томпсон. "Нет, - заявила она. - Не желаю ни его, ни Джона Дрю, ни Джима Корбета, - никого из этих щеголей, которые путают турнепс с турникетом. Мне чтобы было без подделок". Так вот, мой милый, хотите играть Соля Хэйтосера - сумейте убедить мисс Кэрингтон. Желаю удачи.

На следующий день Хайсмис уже ехал поездом в Кранбери Корнерс, Он пробыл в этом глухом и скучном местечке три дня. Он разыскал Богсов и вызубрил назубок всю историю их рода до третьего и четвертого поколений включительно. Он тщательно изучил события и местный колорит Кранбери Корнерс. Деревня не поспевала за мисс Кэрингтон. На взгляд Хайсмиса, там, со времени отбытия единственной жрицы Терпсихоры, произошло так же мало существенных перемен, как бывает на сцене, когда предполагается, что "с тех пор прошло четыре года". Приняв, подобно хамелеону, окраску Кранбери Корнерс, Хайсмис вернулся в город хамелеоновских превращений.

Все произошло в маленьком погребке, - именно здесь пришлось Хайсмису блеснуть своим актерским искусством. Нет необходимости уточнять место действия: существует только один погребок, где вы можете рассчитывать встретить мисс Пози Кэрингтон по окончании спектакля "Купальный халат короля".

За одним из столиков сидела небольшая оживленная компания, к которой тянулись взгляды всех присутствующих. Миниатюрная, пикантная, задорная, очаровательная, упоенная славой, мисс Кэрингтон по праву должна быть названа первой. За ней герр Гольдштейн громкоголосый, курчавый, неуклюжий, чуточку встревоженный, как медведь, каким-то чудом поймавший в лапы бабочку. Следующий - некий служитель прессы, грустный, вечно настороженный, расценивающий каждую обращенную к нему фразу как возможный материал для корреспонденции и поглощающий свои омары а ля Ньюбург в величественном молчании. И, наконец, молодой человек с пробором и с именем, которое сверкало золотом на оборотной стороне ресторанных счетов. Они сидели за столиком, а музыканты играли, лакеи сновали взад и вперед, выполняя свои сложные обязанности, неизменно обернувшись спиной ко всем нуждающимся в их услугах, и все это было очень мило и весело, потому что происходило на девять футов ниже тротуара.

В одиннадцать сорок пять в погребок вошло некое существо. Первая скрипка вместо ля взяла ля бемоль; кларнет пустил петуха в середине фиоритуры; мисс Кэрингтон фыркнула, а юноша с пробором проглотил косточку от маслины.

Вид у вновь вошедшего был восхитительно и безупречно деревенский. Тощий, нескладный, неповоротливый парень с льняными волосами, с разинутым ртом, неуклюжий, одуревший от обилия света и публики. На нем был костюм цвета орехового масла и ярко-голубой галстук, из рукавов на четыре дюйма торчали костлявые руки, а из-под брюк на такую же длину высовывались лодыжки в белых носках. Он опрокинул стул, уселся на другой, закрутил винтом ногу вокруг ножки столика и заискивающе улыбнулся подошедшему к нему лакею.

- Мне бы стаканчик имбирного пива, - сказал он в ответ на вежливый вопрос официанта.

Взоры всего погребка устремились на пришельца. Он был свеж, как молодой редис, и незатейлив, как грабли. Вытаращив глаза, он сразу же принялся блуждать взглядом по сторонам, словно высматривая, не забрели ли свиньи на грядки с картофелем. Наконец, его взгляд остановился на мисс Кэрингтон. Он встал и пошел к ее столику с широкой сияющей улыбкой, краснея от приятного смущения.

- Как поживаете, мисс Пози? - спросил он с акцентом, не оставляющим сомнения в его происхождении. - Или вы не узнаете меня? Я ведь Билл Самерс, - помните Самерсов, которые жили как раз за кузницей? Ну ясно, я малость подрос с тех пор, как вы уехали из Кранбери Корнерс. А знаете, Лиза Перри так и полагала, что я, очень даже возможно, могу встретиться с вами в городе. Лиза ведь, знаете, вышла замуж за Бэна Станфилда, и у она говорит...

- Да что вы? - перебила его мисс Пози с живостью. - Чтобы Лиза Перри вышла замуж? С ее-то веснушками?!

- Вышла замуж в июне, - ухмыльнулся сплетник. - Теперь она переехала в старый Татам-Плейс А Хэм Райли, тот стал святошей. Старая мисс Близерс продала свой домишко капитану Спунеру; у Уотерсов младшая дочка сбежала с учителем музыки; в марте сгорело здание суда, вашего дядюшку Уайли выбрали констеблем; Матильда Хоскинс загнала себе иглу в руку и умерла. А Том Бидл приударяет за Салли Лазроп, - говорят, ни одного вечера не пропускает, все торчит у них на крылечке.

- За этой лупоглазой? - воскликнула мисс Кэрингтон несколько резко. - Но ведь Том Бидл когда-то... Простите, друзья, я сейчас. Знакомьтесь. Это мой старый приятель, мистер как вас? Да, мистер Самерс Мистер Гольдштейн, мистер Рикетс, мистер о, а как же ваша фамилия? Ну, все равно: Джонни. А теперь пойдемте вон туда, расскажите мне еще что-нибудь.

Она повлекла его за собой к пустому столику, стоявшему в углу Герр Гольдштейн пожал жирными плечами и подозвал официанта Репортер слегка оживился и заказал абсент Юноша с пробором погрузился в меланхолию. Посетители погребка смеялись, звенели стаканами и наслаждались спектаклем, который Пози давала им сверх своей обычной программы. Некоторые скептики перешептывались насчет "рекламы" и улыбались с понимающим видом.

Пози Кэрингтон оперлась на руки своим очаровательным подбородком с ямочкой и забыла про публику - способность, принесшая ей лавры.

- Я что-то не припоминаю никакого Билла Самерса, - сказала она задумчиво, глядя прямо в невинные голубые глаза сельского жителя. - Но вообще-то Самерсов я помню У нас там, наверное, не много произошло перемен. Вы моих давно видали?

И тут Хайсмис пустил в ход свой козырь. Роль Соля Хэйтосера требовала не только комизма, но и пафоса. Пусть мисс Кэрингтон убедится, что и с этим он справляется не хуже.

- Мисс Пози, - начал "Билл Самерс" - Я заходил в ваш родительский дом всего дня три тому назад. Да, правду сказать, особо больших перемен там нет. Вот сиреневый куст под окном кухни вырос на целый фут, а вяз во дворе засох, пришлось его срубить. И все-таки все словно бы не то, что было раньше.

- Как мама? - спросила мисс Кэрингтон.

- Когда я в последний раз видел ее, она сидела на крылечке, вязала дорожку на стол, - сказал "Билл". - Она постарела, мисс Пози. Но в доме все по-прежнему. Ваша матушка предложила мне присесть. "Только, Уильям, не троньте ту плетеную качалку, - сказала она. - Ее не касались с тех пор, как уехала Пози. И этот фартук, который она начала подрубать, - он тоже так вот и лежит с того дня, как она сама бросила его на ручку качалки. Я все надеюсь, - говорит она, - что когда-нибудь Пози еще дошьет этот рубец".

Мисс Кэрингтон властным жестом подозвала лакея.

- Шампанского - пинту, сухого, - приказала она коротко. - Счет Гольдштейну.

- Солнце светило прямо на крыльцо, - продолжал кранберийский летописец, - и ваша матушка сидела как раз против света. Я, значит, и говорю, что, может, ей лучше пересесть немножко в сторону. "Нет, Уильям, - говорит она, - стоит мне только сесть вот так да начать посматривать на дорогу, и я уж не могу сдвинуться с места. Всякий день, как только выберется свободная минутка, я гляжу через изгородь, высматриваю, не идет ли моя Пози. Она ушла от нас ночью, а наутро мы видели в пыли на дороге следы ее маленьких башмачков. И до сих пор я все думаю, что когда-нибудь она вернется назад по этой же самой дороге, когда устанет от шумной жизни и вспомнит о своей старой матери".

- Когда я уходил, - закончил "Билл", - я сорвал вот это с куста перед вашим домом. Мне подумалось, может я и впрямь увижу вас в городе, ну, и вам приятно будет получить что-нибудь из родного дома.

Он вытащил из кармана пиджака розу - блекнущую, желтую, бархатистую розу, поникшую головкой в душной атмосфере этого вульгарного погребка, как девственница на римской арене перед горячим дыханием львов.

Громкий, но мелодичный смех мисс Пози заглушил звуки оркестра, исполнявшего "Колокольчики".

- Ах, бог ты мой, - воскликнула она весело. - Ну есть ли что на свете скучнее нашего Кранбери? Право, теперь бы, кажется, я не могла бы пробыть там и двух часов - просто умерла бы со скуки. Ну да я очень рада, мистер Самерс, что повидалась с вами: А теперь, пожалуй, мне пора отправляться домой да хорошенько выспаться.

Она приколола желтую розу к своему чудесному элегантному шелковому платью, встала и повелительно кивнула в сторону герра Гольдштейна.

Все трое ее спутников и "Билл Самерс" проводили мисс Пози к поджидавшему ее кэбу. Когда все ее оборки и ленты были благополучно размещены, мисс Кэрингтон на прощанье одарила всех ослепительным блеском, зубок и глаз.

- Зайдите навестить меня, Билл, прежде чем поедете домой, - крикнула она, и блестящий экипаж тронулся.

Хайсмис, как был, в своем маскарадном костюме, отправился с герром Гольдштейном в маленькое кафе.

- Ну, каково, а? - спросил актер, улыбаясь. - Придется ей дать мне Соля Хэйтосера, как по-вашему? Прелестная мисс ни на секунду не усомнилась.

- Я не слышал, о чем вы там разговаривали, - сказал Гольдштейн, - но костюм ваш и манеры - окэй. Пью за ваш успех. Советую завтра же, с утра, заглянуть к мисс Кэрингтон и атаковать ее насчет роли. Не может быть, чтобы она осталась равнодушна к вашим способностям.

В одиннадцать сорок пять утра на следующий день Хайсмис, элегантный, одетый по последней моде, с уверенным видом, с цветком фуксии в петлице, явился к мисс Кэрингтон в ее роскошные апартаменты в отеле.

К нему вышла горничная актрисы, француженка.

- Мне очень жаль, - сказала мадемуазель Гортенз, - но мне поручено передать это всем. Ах, как жаль! Мисс Кэрингтон разорваль все контракт с театром и уехаль жить в этот, как это? Да, в Кранбери Корнэр.


Пока ждет автомобиль

Перевод Н. Дехтеревой

Как только начало смеркаться, в этот тихий уголок тихого маленького парка опять пришла девушка в сером платье. Она села на скамью и открыла книгу, так как еще с полчаса можно было читать при дневном свете.

Повторяем: она была в простом сером платье - простом ровно настолько, чтобы не бросалась в глаза безупречность его покроя и стиля. Негустая вуаль спускалась с шляпки в виде тюрбана на лицо, сиявшее спокойной, строгой красотой. Девушка приходила сюда в это же самое время и вчера и позавчера, и был некто, кто знал об этом.

Молодой человек, знавший об этом, бродил неподалеку, возлагая жертвы на алтарь Случая, в надежде на милость этого великого идола. Его благочестие было вознаграждено, - девушка перевернула страницу, книга выскользнула у нее из рук и упала, отлетев от скамьи на целых два шага.

Не теряя ни секунды, молодой человек алчно ринулся к яркому томику и подал его девушке, строго придерживаясь того стиля, который укоренился в наших парках и других общественных местах и представляет собою смесь галантности с надеждой, умеряемых почтением к постовому полисмену на углу.

Приятным голосом он рискнул отпустить незначительное замечание относительно погоды - обычная вступительная тема, ответственная за многие несчастья на земле, - и замер на месте, ожидая своей участи.

Девушка не спеша окинула взглядом его скромный аккуратный костюм и лицо, не отличавшееся особой выразительностью.

- Можете сесть, если хотите, - сказала она глубоким, неторопливым контральто. - Право, мне даже хочется, чтобы вы сели. Все равно уже темно: и читать трудно. Я предпочитаю поболтать.

Раб Случая с готовностью опустился на скамью.

- Известно ли вам, - начал он, изрекая формулу, которой обычно открывают митинг ораторы и парке, - что вы самая что ни на есть потрясающая девушка, какую я когда-либо видел? Я вчера не спускал с вас глаз. Или вы, деточка, даже не заметили, что кое-кто совсем одурел от ваших прелестных глазенок?

- Кто бы ни были вы, - произнесла девушка ледяным тоном, - прошу не забывать, что я - леди. Я прощаю вам слова, с которыми вы только что обратились ко мне, - заблуждение ваше, несомненно, вполне естественно для человека вашего круга. Я предложила вам сесть; если мое приглашение позволяет вам называть меня "деточкой", я беру его назад.

- Ради бога, простите, - взмолился молодой человек. Самодовольство, написанное на его лице, сменилось выражением смирения и раскаяния. - Я ошибся; понимаете, я хочу сказать, что обычно девушки в парке... вы этого, конечно, не знаете, но....

- Оставим эту тему. Я, конечно, это знаю. Лучше расскажите мне обо всех этих людях, которые проходят мимо нас, каждый своим путем. Куда идут они? Почему так спешат? Счастливы, ли они?

Молодой человек мгновенно утратил игривый вид. Он ответил ни сразу, - трудно было понять, какая собственно роль ему предназначена,

- Да, очень интересно наблюдать за ними, - промямлил он, решив, наконец, что постиг настроение своей собеседницы. - Чудесная загадка жизни... Одни идут ужинать, другие... гм... в другие места. Хотелось бы узнать, как они живут.

- Мне - нет, - сказала девушка. - Я не настолько любознательна. Я прихожу сюда посидеть только за тем, чтобы хоть ненадолго стать ближе к великому, трепещущему сердцу человечества. Моя жизнь проходит так далеко от него, что я никогда не слышу его биения. Скажите, догадываетесь ли вы, почему я так говорю с вами, мистер...

- Паркенстэкер, - подсказал молодой человек и взглянул вопросительно и с надеждой.

- Нет, - сказала девушка, подняв тонкий пальчики слегка улыбнувшись.

– Она слишком хорошо известна. Нет никакой возможности помешать газетам печатать некоторые фамилии. И даже портреты. Эта вуалетка и шляпа моей горничной делают меня "инкогнито". Если бы вы знали, как смотрит на меня шофер всякий раз, как думает, что я не замечаю его взглядов. Скажу откровенно: существует всего пять или шесть фамилий, принадлежащих к святая святых; и моя, по случайности рождения, входит в их число. Я говорю все это вам, мистер Стекенпот.

- Паркенстэкер, - скромно поправил молодой человек.

- Мистер Паркенстэкер, потому что мне хотелось хоть раз в жизни поговорить с естественным человеком - с человеком, не испорченным презренным блеском богатства и так называемым "высоким общественным положением". Ах, вы не поверите, как я устала от денег - вечно деньги, деньги! И от всех, кто окружает меня, - все пляшут, как марионетки, и все на один лад. Я просто больна от развлечений, бриллиантов, выездов, общества, от роскоши всякого рода.

- А я всегда был склонен думать, - осмелился нерешительно заметить молодой человек, - что деньги, должно быть, все-таки недурная вещь.

- Достаток в средствах, конечно, желателен. Но когда у вас столько миллионов, что... - она заключила фразу жестом отчаяния. - Однообразие, рутина, - продолжала она, - вот что нагоняет тоску. Выезды, обеды, театры, балы, ужины - и на всем позолота бьющего через край богатства. Порою даже хруст льдинки в моем бокале с шампанским способен свести меня с ума.

Мистер Паркенстэкер, казалось, слушал ее с неподдельным интересом.

- Мне всегда нравилось, - проговорил он, - читать и слушать о жизни богачей и великосветского общества. Должно быть, я немножко сноб. Но я люблю обо всем иметь точные сведения. У меня составилось представление, что шампанское замораживают в бутылках, а не кладут лед прямо в бокалы.

Девушка рассмеялась мелодичным смехом, - его замечание, видно, позабавило ее от души.

- Да будет вам известно, - объяснила она снисходительным тоном, - что мы, люди праздного сословия, часто развлекаемся именно тем, что нарушаем установленные традиции. Как раз последнее время модно класть лед в шампанское. Эта причуда вошла в обычай с обеда в Уолдорфе, который давали в честь приезда татарского князя. Но скоро эта прихоть сменится другой. Неделю тому назад на званом обеде на Мэдисон-авеню возле каждого прибора была положена зеленая лайковая перчатка, которую полагалось надеть, кушая маслины.

- Да, - признался молодой человек смиренно, - все эти тонкости, все эти забавы интимных кругов высшего света остаются неизвестными широкой публике.

- Иногда, - продолжала девушка, принимая его признание в невежестве легким кивком головы, - иногда я думаю, что если б я могла полюбить, то только человека из низшего класса. Какого-нибудь труженика, а не трутня. Но безусловно требования богатства и знатности окажутся сильней моих склонностей. Сейчас, например, меня осаждают двое. Один из них герцог немецкого княжества. Я подозреваю, что у него есть или была жена, которую он довел до сумасшествия своей необузданностью и жестокостью. Другой претендент - английский маркиз, такой чопорный и расчетливый, что я, пожалуй, предпочту свирепость герцога. Но что побуждает меня говорить все это вам, мистер Покенстэкер?

- Паркенстэкер, - едва слышно пролепетал молодой человек. - Честное слово, вы не можете себе представить, как я ценю ваше доверие.

Девушка окинула его спокойным, безразличным взглядом, подчеркнувшим разницу их общественного положения.

- Какая у вас профессия, мистер Паркенстэкер? - спросила она.

- Очень скромная. Но я рассчитываю кое-чего добиться в жизни. Вы это серьезно сказали, что можете полюбить человека из низшего класса?

- Да, конечно. Но я сказала: "могла бы". Не забудьте про герцога и маркиза. Да, ни одна профессия не показалась бы мне слишком низкой, лишь бы сам человек мне нравился.

- Я работаю, - объявил мистер Паркенстэкер, - в одном ресторане.

Девушка слегка вздрогнула,

- Но не в качестве официанта? - спросила она почти умоляюще. - Всякий труд благороден, но... личное обслуживание, вы понимаете, лакеи и...

- Нет, я не официант. Я кассир в... - Напротив, на улице, идущей вдоль парка, сияли электрические буквы вывески "Ресторан". - Я служу кассиром вон в том ресторане.

Девушка взглянула на крохотные часики на браслетке тонкой работы и поспешно встала. Она сунула книгу в изящную сумочку, висевшую у пояса, в которой книга едва помещалась.

- Почему вы не на работе? - спросила девушка.

- Я сегодня в ночной смене, - сказал молодой человек. - В моем распоряжении еще целый час. Но ведь это не последняя наша встреча? Могу я надеяться?..

- Не знаю. Возможно. А впрочем, может, мой каприз больше не повторится. Я должна спешить. Меня ждет званый обед, а потом ложа в театре - опять, увы, все тот же неразрывный круг. Вы, вероятно, когда шли сюда, заметили автомобиль на углу возле парка? Весь белый.

- И с красными колесами? - спросил молодой человек, задумчиво сдвинув брови.

- Да. Я всегда приезжаю сюда в этом авто. Пьер ждет меня у входа. Он уверен, что я провожу время в магазине на площади, по ту сторону парка.

Представляете вы себе путы жизни, в которой мы вынуждены обманывать даже собственных шоферов? До свиданья.

- Но уже совсем стемнело, - сказал мистер Паркенстэкер, - а в парке столько всяких грубиянов. Разрешите мне проводить...

- Если вы хоть сколько-нибудь считаетесь с моими желаниями, - решительно ответила девушка, - вы останетесь на этой скамье еще десять минут после того, как я уйду. Я вовсе не ставлю вам это в вину, но вы, по всей вероятности, осведомлены о том, что обычно на автомобилях стоят монограммы их владельцев. Еще раз до свиданья.

Быстро и с достоинством удалилась она в темноту аллеи. Молодой человек глядел вслед ее стройной фигуре, пока она не вышла из парка, направляясь к углу, где стоял автомобиль. Затем, не колеблясь, он стал предательски красться следом за ней, прячась за деревьями и кустами, все время идя параллельно пути, по которому шла девушка, ни на секунду не теряя ее из виду.

Дойдя до угла, девушка повернула голову в сторону белого автомобиля, мельком взглянула на него, прошла мимо и стала переходить улицу. Под прикрытием стоявшего возле парка кэба молодой человек следил взглядом за каждым ее движением. Ступив на противоположный тротуару девушка толкнула дверь ресторана с сияющей вывеской. Ресторан был из числа тех, где все сверкает, все выкрашено в белую краску, всюду стекло и где можно пообедать дешево и шикарно. Девушка прошла через весь ресторан, скрылась куда-то в глубине его и тут же вынырнула вновь, но уже без шляпы и вуалетки.

Сразу за входной стеклянной дверью находилась касса. Рыжеволосая девушка, сидевшая за ней, решительно взглянула на часы и стала слезать с табурета. Девушка в сером платье заняла ее место.

Молодой человек сунул руки в карманы и медленно пошел назад. На углу он споткнулся о маленький томик в бумажной обертке, валявшийся на земле. По яркой обложке он узнал книгу, которую читала девушка. Он небрежно поднял ее и прочел заголовок. "Новые сказки Шехерезады"; имя автора было Стивенсон.

Молодой человек уронил книгу в траву и с минуту стоял в нерешительности. Потом открыл дверцу белого автомобиля, сел, откинувшись на подушки, и сказал шоферу три слова:

- В клуб, Анри.


Попробовали - убедились

Перевод М. Богословской

Весна подмигнула редактору журнала "Минерва" прозрачным стеклянным глазком и совратила его с пути. Он только что позавтракал в своем излюбленном ресторанчике, в гостинице на Бродвее, и возвращался к себе в редакцию, но вот тут и увяз в путах проказницы весны. Это значит, если сказать попросту, что он свернул направо по Двадцать шестой улице, благополучно перебрался через весенний поток экипажей на Пятой авеню и углубился в аллею распускающегося Мэдисонсквера.

В мягком воздухе и нежном убранстве маленького парка чувствовалось нечто идиллическое; всюду преобладал зеленый цвет, основной цвет первозданных времен - дней сотворения человека и растительности. Тоненькая травка, пробивающаяся между дорожками, отливала медянкой, ядовитой зеленью, пронизанной дыханием множества бездомных человеческих существ, которым земля давала приют летом и осенью. Лопающиеся древесные почки напоминали что-то смутно знакомое тем, кто изучал ботанику по гарниру к рыбным блюдам сорокапятицентового обеда. Небо над головой было того бледно-аквамаринового оттенка, который салонные поэты рифмуют со словами "тобой", "судьбой" и "родной". Среди всей этой гаммы зелени был только один натуральный, беспримесный зеленый цвет - свежая краска садовых скамеек, нечто среднее между маринованным огурчиком и прошлогодним дождевым плащом, который пленял покупателей своей иссиня-черной блестящей поверхностью и маркой "нелиняющий".

Однако на городской взгляд редактора Уэстбрука пейзаж представлял собою истинный шедевр.

А теперь, принадлежите ли вы к категории опрометчивых безумцев, или нерешительных ангельских натур, вам придется последовать за мной и заглянуть на минутку в редакторскую душу.

Душа редактора Уэстбрука пребывала в счастливом, безмятежном покое. Апрельский выпуск "Минервы" разошелся весь целиком до десятого числа - торговый агент из Кеокука сообщил, что он мог бы сбыть еще пятьдесят экземпляров, если бы они у него были. Издатели - хозяева журнала - повысили ему (редактору) жалованье. Он только что обзавелся превосходной, недавно вывезенной из провинции кухаркой, до смерти боявшейся полисменов. Утренние газеты полностью напечатали его речь, произнесенную на банкете издателей. Вдобавок ко всему в ушах его еще звучала задорная мелодия чудесной песенки, которую его прелестная молодая жена спела ему сегодня утром, перед тем как он ушел из дому. Она последнее время страшно увлекалась пением и занималась им очень прилежно, с раннего утра. Когда он поздравил ее, сказав, что она сделала большие успехи, она бросилась ему на шею и чуть не задушила его в объятиях от радости, что он ее похвалил. Но, помимо всего прочего, он ощущал также и благотворное действие живительного лекарства опытной сиделки Весны, которое она дала ему, тихонько проходя по палатам выздоравливающего города.

Шествуя, не торопясь, между рядами скамеек (на которых уже расположились бродяги и блюстительницы буйной детворы), редактор Уэстбрук почувствовал вдруг, как кто- то схватил его за рукав. Полагая, что к нему пристал какой-нибудь попрошайка, он повернул к нему холодное, ничего не обещающее лицо и увидел, что его держит за рукав Доу - Шэклфорд Доу, грязный, обтрепанный, в котором уже почти не осталось и следа от человека из приличного общества.

Пока редактор приходит в себя от изумления, позволим читателю бегло познакомиться с биографией Доу.

Доу был литератор, беллетрист и давнишний знакомый Уэстбрука. Когда-то они были приятелями. Доу в то время был человек обеспеченный, жил в приличной квартире, по соседству с Уэстбруками, Обе супружеские четы часто ходили вместе в театр, устраивали семейные обеды. Миссис Доу и миссис Уэстбрук были закадычными подругами.

Но вот однажды некий спрут протянул свои щупальца и, разыгравшись, проглотил невзначай скромный капитал Доу, после чего Доу пришлось перебраться в район Грэмерси-парка, где за несколько центов в неделю можно сидеть на собственном сундуке перед камином из каррарского мрамора, любоваться на восьмисвечные канделябры да смотреть, как мыши возятся на полу. Доу рассчитывал жить при помощи своего пера. Время от времени ему удавалось пристроить какой-нибудь рассказик. Немало своих произведений он посылал Уэстбруку. "Минерва" напечатала одно-два, все остальные вернули автору. К каждой отвергнутой рукописи Уэстбрук прилагал длинное, тщательно обдуманное письмо, подробно излагая все причины, по которым он считал данное произведение не пригодным к печати. У редактора Уэстбрука было свое, совершенно твердое представление о том, из каких составных элементов получается хорошая художественная проза. Так же как и у Доу. Что касается миссис Доу, ее больше интересовали составные элементы скромных обеденных блюд, которые ей с трудом приходилось сочинять. Как-то раз Доу угощал ее пространными рассуждениями о достоинствах некоторых французских писателей. За обедом миссис Доу положила ему на тарелку такую скромную порцию, какую проголодавшийся школьник проглотил бы, не поперхнувшись, одним глотком. Доу выразил на этот счет свое мнение.

- Это паштет Мопассан, - сказала миссис Доу. - Я, конечно, предпочла бы, пусть это даже и не настоящее искусство, чтобы ты сочинил что-нибудь вроде романа в сериях Мариона Кроуфорда, по меньшей мере из пяти блюд и с сонетом Эллы Уилер Уилкокс на сладкое. Ты знаешь, мне ужасно есть хочется.

Так процветал Шэклфорд Доу, когда он столкнулся в Мэдисон-сквере с редактором Уэстбруком и схватил его за рукав. Это была их первая встреча за несколько месяцев.

- Как, Шэк, это вы? - воскликнул Уэстбрук и тут же запнулся, ибо восклицание, вырвавшееся у него, явно подразумевало разительную перемену во внешности его друга.

- Присядьте-ка на минутку, - сказал Доу, дергая его за обшлаг. - Это моя приемная. В вашу я не могу явиться в таком виде. Да сядьте же, прошу вас, не бойтесь уронить свой престиж. Эти общипанные пичуги на скамейках примут вас за какого-нибудь роскошного громилу. Им и в голову не придет, что вы всего-навсего редактор.

- Покурим, Шэк? - предложил редактор Уэстбрук, осторожно опускаясь на ядовито- зеленую скамью. Он всегда сдавался не без изящества, если уж сдавался.

Доу схватил сигару, как зимородок пескаря или как юная девица шоколадную конфетку.

- У меня, видите ли, только... - начал было редактор.

- Да, знаю, можете не договаривать. У вас всего только десять минут в вашем распоряжении. Как это вы ухитрились обмануть бдительность моего клерка и ворваться в мое святилище? Вон он идет, помахивая своей дубинкой и готовясь обрушить ее на бедного пса, который не может прочесть надписи на дощечке "По траве ходить воспрещается".

- Как ваша работа, пишете? - спросил редактор.

- Поглядите на меня, - сказал Доу. - Вот вам ответ. Только не стройте, пожалуйста, этакой искренно соболезнующей, озабоченной мины и не спрашивайте меня, почему я не поступлю торговым агентом в какую-нибудь винодельческую фирму или не сделаюсь извозчиком. Я решил вести борьбу до победного конца. Я знаю, что я могу писать хорошие рассказы, и я заставлю вас, голубчиков, признать это. Прежде чем я окончательно расплююсь с вами, я отучу вас подписываться под сожалениями и научу выписывать чеки.

Редактор Уэстбрук молча смотрел через стекла своего пенсне кротким, скорбным, проникновенно-сочувствующе-скептическим взором редактора, одолеваемого бездарным автором.

- Вы прочли последний рассказ, что я послал вам, "Пробуждение души"? - спросил Доу.

- Очень внимательно. Я долго колебался насчет этого рассказа, Шэк, можете мне поверить. В нем есть несомненные достоинства. Я все это написал вам и собирался приложить к рукописи, когда мы будем посылать ее вам обратно. Я очень сожалею...

- Хватит с меня сожалений, - яростно оборвал Доу. - Мне от них ни тепло, ни холодно. Мне важно знать чем они вызваны. Ну, выкладывайте, в чем дело, начинайте с достоинств.

Редактор Уэстбрук подавил невольный вздох.

- Ваш рассказ, - невозмутимо начал он, - построен на довольно оригинальном сюжете. Характеры удались вам как нельзя лучше. Композиция тоже очень недурна, за исключением нескольких слабых деталей, которые легко можно заменить или исправить кой-какими штрихами. Это был бы очень хороший рассказ, но...

- Значит, я могу писать английскую прозу? - перебил Доу.

- Я всегда говорил вам, что у вас есть стиль, - отвечал редактор.

- Так, значит, все дело в том...

- Все в том же самом, - подхватил Уэстбрук. - Вы разрабатываете ваш сюжет и подводите к развязке, как настоящий художник. А затем вдруг вы превращаетесь в фотографа. Я не знаю, что это у вас - мания или какая-то форма помешательства, но вы неизменно впадаете в это всякий раз, что бы вы ни писали. Нет, я даже беру обратно свое сравнение с фотографом. Фотографии, несмотря на немыслимую перспективу, все же удается кой-когда запечатлеть хоть какой-то проблеск истины. Вы же всякий раз, как доводите до развязки, портите все какой-то грязной, плоской, уничтожающей мазней; я уже столько раз указывал вам на это. Если бы вы, в ваших драматических сценах, держались на соответственной литературной высоте и изображали бы их в тех возвышенных тонах, которых требует настоящее искусство, почтальону не приходилось бы вручать вам так часто толстые пакеты, возвращающиеся по адресу отправителя.

- Экая ходульная чепуха! - насмешливо фыркнул Доу. - Вы все еще никак не можете расстаться со всеми - этими дурацкими вывертами отжившей провинциальной драмы. Ну ясно, когда черноусый герой похищает златокудрую Бесси, мамаша выходит на авансцену, падает на колени и, воздев руки к небу, восклицает: "Да будет всевышний свидетелем, что я не успокоюсь до тех пор, пока бессердечный злодей, похитивший мое дитя, не испытает на себе всей силы материнского отмщения!"

Редактор Уэстбрук невозмутимо улыбнулся спокойной, снисходительной улыбкой.

- Я думаю, что в жизни, - сказал он, - женщина, мать выразилась бы вот именно так или примерно в этом роде.

- Да ни в каком случае, ни в одной настоящей человеческой трагедии, - только на подмостках. Я вам скажу, как она реагировала бы в жизни. Вот что она сказала бы: "Как! Бесси увел какой-то неизвестный человек! Боже мой, что за несчастье! Одно за другим! Дайте мне скорей шляпу, мне надо немедленно ехать в полицию. И почему никто не смотрел за ней, хотела бы я знать? Ради бога не мешайтесь, уходите с дороги, или я никогда не соберусь. Да не эту шляпу, коричневую с бархатной лентой. Бесси, наверно, с ума сошла! Она всегда так стеснялась чужих! Я не слишком напудрилась? Ах, боже мой! Я прямо сама не своя!"

- Вот как она реагировала бы, - продолжал Доу. - Люди в жизни, в минуту душевных потрясений, не впадают в героику и мелодекламацию Они просто неспособны на это. Если они вообще в состоянии говорить в такие минуты, они говорят самым обыкновенным, будничным языком, разве что немножко бессвязней, потому что у них путаются мысли и слова.

- Шэк, - внушительно произнес редактор Уэстбрук, - случалось ли вам когда-нибудь вытащить из-под трамвая безжизненное, изуродованное тело ребенка, взять его на руки, принести и положить на колени обезумевшей от горя матери? Случалось ли вам слышать при этом слова отчаянья и скорби, которые в эту минуту сами собой срывались с ее губ?

- Нет, не случалось, - отвечал Доу. - А вам случалось?

- Да нет, - слегка поморщившись, промолвил редактор Уэстбрук. - Но я прекрасно представляю себе, что она сказала бы.

- И я тоже, - буркнул Доу.

И тут для редактора Уэстбрука настал самый подходящий момент выступить в качестве оракула и заставить умолкнуть несговорчивого автора. Мыслимо ли позволить неудавшемуся прозаику вкладывать в уста героев и героинь журнала "Минерва" слова, не совместимые с теориями главного редактора?

- Дорогой мой Шэк, - сказал он, - если я хоть что-нибудь смыслю в жизни, я знаю, что всякое неожиданное, глубокое, трагическое душевное потрясение вызывает у человека соответственное, сообразное и подобающее его переживанию выражение чувств. В какой мере это неизбежное соотношение выражения и чувства является врожденным, в какой мере оно обусловливается влиянием искусства, это трудно сказать. Величественное, гневное рычанье львицы, у которой отнимают детенышей, настолько же выше по своей драматической силе ее обычного воя и мурлыканья, насколько вдохновенная, царственная речь. Лира выше его старческих причитаний. Но наряду с этим всем людям, мужчинам и женщинам, присуще какое-то, я бы сказал, подсознательное, драматическое чувство, которое пробуждается в них под действием более или менее глубокого и сильного переживания; это чувство, инстинктивно усвоенное ими из литературы или из сценического искусства, побуждает их выражать свои переживания подобающим образом, словами, соответствующими силе и глубине чувства.

- Но откуда же, во имя всех небесных туманностей, черпает свой язык литература и сцена? - вскричал Доу.

- Из жизни, - победоносно изрек редактор.

Автор сорвался с места, красноречиво размахивая руками, неявно не находя слов для того, чтобы подобающим образом выразить свое негодование.

На соседней скамье какой-то оборванный малый, приоткрыв осоловелые красные глаза, обнаружил, что его угнетенный собрат нуждается в моральной поддержке.

- Двинь его хорошенько, Джек, - прохрипел он. - Этакий шаромыжник, пришел в сквер и бузит. Не даст порядочным людям спокойно посидеть и подумать.

Редактор Уэстбрук с подчеркнутой невозмутимостью посмотрел на часы. - Но объясните мне, - в яростном отчаянии накинулся на него Доу, - в чем собственно, заключаются недостатки "Пробуждения души", которые не позволяют вам напечатать мой рассказ.

- Когда Габриэль Мэррей подходит к телефону, - начал Уэстбрук, - и ему сообщают, что его невеста погибла от руки бандита, он говорит, я точно не помню слов, но...

- Я помню, - перебил Доу. - Он говорит: "Проклятая Центральная, вечно разъединяет. (И потом своему другу.) Скажите, Томми, пуля тридцать второго калибра, это что, большая дыра? Надо же, везет как утопленнику! Дайте мне чего-нибудь хлебнуть, Томми, посмотрите в буфете, да нет, чистого, не разбавляйте".

- И дальше, - продолжал редактор, уклоняясь от объяснений, - когда Беренис получает письмо от мужа и узнает, что он бросил ее и уехал с маникюршей, она, я сейчас припомню...

- Она восклицает, - с готовностью подсказал автор: - "Нет, вы только подумайте!"

- Бессмысленные, абсолютно неподходящие слова, - отозвался Уэстбрук. - Они уничтожают все, рассказ превращается в какой-то жалкий, смехотворный анекдот. И хуже всего то, что эти слова являются искажением действительности. Ни один человек, внезапно настигнутый бедствием, не способен выражаться таким будничным, обиходным языком.

- Вранье! - рявкнул Доу, упрямо сжимая свои небритые челюсти. - А я говорю - ни один мужчина, ни одна женщина в минуту душевного потрясения не способны ни на какие высокопарные разглагольствования. Они разговаривают как всегда, только немножко бессвязней.

Редактор поднялся со скамьи с снисходительным видом человека, располагающего негласными сведениями.

- Скажите, Уэстбрук, - спросил Доу, удерживая его за обшлаг, - а вы приняли бы "Пробуждение души", если бы вы считали, что поступки и слова моих персонажей в тех ситуациях рассказа, о которых мы говорили, не расходятся с действительностью?

- Весьма вероятно, что принял бы, если бы я действительно так считал, - ответил редактор. - Но я уже вам сказал, что я думаю иначе.

- А если бы я мог доказать вам, что я прав?

- Мне очень жаль, Шэк, но боюсь, что у меня больше нет времени продолжать этот спор.

- А я и не собираюсь спорить, - отвечал Доу. - Я хочу доказать вам самой жизнью, что я рассуждаю правильно.

- Как же вы можете это сделать? - удивленно спросил Уэстбрук.

- А вот послушайте, - серьезно заговорил автор. - Я придумал способ Мне важно, чтобы моя теория прозы, правдиво отображающей жизнь, была признана журналами. Я борюсь за это три года и за это время прожил все до последнего доллара, задолжал за два месяца за квартиру.

- А я, выбирая материал для "Минервы", руководился теорией, совершенно противоположной вашей, - сказал редактор. - И за это время тираж нашего журнала с девяноста тысяч поднялся.

- До четырехсот тысяч, - перебил Доу, - а его можно было бы поднять до миллиона.

- Вы, кажется, собирались привести какие-то доказательства в пользу вашей излюбленной теории?

- И приведу. Если вы пожертвуете мне полчаса вашего драгоценного времени, я докажу вам, что я прав. Я докажу это с помощью Луизы.

- Вашей жены! Каким же образом? - воскликнул Уэстбрук.

- Ну, не совсем с ее помощью, а, вернее сказать, на опыте с ней. Вы знаете, какая любящая жена Луиза и как она привязана ко мне. Она считает, что вся наша ходкая литературная продукция - это грубая подделка, и только я один умею писать по-настоящему. А с тех пор как я хожу в непризнанных гениях, она стала мне еще более преданным и верным другом.

- Да, поистине ваша жена изумительная, несравненная подруга жизни, - подтвердил редактор. - Я помню, она когда-то очень дружила с миссис Уэстбрук, они прямо- таки не расставались друг с другом. Нам с вами очень повезло, Шэк, что у нас такие жены. Вы должны непременно прийти к нам как-нибудь на днях с миссис Доу; поболтаем, посидим вечерок, соорудим какой-нибудь ужин, как, помните, мы, бывало, устраивали в прежнее время.

- Хорошо, когда-нибудь, - сказал Доу, - когда я обзаведусь новой сорочкой. А пока что вот какой у меня план. Когда я сегодня собрался уходить после завтрака - если только можно назвать завтраком чай и овсянку - Луиза сказала мне, что она пойдет к своей тетке на Восемьдесят девятую улицу и вернется домой в три часа Луиза всегда приходит минута в минуту Сейчас...

Доу покосился на карман редакторской жилетки.

- Без двадцати семи три, - сказал Уэстбрук, взглянув на часы.

- Только-только успеть... Мы сейчас же идем с вами ко мне. Я пишу записку и оставляю ее на столе, на самом виду, так что Луиза сразу увидит ее, как только войдет. А мы с вами спрячемся в столовой, за портьерами. В этой записке будет написано, что я расстаюсь с ней навсегда, что я нашел родственную душу, которая понимает высокие порывы моей артистической натуры, на что она, Луиза, никогда не была способна. И вот когда она прочтет это, мы посмотрим, как она будет себя вести и что она скажет.

- Ни за что! - воскликнул редактор, энергично тряся головой. - Это же немыслимая жестокость. Шутить чувствами миссис Доу, - нет, я ни за что на это не соглашусь.

- Успокойтесь, - сказал автор. - Мне кажется, что ее интересы дороги мне во всяком случае не меньше, чем вам. И я в данном случае забочусь столько же о ней, сколько о себе. Так или иначе, я должен добиться, чтобы мои рассказы печатались. А с Луизой от этого ничего не случится. Она женщина здоровая, трезвая. Сердце у нее работает исправно, как девяностовосьмицентовые часы. И потом, сколько это продлится - минуту... я тут же выйду и объясню ей все. Вы должны согласиться, Уэстбрук. Вы не вправе лишать меня этого шанса.

В конце концов редактор Уэстбрук, хоть и неохотно и, так сказать, наполовину, дал свое согласие. И эту половину следует отнести за счет вивисектора, который безусловно скрывается в каждом из нас. Пусть тот, кто никогда не брал в руки скальпеля, осмелится подать голос. Все горе в том, что у нас не всегда бывают под рукой кролики и морские свинки.

Оба искусствоиспытателя вышли из сквера и взяли курс на восток, потом повернули на юг и через некоторое время очутились в районе Грэмерси. Маленький парк за высокой чугунной оградой красовался в новом зеленом весеннем наряде, любуясь своим отражением в зеркальной глади бассейна. По ту сторону ограды выстроившиеся прямоугольником потрескавшиеся дома – покинутый приют отошедших в вечность владельцев - жались друг к другу, словно шушукающиеся призраки, вспоминая давние дела исчезнувшей знати. Sic transit

gloria urbis [1] .

Пройдя примерно два квартала к северу от парка, Доу с редактором опять взяли курс на восток и вскоре очутились перед высоким узким домом с безвкусно разукрашенным фасадом Они взобрались на пятый этаж, и Доу, едвапереводя дух, достал ключ и открыл одну из дверей, выходивших на площадку. Когда они вошли в квартиру, редактор Уэстбрук с чувством невольной жалости окинул взглядом убогую и скудную обстановку.

- Берите стул, если найдете, - сказал Доу, - а я пока поищу перо и чернила. Э, что это такое? Записка от Луизы, по-видимому она оставила мне, когда уходила.

Он взял конверт со стола, стоявшего посреди комнаты, и, вскрыв его, стал читать письмо. Он начал читать вслух и так и читал до конца. И вот что услышал редактор Уэстбрук:

"Дорогой Шэклфорд!

Когда ты получишь это письмо, я буду уже за сотню миль от тебя и все еще буду ехать. Я поступила в хор Западной оперной труппы, и сегодня в двенадцать часов мы отправляемся в турне. Я не хочу умирать с голоду и поэтому решила сама зарабатывать себе на жизнь. Я не вернусь к тебе больше. Мы едем вместе с миссис Уэстбрук.

Она говорит, что ей надоело жить с агрегатом из фонографа, льдины и словаря и что она также не вернется. Мы с ней два месяца практиковались потихоньку в пенье и танцах. Я надеюсь, что ты добьешься успеха и все будет хорошо.

Прощай.

Луиза".

Доу уронил письмо и, закрыв лицо дрожащими руками, воскликнул потрясенным, прерывающимся голосом:

- Господи боже, за что ты заставил меня испить чашу сию? Уж если она оказалась вероломной, тогда пусть самые прекрасные из всех твоих небесных даров - вера, любовь - станут пустой прибауткой в устах предателей и злодеев!

Пенсне редактора Уэстбрука свалилось на пол. Растерянно теребя пуговицу пиджака, он бормотал посиневшими губами:

- Послушайте, Шэк, ведь это черт знает что за письмо! Ведь этак можно человека с ног сбить. Да ведь это же черт знает что такое! А? Шэк?

[1] Так проходит слава городов (лат.)


Последний лист

В небольшом квартале к западу от Вашингтон-сквера улицы перепутались и переломались в короткие полоски, именуемые проездами. Эти проезды образуют странные углы и кривые линии. Одна улица там даже пересекает самое себя раза два. Некоему художнику удалось открыть весьма ценное свойство этой улицы. Предположим, сборщик из магазина со счетом за краски, бумагу и холст повстречает там самого себя, идущего восвояси, не получив ни единого цента по счету!

И вот люди искусства набрели на своеобразный квартал Гринич-Виллидж в поисках окон, выходящих на север, кровель ХVIII столетия, голландских мансард и дешевой квартирной платы. Затем они перевезли туда с Шестой авеню несколько оловянных кружек и одну-две жаровни и основали "колонию".

Студия Сью и Джонси помещалась наверху трехэтажного кирпичного дома. Джонси - уменьшительное от Джоанны. Одна приехала из штата Мэйн, другая из Калифорнии. Они познакомились за табльдотом одного ресторанчика на Вольмой улице и нашли, что их взгляды на искусство, цикорный салат и модные рукава вполне совпадают. В результате и возникла общая студия.

Это было в мае. В ноябре неприветливый чужак, которого доктора именуют Пневмонией, незримо разгуливал по колонии, касаясь то одного, то другого своими ледяными пальцами. По Восточной стороне этот душегуб шагал смело, поражая десятки жертв, но здесь, в лабиринте узких, поросших мохом переулков, он плелся нога за нагу.

Господина Пневмонию никак нельзя было назвать галантным старым джентльменом. Миниатюрная девушка, малокровная от калифорнийских зефиров, едва ли могла считаться достойным противником для дюжего старого тупицы с красными кулачищами и одышкой. Однако он свалил ее с ног, и Джонси лежала неподвижно на крашеной железной кровати, глядя сквозь мелкий переплет голландского окна на глухую стену соседнего кирпичного дома.

Однажды утром озабоченный доктор одним движением косматых седых бровей вызвал Сью в коридор.

- У нее один шанс... ну, скажем, против десяти, - сказал он, стряхивая ртуть в термометре. - И то, если она сама захочет жить. Вся наша фармакопея теряет смысл, когда люди начинают действовать в интересах гробовщика. Ваша маленькая барышня решила, что ей уже не поправиться. О чем она думает?

- Ей... ей хотелось написать красками Неаполитанский залив.

- Красками? Чепуха! Нет ли у нее на душе чего-нибудь такого, о чем действительно стоило бы думать, например, мужчины?

- Мужчины? - переспросила Сью, и ее голос зазвучал резко, как губная гармоника. - Неужели мужчина стоит... Да нет, доктор, ничего подобного нет.

- Ну, тогда она просто ослабла, - решил доктор. - Я сделаю все, что буду в силах сделать как представитель науки. Но когда мой поциент начинает считать кареты в своей похоронной процессии, я скидываю пятьдесят процентов с целебной силы лекарств. Если вы сумеете добиться, чтобы она хоть раз спросила, какого фасона рукава будут носить этой зимой, я вам ручаюсь, что у нее будет один шанс из пяти, вместо одного из десяти.

После того как доктор ушел, Сью выбежала в мастерскую и плакала в японскую бумажную салфеточку до тех пор, пока та не размокла окончательно. Потом она храбро вошла в комнату Джонси с чертежной доской, насвистывая рэгтайм.

Джонси лежала, повернувшись лицом к окну, едва заметная под одеялами. Сью перестала насвистывать, думая, что Джонси уснула.

Она пристроила доску и начала рисунок тушью к журнальному рассказу. Для молодых художников путь в Искусство бывает вымощен иллюстрациями к журнальным рассказам, которыми молодые авторы мостят себе путь в Литературу.

Набрасывая для рассказа фигуру ковбоя из Айдахо в элегантных бриджах и с моноклем в глазу, Сью услышала тихий шепот, повторившийся несколько раз. Она торопливо подошла к кровати. Глаза Джонси были широко открыты. Она смотрела в окно и считала - считала в обратном порядке.

- Двенадцать, - произнесла она, и немного погодя: - одиннадцать, - а потом: - "десять" и "девять", а потом: - "восемь" и "семь" - почти одновременно.

Сью посмотрела в окно. Что там было считать? Был виден только пустой, унылый двор и глухая стена кирпичного дома в двадцати шагах. Старый-старый плющ с узловатым, подгнившим у корней стволом заплел до половины кирпичную стену. Холодное дыхание осени сорвало листья с лозы, и оголенные скелеты ветвей цеплялись за осыпающиеся кирпичи.

- Что там такое, милая? - спросила Сью.

- Шесть, - едва слышно ответила Джонси. - Теперь они облетают гораздо быстрее. Три дня назад их было почти сто. Голова кружилась считать. А теперь это легко. Вот и еще один полетел. Теперь осталось только пять.

- Чего пять, милая? Скажи своей Сьюди.

- ЛистьевЮ На плюще. Когда упадет последний лист, я умру. Я это знаю уже три дня. Разве доктор не сказал тебе?

- Первый раз слышу такую глупость! - с великолепным презрением отпарировала Сью. - Какое отношение могут иметь листья на старом плюще к тому, что ты поправишься? А ты еще так любила этот плющ, гадкая девочка! Не будь глупышкой. Да ведь еще сегодня доктор говорил мне, что ты скоро выздоровеешь... позволь, как же это он сказал?.. что у тебя десять шансов против одного. А ведь это не меньше, чем у каждого из нас здесь в Нью-Йорке, когда едешь в трамвае или идешь мимо нового дома. Попробуй съесть немножко бульона и дай твоей Сьюди закончить рисунок, чтобы она могла сбыть его редактору и купить вина для своей больной девочки и свиных котлет для себя.

- Вина тебе покупать больше не надо, - отвечала Джонси, пристально глядя в окно. - Вот и еще один полетел. Нет, бульона я не хочу. Значит, остается всего четыре. Я хочу видеть, как упадет последний лист. Тогда умру и я.

- Джонси, милая, - сказала Сью, наклоняясь над ней, - обещаешь ты мне не открывать глаз и не глядеть в окно, пока я не кончу работать? Я должна сдать иллюстрацию завтра. Мне нужен свет, а то я спустила бы штору.

- Разве ты не можешь рисовать в другой комнате? - холодно спросила Джонси.

- Мне бы хотелось посидеть с тобой, - сказала Сью. - А кроме того, я не желаю, чтобы ты глядела на эти дурацкие листья.

- Скажи мне, когда кончишь, - закрывая глаза, произнесла Джонси, бледная и неподвижная, как поверженная статуя, - потому что мне хочется видеть, как упадет последний лист. Я устала ждать. Я устала думать. Мне хочется освободиться от всего, что меня держит, - лететь, лететь все ниже и ниже, как один из этих бедных, усталых листьев.

- Постарайся уснуть, - сказала Сью. - Мне надо позвать Бермана, я хочу писать с него золотоискателя-отшельника. Я самое большее на минутку. Смотри же, не шевелись, пока я не приду.

Старик Берман был художник, который жил в нижнем этаже под их студией. Ему было уже за шестьдесят, и борода, вся в завитках, как у Моисея Микеланджело, спускалась у него с головы сатира на тело гнома. В искусстве Берман был неудачником. Он все собирался написать шедевр, но даже и не начал его. Уже несколько лет он не писал ничего, кроме вывесок, реклам и тому подобной мазни ради куска хлеба. Он зарабатывал кое-что, позируя молодым художникам, которым профессионалы-натурщики оказывались не по карману. Он пил запоем, но все еще говорил о своем будущем шедевре. А в остальном это был злющий старикашка, который издевался над всякой сентиментальностью и смотрел на себя, как на сторожевого пса, специально приставленного для охраны двух молодых художниц.

Сью застала Бермана, сильно пахнущего можжевеловыми ягодами, в его полутемной каморке нижнего этажа. В одном углу двадцать пять лет стояло на мольберте нетронутое полотно, готовое принять первые штрихи шедевра. Сью рассказала старику про фантазию Джонси и про свои опасения насчет того, как бы она, легкая и хрупкая, как лист, не улетела от них, когда ослабнет ее непрочная связь с миром. Старик Берман, чьи красные глада очень заметно слезились, раскричался, насмехаясь над такими идиотскими фантазиями.

- Что! - кричал он. - Возможна ли такая глупость - умирать оттого, что листья падают с проклятого плюща! Первый раз слышу. Нет, не желаю позировать для вашего идиота-отшельника. Как вы позволяете ей забивать голову такой чепухой? Ах, бедная маленькая мисс Джонси!

- Она очень больна и слаба, - сказала Сью, - и от лихорадки ей приходят в голову разные болезненные фантазии. Очень хорошо, мистер Берман, - если вы не хотите мне позировать, то и не надо. А я все-таки думаю, что вы противный старик... противный старый болтунишка.

- Вот настоящая женщина! - закричал Берман. - Кто сказал, что я не хочу позировать? Идем. Я иду с вами. Полчаса я говорю, что хочу позировать. Боже мой! Здесь совсем не место болеть такой хорошей девушке, как мисс Джонси. Когда-нибудь я напишу шедевр, и мы все уедем отсюда. Да, да!

Джонси дремала, когда они поднялись наверх. Сью спустила штору до самого подоконника и сделала Берману знак пройти в другую комнату. Там они подошли к окну и со страхом посмотрели на старый плющ. Потом переглянулись, не говоря ни слова. Шел холодный, упорный дождь пополам со снегом. Берман в старой синей рубашке уселся в позе золотоискателя-отшельника на перевернутый чайник вместо скалы.

На другое утро Сью, проснувшись после короткого сна, увидела, что Джонси не сводит тусклых, широко раскрытых глаз со спущенной зеленой шторы.

- Подними ее, я хочу посмотреть, - шепотом скомандовала Джонси.

Сью устало повиновалась.

И что же? После проливного дождя и резких порывов ветра, не унимавшихся всю ночь, на кирпичной стене еще виднелся один лист плюща - последний! Все еще темнозеленый у стебелька, но тронутый по зубчатым краям желтизной тления и распада, он храбро держался на ветке в двадцати футах над землей.

- Это последний, - сказала Джонси. - Я думала, что он непременно упадет ночью. Я слышала ветер. Он упадет сегодня, тогда умру и я.

- Да бог с тобой! - сказала Сью, склоняясь усталой головой к подушке. - Подумай хоть обо мне, если не хочешь думать о себе! Что будет со мной?

Но Джонси не отвечала. Душа, готовясь отправиться в таинственный, далекий путь, становится чуждой всему на свете. Болезненная фантазия завладевала Джонси все сильнее, по мере того как одна за другой рвались все нити, связывавшие ее с жизнью и людьми.

День прошел, и даже в сумерки они видели, что одинокий лист плюща держится на своем стебельке на фоне кирпичной стены. А потом, с наступлением темноты, опять поднялся северный ветер, и дождь беспрерывно стучал в окна, скатываясь с низкой голландской кровли.

Как только рассвело, беспощадная Джонси велела снова поднять штору.

Лист плюща все еще оставался на месте.

Джонси долго лежала, глядя на него. Потом позвала Сью, которая разогревала для нее куриный бульон на газовой горелке.

- Я была скверной девчонкой, Сьюди, - сказала Джонси. - Должно быть, этот последний лист остался на ветке для того, чтобы показать мне, какая я была гадкая. Грешно желать себе смерти. Теперь ты можешь дать мне немного бульона, а потом молока с портвейном... Хотя нет: принеси мне сначала зеркальце, а потом обложи меня подушками, и я буду сидеть и смотреть, как ты стряпаешь.

Часом позже она сказала:

- Сьюди, надеюсь когда-нибудь написать красками Неаполитанский залив.

Днем пришел доктор, и Сью под каким-то предлогом вышла за ним в прихожую.

- Шансы равные, - сказал доктор, пожимая худенькую, дрожащую руку Сью. - При хорошем уходе вы одержите победу. А теперь я должен навестить еще одного больного, внизу. Его фамилия Берман. Кажется, он художник. Тоже воспаление легких. Он уже старик и очень слаб, а форма болезни тяжелая. Надежды нет никакой, но сегодня его отправят в больницу, там ему будет покойнее.

На другой день доктор сказал Сью:

- Она вне опасности. Вы победили. Теперь питание и уход - и больше ничего не нужно.

В тот же вечер Сью подошла к кровати, где лежала Джонси, с удовольствием довязывая яркосиний, совершенно бесполезный шарф, и обняла ее одной рукой - вместе с подушкой.

- Мне надо кое-что сказать тебе, белая мышка, - начала она. - Мистер Берман умер сегодня в больнице от воспаления легких. Он болел всего только два дня. Утром первого дня швейцар нашел бедного старика на полу в его комнате. Он был без сознания. Башмаки и вся его одежда промокли насквозь и были холодны, как лед. Никто не мог понять, куда он выходил в такую ужасную ночь. Потом нашли фонарь, который все еще горел, лестницу, сдвинутую с места, несколько брошенных кистей и палитру с желтой и зеленой красками. Посмотри в окно, дорогая, на последний лист плюща. Тебя не удивляло, что он не дрожит и не шевелится от ветра? Да, милая, это и есть шедевр Бермана – он написал его в ту ночь, когда слетел последний лист.


Последний трубадур

Сэм Голлоуэй с неумолимым видом седлал своего коня. После трехмесячного пребывания, он уезжал из ранчо Алтито. Нельзя требовать, чтобы гость дольше этого срока мог выносить сухари с желтыми пятнами, сделанные на поташе, и пшеничный кофе. Ник Наполеон, толстый негр-повар, никогда не умел печь хорошие сухари. Еще в то время, как Ник служил поваром на ранчо Виллоу, Сэм вынужден был бежать оттуда уже через шесть недель его стряпни. Лицо Сэма выражало грусть, усиленную сожалением и слегка смягченную снисходительностью великого человека, который не может быть понят.

Итак, он крепко и с неумолимым видом подтянул и застегнул свою подпругу, свернул кольцом веревку, повесил ее на луку седла, подвязал сзади свою куртку и одеяла и повесил хлыст на кисть правой руки. Весь дом Мерридью (хозяева ранчо Алтито) -- мужчины, женщины, дети, а также слуги, служащие, гости, собаки и все случайные посетители дома собрались на "галерее" ранчо проводить гостя, и лица их были настроены меланхолично и печально.

Так бывало всегда. Если приезд Сэма Голлоуэя в какое-нибудь ранчо, лагерь или же хижину между реками Фрио и Браво возбуждал радость, то отъезд его неминуемо вызывал печаль и страдания. И вот, при полном молчании, которое нарушалось только собакой, усердно с помощью задней ноги ловившей блоху, Сэм нежно и заботливо привязал поперек седла, поверх своей верхней одежды, гитару. Гитара была в зеленом парусиновом мешке.

Если Вы поймете значение этого, то и поймете заодно, что представляет собой Сэм.

Сэм Голлоуэй был последним трубадуром. Вы, разумеется, слышали про трубадуров. В энциклопедии определенно указывается, что особого размаха трубадуры достигли между одиннадцатым и тринадцатым столетиями. Чем они собственно размахивали--неясно, но во всяком случае вы можете быть уверены, что не мечом! Возможно, что. смычком или вилкой с макаронами или дамским шарфом. Но так или иначе, Сэм Голлоуэй был одним из трубадуров.

Сэм с видом мученика сел на своего коня. Но выражение его лица казалось смеющимся по сравнению с выражением морды пони. Ведь всякая лошадь прекрасно знает своего господина, и весьма возможно, что кобылы на пастбище или у стойл весьма часто насмехались над конем Сама за то, что на нем ездит какой-то гитарист, а не разудалый и задорный ковбой. Ни единый человек на свете не является героем для своей верховой лошади! Тем более трубадур! Ведь даже подъемнику универсального магазина не вменяется в вину, если он опрокинет трубадура!

О, я знаю, что я--трубадур, и вы--тоже! Ах, те сказочки, которые вы заучивали, карточные фокусы, которые вы запоминали, маленькая пьеска для рояли--как она называется? -- ти-тум, ти-тум-ти-тум! -- маленькие упражнения в ловкости, которые вй показывали, когда отправлялись навещать вашу богатую тетку Джэн...

Вам надо знать, что "omnes personae in tres partes divisae sunt" а именно: бароны, трубадуры и труженики. Бароны не имеют склонности читать подобные пустяки. А у тружеников нет времени читать их. Итак, я знаю, что вы должны быть трубадуром, и что вы понимаете Сэма Голлоуэя. Поем ли мы, или же играем, танцуем, пишем, читаем ли лекции, или же рисуем,--мы всегда и только трубадуры... Так пусть же каждый из нас похуже исполнит то, на что он способен.

Конь с лицом Данте Алигьери, направляемый нажимом ноги Сэма, понес этого бродячего менестреля шестнадцать миль к юго-востоку.

Природа в этот день была в самом благодушном настроении. Бесконечное количество нежных душистых цветочков наполняло ароматом тихо колеблющуюся прерию. Восточный ветерок умерял весеннюю жару. Белые, точно шерстяные облака, налетавшие с Мексиканского залива, преграждали путь прямым лучам апрельского солнца. Сэм ехал и пел песни. Он заткнул за повод несколько веточек чэпарраля для того, чтобы защитить коня от оводов. Таким образом увенчанное длиннолицее четвероногое еще более стало похоже на Данте, и, судя по его выражению лица, можно было думать, что оно мечтает о своей Беатриче.

Насколько позволяла топография местности, Сэм ехал напрямик к овечьему ранчо старика Эллисона. Как раз теперь у него явилось желание посетить овечье ранчо. В Алтито было слишком много народа, слишком много шума, споров, соперничества и беспорядка. До сих пор он еще ни разу не оказывал чести старику и не гостил у него, но он знал, что ему будут рады. Трубадуру всюду свободный вход! Труженики в замке опускают для него подъемный мост, а барон сажает его по левую руку от себя в пиршественном зале. Дамы улыбаются ему и апплодируют его песням и рассказам, в то время как труженики подносят ему кабаньи головы и кувшины с вином. И если случайно, сидя в своем кресле резного дуба, барон зевнет раза два, то ничего дурного нельзя в этом усмотреть. Старый Эллисон очень радушно встретил трубадура. Он часто слышал похвалы Сэму от владельцев других ранчо, удостоившихся его посещений, но никогда не надеялся на такую честь по отношению к своему скромному баронату. Я говорю "баронату", потому что старый Эллисон был последним бароном. Бульвер Литтон жил слишком рано, иначе он не дал бы этого титула Варвику (Литтон--известный английский писатель. Его роман "Последний барон" появился на русском языке в 1845 г. Прим. перев.) Как известно, функции барона заключаются в том, чтобы давать работу труженикам и приют и убежище трубадурам.

Эллисон был морщинистый старик с небольшой изжелта-белой бородой и лицом, изборожденным следами безвозвратно ушедших улыбок. Его ранчо представляло собой домик в две маленьких комнаты, который, словно ящик, стоял среди рощи в самой скучной части овечьей страны. Жили там: повар из индейцев племени Киова, четыре собаки, любимая овечка и полуручной койот, всегда сидевший на цепи. Эллисону принадлежали три тысячи овец, которых он пас на двух участках арендованной земли и на многих тысячах акров земли и неарендованной, и некупленной. Раза три-четыре в год к его калитке подъезжал верхом кто-либо из говорящих на его языке, и они обменивались несколькими самыми простыми и обыкновенными мыслями.

Эти дни отмечались в голове Эллисона красными буквами. Какими же пышными, рельефными, ярко раскрашенными заглавными буквами должен быть отмечен день, когда трубадур--каковой, согласно заверениям энциклопедии, должен был процветать и действовать между одиннадцатым и тринадцатым веками!--бросил повод у ворот его баронского замка!

Как только Эллисон увидел Сэма, тотчас же возвратились его улыбки и заполнили все морщины на его лице. Волоча ноги и прихрамывая, он поспешил навстречу гостю,

-- Здорово, мистер Эллисон! -- крикнул ему весело Сэм: -- вот задумал заглянуть сюда и повидаться с вами. По дороге я заметил, что у вас прошли славные дожди. Ну, значит, будет хороший подножный корм для весенних ягнят.

-- Хорошо, хорошо, хорошо! -- сказал в ответ старик Эллисон. -- Я страшно рад видеть вас у себя! Я никогда не думал, что вы потревожитесь для того, чтобы посетить такое старое ранчо, лежащее в стороне от большой дороги. Добро пожаловать, слезайте с коня. У меня на кухне лежит мешок свежего овса,--прикажете принести его для вашей лошадки?

-- Овес для моей лошадки!--насмешливо воскликнул Сам. -- Да она и на траве разжирела, как свинья. На ней слишком мало ездят для того, чтобы миндальничать с ней. Я сейчас же пущу ее на конский выпас, стреножив ее, если только вы ничего против того не имеете.

Я уверен, что никогда в промежутке между одиннадцатым и тринадцатым веками не было такого гармоничного единения между бароном, трубадуром и трудящимся, как в этот вечер на овечьем ранчо старика Эллисона! Печение индейца было легкое и вкусное, а кофе--крепкий. Неискоренимое гостеприимство и радость сияли на обветренном .лице хозяина. Трубадур же уверял самого себя, что наконец-то он попал в действительно приятные места. Прекрасно приготовленный, обильный обед, хозяин, малейшая попытка занять которого приводила его в восхищение, далеко превосходящее затраченное усилие, а также на редкость спокойная атмосфера, к которой все время стремилась чувствительная душа Сэма,--все вместе соединилось для того, чтобы дать ему полное удовлетворение и чудесное довольство, которые так редко посещали его во время объездов многочисленных ранчо. После восхитительного ужина Сэм развязал зеленый парусиновый футляр и вынул оттуда гитару. О,--запомните!--он сделал это вовсе не потому, что думал платить за прием.

Ни Сэм Голлоуэй, ни какой-либо другой подлинный трубадур не являются потомками покойного Томми Тюккере. О Томми Тюккере вы, конечно, помните по детским песенкам. Томми Тюккере обычно пел за ужин.

Никакой настоящий трубадур этого никогда не сделает. Он поужинает, но затем, если и станет играть, так только из любви к искусству.

В репертуар Сэма Галлоуэя входило около пятидесяти веселых рассказов и от тридцати до сорока песенок. Однако он не ограничивался этим. Он мог на продолжении двадцати сигарет говорить на любую затронутую вами тему. При этом он никогда не садился, если мог лежать, и никогда не стоял, если мог сидеть. Мне очень хотелось бы еще задержаться на нем, так как я пишу портрет и стараюсь сделать его настолько хорошо, насколько позволяет мне мой тупой карандаш.

Мне хотелось бы еще, чтобы вы могли видеть его. Он был небольшого роста, крепкий и ленивый настолько, что это превосходило всякое представление. Он носил ультрамариново-синюю шерстяную рубаху, стянутую спереди светло-серым шнурком, в роде сапожного, но подлиннее, затем неразрушимые брюки из коричневой парусины, неизбежные сапоги на высоких каблуках с мексиканскими шпорами и мексиканское соломенное сомбреро.

В этот вечер Сэм и Эллисон вытащили из дома стулья и поставили их под деревьями. Они закурили сигареты, и трубадур весело тронул гитару. Среди его песен было очень много очаровательных, меланхолических и минорных канцон, которые он заимствовал у мексиканских вакеро и овечьих пастухов. Но одна из них в особенности радовала и успокаивала душу одинокого барона. То была любимая песня овечьих пастухов, начинавшаяся словами: "Huile, huile, palomita", что в переводе означает: "Лети, лети, голубок!.." В этот вечер Сэм много раз пропел ее старику Эллисону.

Трубадур остался гостить в ранчо Эллисона. Тут были мир и покой, и настоящая оценка его таланта.

Ничего подобного он не находил в лагерях и шумных стоянках королей скота. Никакая другая аудитория в мире не могла бы увенчать творчество поэта, музыканта или же актера большим поклонением и одобрением, чем старик Эллисон--труд Сэма. Посещение королем какого-либо смиренного дровосека или крестьянина не было бы встречено более лестной благодарностью и трогательной радостью.

Большую часть дня Сэм проводил в тени деревьев на прохладной, крытой парусиной койке. Тут он свертывал свои сигареты из коричневой бумаги, читал ту скучную литературу, что имелась на ранчо, и расширял свой репертуар импровизациями, которые с таким великим мастерством передавал на своей гитаре.

Точно раб, прислуживающий важному господину, индеец приносил гостю еду по его приказанию и холодную воду из красного кувшина, висевшего под навесом из прутьев.

Зефиры из прерии нежно опахали его.

Пересмешники утром и вечером пытались, но едва ли успевали сравняться с нежными мелодиями его прекрасной лиры.

Казалось, ароматная тишина обволакивала весь мир.

В то время, как старый Эллисон толкался среди своих овец на пони, делавшем милю в час, а индеец нежился на жгучем солнцепеке подле кухни, Сэм лежал на койке и думал о том, как прекрасен мир, в котором он живет, и как мир этот благожелателен к тем, чье назначение -- доставлять развлечение и удовольствие.

Здесь у него были кров и пища, какие он всегда желал иметь, абсолютная свобода от всяких забот, всякого усилия или борьбы, бесконечное гостеприимство и хозяин, восторг которого при исполнении какой-нибудь песни или рассказа в шестнадцатый раз был так же велик, как если бы это было исполнено впервые. Был ли когда-нибудь в прежние времена трубадур, который в своих странствиях набрел бы на такой королевский замок? Пока он так лежал, думая о посланных ему благах, маленькие коричневые ягнята боязливо резвились во дворе, выводки перепелок с белыми узелками на спине пробегали вереницей на двадцать ярдов дальше, птица paisano, охотясь за тарантулами, подпрыгивала на заборе и приветствовала его быстрыми размахами хвоста.

На лошадином пастбище в восемьдесят акров конь с лицом Данте жирел и чуть ли не стал улыбаться.

Трубадур достиг конца своих странствий.

Старик Эллисон был своим собственным экономом. Это значит, что он снабжал свои овечьи лагери дровами, водой и харчами собственными силами, вместо того, чтоб нанимать эконома. Так часто делается на мелких ранчо.

Как-то раз, утром, он отправился в лагерь Incarnation Поп Фелипе де-ла-Круз и Монте Пиедрас (где было одно из его стад) с обычной недельной порцией мексиканских бобов, кофе, муки и сахара. В двух милях от тропы на старый форт Юнич он встретился лицом к лицу со страшным человеком по имени "король Джемс", ехавшим на горячей, красивой лошади кентуккской породы.

Настоящее имя короля Джемса было Джемс Кинг, но его перевернули, так как находили, что это больше к нему идет, а также потому, что это, повидимому, нравилось его величеству. Король Джемс был крупнейшим скотоводом между Аламс-плацем в Сан-Антоне и салуном Билля Хоппера в Броунсвилле. Он также был самым громогласным и вредным буяном, хвастуном и скверным человеком в юго-восточном Техасе. Он всегда исполнял то, чем похвалялся, и, чем больше он шумел, тем был опаснее. В книгах особенно опасным всегда является спокойный человек с мягкими манерами, голубыми глазами и тихим голосом, но в реальной жизни и в этой повести дело обстояло иначе. Предложите мне на выбор -- напасть на громадного грубияна с громким голосом или на безобидного, голубоглазого незнакомца, мирно сидящего в углу, -- и вы всегда увидите, что я направлюсь в угол. Король Джемс, как я собирался сказать ранее, был свирепым, весом в двести фунтов, загорелым, белокурым человеком, румяным, как октябрьская земляника, и с двумя горизонтальными щелками, вместо глаз, под щетинистыми рыжими бровями.

В этот день на нем была надета фланелевая рубашка каштанового цвета; иного цвета была некоторые большие части, потемневшие от пота, вызванного летним солнцем. На нем, очевидно, была и другая одежда и снаряжение, как, например, коричневые парусиновые брюки, засунутые в огромные сапоги, красные платки и револьверы, а также ружье, лежавшее поперек седла, и кожаный пояс со множеством сверкавших на нем патронов,--но ваша мысль не замечала этих подробностей; взор приковывали только две горизонтальные щелки, которые служили ему глазами. Таков был человек, которого старик Эллисон встретил на тропе, и, если вы зачтете барону, что ему было шестьдесят пять лет, что весил он девяносто восемь фунтов и слышал рассказы о короле Джеймсе, а также и то, что барон имел склонность к vita simplex и не взял с собой ружья, а если бы и взял, то не употребил бы его в дело, -- вы не осудите его, если я скажу, что улыбки, которыми трубадур заполнил его морщины, снова все ушли, и снова показались прежние, самые обыкновенные морщины.

Однако он не был из тех баронов, что бегут от опасности. Он осадил своего "миля в час" пони (не трудное дело!) и поклонился грозному монарху. Король Джемс высказался с королевской прямотой.

-- Вы -- тот старый колпак, что пасет овец в этой местности, не так ли? -- спросил он. -- Какое вы имеете на это право? Владеете ли вы какой-нибудь землей или же арендуете что-нибудь?

-- Я арендую два участка у штата, -- мягко возразил старик: Эллисон.

-- Ничего вы не арендуете, -- закричал король Джемс:-- срок вашей аренды истек вчера. У меня был свой человек в земельном отделе, который в ту же минуту взял ее. В вашем распоряжении нет ни фута травы в Техасе. Вам, овцеводам, нужно уходить отсюда. Ваше время прошло. Эта страна -- страна крупного скота, и в ней нет места таким соням. Земля, где пасутся ваши овцы, моя.

Я огорожу ее проволокой сорок на шестьдесят миль, и, когда изгородь будет готова, всякая овца, находящаяся внутри ее, будет убита.

Я даю вам неделю на то, чтобы вывести ваших овец отсюда. Если они к этому времени не уйдут, то я пошлю шесть человек с винчестерами, которые приготовят из них баранину. А если в то же время я застану здесь и вас, то вот что вы получите от меня.

Король Джемс погладил ремень, на котором висело его ружье.

Старик продолжал путь к лагерю Incarnation. Он часто вздыхал, и морщины на его лице стали глубже. Слухи о том, что старые порядки будут изменены, доходили до него и раньше. Близился конец "свободным пастбищам". Собирались над его головой и другие тучи. Стада его, вместо того, чтобы увеличиваться, уменьшались в числе. Цена на шерсть падала с каждой стрижкой. Даже Бродшоу, лавочник во Фрио-Сити, у которого он покупал припасы для ранчо, приставал к нему, требуя уплаты по счету за последние шесть месяцев, и грозил лишить его кредита. Таким образом, несчастие, внезапно обрушившееся со стороны короля Джемса, было для него последним ударом.

Когда старик на закате возвратился в свое ранчо, он застал Сэма Голлоуэй лежащим на койке и перебирающим струны на гитаре.

-- Здорово, дядя Бен,--весело крикнул трубадур.-- Вы сегодня рано вкатились. Я пробовал новую вариацию к испанскому фанданго. Я только что нашел ее. Вот послушайте, как она звучит!

-- Хорошо, чудесно,--говорил Эллисон, сидя на кухонной ступеньке и потирая свои седые, как у скот-террьера, бакенбарды.--Я считаю, что вы побили всех музыкантов на Востоке и Западе, повсюду, Сэм, где только проложены дороги.

-- Не знаю,--отвечал Сэм в раздумьи, -- но я, конечно, достиг кой-чего в вариациях. Я вижу, что могу не хуже других обработать любую вещь в пяти бемолях... Но вы как будто утомлены, дядя Бен, или чувствуете ребя неважно сегодня вечером?

-- Я немного устал, Сэм, больше ничего. Если вы еще можете играть, сыграйте мне мексиканскую вещь, начинающуюся словами: "Huile, huile, palomita" Мне кажется, что эта песня всегда успокаивает и подбодряет меня после далекой поездки или же когда что-нибудь меня тревожит.

-- Почему же нет? Seguramente, senor! Я буду играть ее для вас, когда только вы захотите. Да, пока я не забыл, дядя Бен, вам следует выговорить Бродшоу за последние присланные нам окорока: они слишком пахнут!

Человек шестидесяти пяти лет, живущий на овечьем ранчо, тревожимый сплетением всяких несчастий, не может постоянно и успешно притворяться. Кроме того, глаза трубадура быстро видят признаки несчастья в окружающих, потому что это нарушает его собственный покой. На следующий день Сэм снова стал расспрашивать старика относительно его грустного вида и рассеянности.

Тогда Эллисон рассказал ему об угрозах и приказаниях короля Джемса и о том, что бледная меланхолия и красное разорение наметили, повидимому, его своей жертвой. Трубадур внимательно выслушал эту новость. Он уже много до того слышал о короле Джемсе.

На третий из семи льготных дней, предоставленных ему самодержцем этой местности, старик Эллисон ехал на телеге во Фрио-Сити для закупки необходимых припасов для ранчо. Бродшоу был тверд, но не неумолим. Он разделил счет Эллисона на две части и предоставил ему больший срок для уплаты. Среди купленных предметов был свежий прекрасный окорок, взятый для того, чтобы доставить удовольствие трубадуру.

В пяти милях от Фрио-Сити, по дороге домой, старик встретил короля Джемса, ехавшего в город. У его величества всегда был свирепый и угрюмый вид, но сегодня щелки его глаз казались открытыми шире обыкновенного.

-- Добрый день,-- сказал угрюмо король Джемс.-- Мне нужно было видеть вас. Вчера я слышал, как ковбой из Сэнди говорил, что вы происхождением из графства Джэксон, Миссисипи. Мне нужно знать, правильно ли это.

-- Я там родился и воспитывался до двадцати одного года, -- ответил старик Эллисон.

-- Этот человек говорил еще, что вы как будто в родстве с Ривсами из графства Джэксон. Правду он говорил?

-- Тетка Каролина Ривс была моей сводной сестрой.

-- Это была моя тетка, -- сказал король Джемс: -- я убежал из дому, когда мне было шестнадцать лет.

Теперь потолкуем снова о некоторых вещах, про которые мы рассуждали несколько дней тому назад.

Меня называют дурным человеком, и в этом люди только на половину правы.

На моем пастбище достаточно места для вашей горсточки овец и их приплода на долгое время.

Тетка Каролина вырезывала из сладкого теста овечек и пекла их для меня.

Оставьте своих овец на месте и пользуйтесь пастбищем, сколько вам надо. Как ваши финансы?

Старик с достоинством, сдержанно, но откровенно рассказал о своих несчастьях.

-- Она тайком клала лишний кусок в мою школьную корзинку, -- я говорю о тетке Каролине, -- сказал король Джемс. -- Я еду сегодня во Фрио-Сити и буду завтра возвращаться мимо вашего ранчо. Я выну из банка 2.000 долларов и привезу вам, а Бродшоу я скажу, чтобы он отпускал вам в кредит все, что вам нужно. Вы, наверно, слышали дома поговорку, что Кинги и Ривсы жмутся друг к другу теснее, чем каштаны к своей оболочке. Я все еще Кинг, когда встречаюсь с Ривсом. Итак, ожидайте меня около заката и не беспокойтесь ни о чем.

Я не удивлюсь, если сухая погода погубит молодую траву.

Старик Эллисон радостно поехал в свое ранчо. Еще раз улыбки заполнили все его морщины. Совершенно неожиданно, волшебным действием родства и того добра, которое кроется где-то во всех сердцах, с него были сняты все заботы. Вернувшись в ранчо, он узнал, что Сэма нет дома. Его гитара висела на лосином ремне на ветви дикой вишни и стонала, когда ветерок с залива пробегал по се бесхозяйным струнам.

Индеец пытался объяснить:

-- Сэм поймал коня, -- говорил он, -- и сказал, что поедет во Фрио-Сити. Зачем, никто не знает. Сказал, что вернется сегодня вечером. Может-быть, и так. Это все!

Как только высыпали первые звезды, трубадур вернулся в свою гавань. Он отвел коня на пастбище и вошел в дом; шпоры его воинственно гремели.

Старик Эллисон сидел у кухонного очага, перед ним стояла кружка с кофе. Вид у него был довольный и радостный.

-- Здорово, Сэм,--сказал он,-- я страшно рад, что вы вернулись. Я не знаю, как я мог жить в этом ранчо, пока вы не приехали и не развеселили меня. Я готов побиться об заклад, что вы болтались с какой-нибудь девицей из Фрио-Сити, а потому задержались так поздно. Тут старик Эллисон снова бросил взгляд на Сэма и увидел, что менестрель превратился в человека действия.

И пока Сэм вынимает из-за пояса шестиствольный револьвер, который Эллисон оставил дома, уезжая в город, мы можем сделать остановку и заметить, что когда трубадур где бы и когда бы то ни было откладывает в сторону свою гитару и берет меч, то всегда и непременно случается несчастье. Приходится бояться не удара специалиста, как Атос, не холодного умения Арамиса и не железных мышц Портоса, но гасконской ярости, дикой и не академической атаки трубадура-- шпаги дъАртаньяна.

-- Я сделал это,-- сказал Сэм. -- Я поехал во Фрио-Сити, чтобы это сделать. Я не мог позволить, чтобы он надел на вас ярмо, дядя Бен. Я встретил его в салуне Семмерса. Я знал, что мне делать. Я сказал ему несколько слов, которых никто другой не слыхал. Он, первый, схватился за револьвер--с полдюжины молодцов видели это--но я успел скорее прицелиться. Я всыпал ему три дозы прямо в грудь, блюдечко могло бы покрыть их. Он больше не будет надоедать вам.

-- Это вы... о короле Джемсе говорите? -- спросил старик Эллисон, прихлебывая кофе.

-- Конечно, о нем. Меня повели к судье, но тут были все свидетели того, что он первый схватился за оружие. Разумеется, с меня потребовали залог в 300 долларов в том, что я явлюсь в суд, но тут же нашлись четверо или пятеро человек, готовые поручиться за меня. Он больше не будет надоедать вам, дядя Бен! Вы бы посмотрели, как близко один от другого были следы пуль. Мне кажется, что игра на гитаре (так много, как я играю) должна развивать палец, нажимающий на курок. Как вы думаете, дядя Бен?

Затем в замке наступило недолгое молчание, прерываемое только шипением дичи, которую жарил индеец.

-- Сэм,--сказал старик, дрожащей рукой поглаживая .бакенбарды: -- вам не трудно взять гитару и сыграть мне "Huile, huile, palomita", раз или два. Это всегда как-то успокаивает меня, когда я устал, или когда мне не по себе.

...Больше сказать нечего, кроме, разве, того, что заглавие рассказа неверно. Его бы следовало назвать: "Последний барон". Трубадуры никогда не переведутся, и иногда кажется, что в звоне их гитар потонут звуки заглушенных ударов заступов и молотов всех тружеников на свете.


Превращение Мартина Барней

По поводу успокаивающего злака, столь ценимого сэром Вальтером, рассмотрим случай с Мартином Барней.

Строилась железная дорога вдоль западного берега реки Гарлэм.

Баржа-столовая Дениса Корригана, подрядчика, была привязана к дереву на берегу. Двадцать два ирландца работали здесь, вытягивая из себя жилы. Один человек, работавший на барже на кухне, был немец. Всеми ими командовал жестокий Корриган, мучивший их, как начальник команды каторжан. Он платил так мало, что у большинства, как бы усердно они ни работали, оставалось очень немного за покрытием расходов на еду и табак. Многие были у него в долгу. Корриган всех кормил на барже и кормил хорошо, так как еда возвращалась ему в виде работы.

Мартин Барней отставал больше всех. Это был маленький человечек с мускулистыми руками и ногами, с седовато-рыженькой маленькой бородкой. Он был слишком жидок для этой работы, которая поглотила бы силу паровой черпалки. Работа была тяжелая. Кроме того, вдоль берега реки стоял гул от москитов. Как ребенок в темной комнате обращает взгляд на бледный успокоительный свет в окне, так и труженики эти следили за солнцем, которое дарило им час менее горький, чем все остальные. Поужинав после заката, они сбивались в кучку на берегу реки и прогоняли жужжащие и кружащиеся стаи москитов едким дымом двадцати трех трубок. В таком союзе против врага, они извлекали в этот час несколько хорошо прокопченных капель чаши радости.

С каждой неделей Барней должал все больше. Корриган держал на барже небольшое количество товаров, которые он продавал рабочим без убытка для себя. Барней был хорошим потребителем по табачной части. Мешочек табаку, когда он шел утром на работу, другой, когда возвращался вечером,--так ежедневно увеличивался его долг. Барней был настоящим курильщиком; однакоже, неправда, что он ел с трубкой во рту, как о нем рассказывают. Маленький человечек не жаловался. Было много еды, много табаку, и был тиран, которого можно было ругать. Так почему же ему, ирландцу, не быть довольным?

Как-то утром, идя вместе с другими на работу, он остановился у соснового прилавка за обычным мешочком табаку.

-- Нет больше для вас! -- сказал Корриган:-- ваш счет закрыт. Вы лишаетесь кредита. Нет, даже табаку не получите. Не даю табаку в долг. Если хотите работать и есть -- хорошо, но курение ваше пошло к чорту. Последуйте моему совету: поищите другую работу.

- У меня нет табаку, чтобы курить сегодня, м-р Корриган,-- сказал Барней, не вполне понимая, как подобная вещь могла с ним случиться.

-- Заработайте сначала,-- сказал Корриган,-- затем покупайте.

Барней остался; он не знал другого дела. Сначала он не отдавал себа отчета, что табак для него -- отец и мать, духовник и возлюбленная, жена и ребенок.

В течение трех дней ему удавалось наполнять трубку из мешочков товарищей, но затем все они перестали допускать его к своим кисетам. Они грубо, но по - дружески сказали ему, что из всех вещей в мире скорее всего надо поделиться табаком с тем, кто хочет курить, но прибавили при этом, что заимствование из запаса товарища в большей мере, чем того требует временная необходимость, сопряжено с большой опасностью для дружбы. Тогда в душе Барнея стало мрачно, как в колодце.

Посасывая остов своей замершей,трубки, он, ковыляя, исполнял свои обязанности, толкая тачку с камнями и грязью и чувствуя на себе впервые проклятие Адама. Другие люди, лишенные одного удовольствия, прибегли бы к другим наслаждениям, но у Барнея в жизни было только два развлечения. Одно -- его трубка, другое -- экстатическая надежда, что на том свете не будут строить железную дорогу.

В обед он предоставлял другим спешить на баржу, а сам, став на четвереньки, яростно ползал по земле, где сидели товарищи, стараясь найти упавшие крошки табаку. Раз он спустился вниз, к реке, и наполнил трубку сухими листьями ивы. При первой же затяжке он плюнул по направлению к барже и произнес по адресу Корригана самое отборное проклятие, которое только знал, начиная с первых на земле Корриганов и кончая Корриганами, которые услышат трубу архангела Гавриила.

Он начинал ненавидеть Корригана всеми своими расшатанными нервами и душой. Ему смутно рисовалось даже убийство. Пять дней он не пробовал табаку -- он, куривший ранее целый день и считавший плохо проведенной ту ночь, когда не просыпался, чтобы выкурить одну или две трубки под одеялом.

Однажды у барки остановился человек, сообщивший, что можно получить работу в Бронкс-Парке, где требовалось большое количество рабочих для производства каких - то улучшений. После обеда Барней ушел на тридцать ярдов вниз по берегу реки, подальше от сводившего его с ума запаха чужих трубок. Он присел на камень, подумывая о том, чтобы отправиться в Бронкс, Там он, по крайней мере, заработает на табак! Но что, если по книгам окажется, что он должен Корригану? Труд каждого человека стоит его содержания. Но ему было неприятно уйти, не сведя счетов с жестоким вымогателем, лишившим его трубки. Был ли какой-нибудь способ сделать это?

Мягко ступая между глыбами земли, подошел Тони, человек из племени готов, работавший на кухне. Он оскалил зубы, подойдя к Барнею, а этот несчастный человек, полный расовой враждебности и презиравший учтивость, зарычал на него.

-- Что тебе надо, Даго?

У Тони тоже была своя неприятность -- и проект заговора.

Он тоже ненавидел Корригана и радовался, когда замечал это в других.

-- Как вам нравится м-р Корриган? -- спросил он.-- Считаете вы его хорошим человеком?

-- К чорту его,-- сказал Барней.-- Чтобы его печень превратилась в воду, чтобы кости его треснули от холода в сердце! Пусть собачий укроп вырастет над могилами его предков! Пусть внуки его детей родятся без глаз! Пусть виски превратится во рту его в кислое молоко! И, когда он чихает, пусть подошвы его ног покрываются волдырями! Пусть от дыма трубки у него слезятся глаза, пусть слезы его падут на траву, которую едят его коровы, и отравят масло, которым он мажет хлеб!

Хотя Тони и не понял всех красот этих образов, он вывел заключение, что слова Барнея по своему содержанию достаточно антикорриганны, поэтому он сел рядом с Барнеем на камень и с доверчивостью товарища-заговорщика открыл ему свой план.

Замысел его был очень прост. Каждый день, после обеда, Корриган имел привычку спать около часу на своей койке, и в это время повар и его помощник Тони обязаны были уходить с барки, чтобы никакой шум не тревожил самодержца. Повар обычно на этот час отправлялся гулять.

План Тони был таков: когда Корриган заснет, он (Тони) и Барней подрежут канаты, которыми барка привязана к берегу; у Тони не хватало храбрости одному сделать это. Оторвавшись от берега, неуклюжая барка попадет в быстрое течение и, наверно, перевернется, наскочив на камень ниже по реке.

-- Пойдем и сделаем это,-- сказал Барней. -- Если спина твоя болит от ударов, им нанесенных, так же, как мой желудок от отсутствия табаку, мы не должны терять время.

-- Хорошо,-- сказал Тони,-- но лучше подождать еще десять минут: надо дать Корригану время хорошенько уснуть.

Они ждали, сидя на камне. Остальных землекопов не было видно. Они работали за поворотом дороги. Все было бы хорошо,--хотя, может быть, не для Корригана! -- если бы Тони не вздумалось обставить свой заговор соответствующими аксессуарами. Драматизм был у него в крови, и, может быть, он чисто интуитивно угадывал, чем, соответственно требованиям сцены, должны сопровождаться преступные махинации. Он вытащил из - за ворота рубашки длинную, черную, прекрасную, ядовитую сигару и вручил ее Барнею.

-- Хотите покурить, пока мы дожидаемся? -- спросил он.

Барней схватил сигару и откусил конец ее так. как террьер кусает крысу. Он приложил ее к губам, как давно утраченную возлюбленную. Когда пошел дым, он долго и глубоко вздохнул, и щетина его рыжеватых усов обвилась вокруг сигары, как когти орла. Медленно стала пропадать краснота на белках его глаз. Он мечтательно направил взгляды на холмы за рекой, а минуты приходили и уходили.

-- Теперь пора итти,-- сказал Тони:-- этот проклятый Корриган скоро будет в реке.

Барней, хрюкнув, пробудился от транса. Он повернул голову и посмотрел на своего сообщника с удивленным, огорченным и строгим видом. Он частью вынул сигару изо рта и немедленно снова втянул ее, с любовью пожевал ее раза два и, энергично затягиваясь, заговорил углами рта:

-- Что такое, подлый ты язычник?! Какие такие у тебя затеи против просвещенных рас? Мерзкий подстрекатель, уж не хочешь ли ты вовлечь Мартина Барней в грязные проделки, подходящие только для подлого Даго? Не хочешь ли ты убить своего благодетеля, доброго человека, дающего тебе пищу и работу? Вот тебе, красномордый убийца!

Поток негодования Барнея повлек за собою и физическое воздействие. Носком сапога он сбросил подрезывателя каната с камня.

Тони вскочил и убежал. Свою месть он снова причислял к разряду вещей, которые могли бы быть. Миновав барку, он бежал все дальше и дальше, боясь остановиться.

С облегченным сердцем наблюдал Барней за исчезновением своего бывшего сообщника. Затем он ушел по направлению к Бронксу.

За ним потянулся след отвратительного дыма, умиротворившего его сердце и заставившего птиц улететь с дороги и спрятаться в глубине леса.


Призрак

-- Подумайте, рогулька! -- патетически воскликнула миссис Кинсольвинг.

Миссис Беллами Бэлмор приподняла брови в знак симпатии. Этим она выражала соболезнование и большую дозу явного удивления.

-- Вообразите: она везде рассказывает, -- повторяла миссис Кинсольвинг: -- что видела приведение в той комнате, которую занимала здесь, -- в нашей лучшей комнате для гостей! Она будто бы видела привидение, несшее на плечах рогульку с киопичами, призрак старика в блузе, курящего трубку и носящего кирпичи! Бессмыслица всего этого указывает на злой умысел. Никогда не существовало Кинсольвинга, носящего рогульку с кирпичами. Все знают, что отец мистера Кинсольвинга нажил состояние крупными строительными подрядами, но он ни одного дня не работал собственными руками.

Этот дом он построил по им лично разработанному плану.

Но рогулька! Зачем ей понадобилось быть такой жестокой и недоброжелательной?

-- Это действительно ужасно -- прошептала миссис Бэлмор, бросая одобрительный взгляд красивых глаз на обширную комнату, отделанную лиловым с темным золотом.

-- И она видела его в этой комнате? О, нет, я не боюсь привидений! Не бойтесь и вы за меня! Я рада, что вы поместили меня здесь. Фамильные привидения кажутся мне чрезвычайно интересными. Но, право же, история эта несколько непоследовательна. Я ожидала чего - нибудь получше от миссис Фишер - Сюймпкинс. Ведь в рогульке носят кирпичи, не правда ли? Зачем же носить кирпичи в виллу, построенную из мрамора и камня? Мне очень жаль, но приходится думать, что годы отзываются на м-с Фишер-Сюймпкинс.

-- Этот дом,-- продолжала миссис Кинсольвинг,-- построен на месте старого, в котором семья мужа жила во время революции. Нет ничего удивительного, если бы в нем и было привидение. Существовал капитан Кинсольвинг, сражавшийся в армии генерала Грина, но мы никогда не могли раздобыть документы, подтверждающие это. Если уж должно быть фамильное привидение, то почему не капитана, а какого-то каменщика?

-- Призрак предка - революционера, это недурная идея,--согласилась мс Бэлмор;-- но вы знаете, как капризны и неосмотрительны бывают привидения! Может быть, они, как любовь, "зарождаются во взгляде". У видевших привидение одно преимущество

-- их рассказ не может быть опровергнут. Недоброжелательному взгляду ранец революционера легко мог показаться рогулькой. Не думайте больше об этом, дорогая миссис Кинсольвинг. Я уверена, что это был ранец.

-- Но она всем рассказала,--горевала миссис Кинсольвинг.—Она настаивала на подробностях. Во-первых-- трубка. А как вы вылезете из блузы?

-- Да я и влезать не буду в нее!--сказала м-с Бэлмор, с мило заглушенным зевком: -- уж слишком она жестка и морщит! Это вы, Феллис. Пожалуйста, приготовьте мне ванну. Вы в Клиффтоне обедаете в семь часов, м-с Кинсольвинг? Так мило, что вы зашли поболтать перед обедом. Мне нравятся эти маленькие нарушения формальностей с гостями. Они придают посещению такой домашний характер. Очень жаль, но мне нужно одеваться. Я так ленива, что всегда откладываю это до самой последней минуты.

М-с Фишер была первой крупной сливой, которую Кинсольвийги вытащили из общественного пирога. Долгое время сам пирог, находясь на верхней полке, был недосягаем. Но кошелек и настойчивость постепенно опустили его. Мс Фишер-Сюймпкинс была гелиографом парадирующих групп высшего общества. Блеск ее остроумия и действий проходил по всей линии, передавая в раек все самое последнее и самое смелое. Первоначально ее слава и авторитет были достаточно прочны, чтобы не нуждаться в поддержке таких фокусов, как раздача живых лягушек в котильоне. Но теперь подобные штуки были необходимы для прочности ее трона. Наступил средний возраст, не соответствовавший ее чудачествам. Сенсационные газеты урезали место, занимаемое ею, с целой страницы до двух столбцов. Ум ее стал язвительным, манеры -- грубыми и бесцеремонными. Она, как - будто, чувствовала настоятельную необходимость установить свою автократию, бросая вызов условностям, связывавшим менее могущественных властителей.

Благодаря давлению, которое могли оказывать Кинсольвинги, она согласилась снизойти до того, что удостоила их дом своим присутствием на один вечер и ночь. Она отомстила хозяйке дома тем, что со свирепым удовольствием и саркастической иронией рассказывала историю о привидении с рогулькой на спине. Для миссис Кинсольвинг, бывшей в восторге от того, что она проникла так далеко в доселе недосягаемый круг, этот результат явился страшным разочарованием. Все выражали соболезнование или смеялись, и не было выбора между этими двумя способами реагирования.

Надежды м-с Кинсольвинг ожили, когда ей удалось получить второй и более куупный козырь.

Миссис Беллами Бэлмор приняла приглашение посетить Клиффорд и остаться там три дня. М-с Бэлмор принадлежала к более молодым дамам. Ее красота, происхождение и богатство обеспечивали ей особое место в святая-святых общества, и она могла удержать это место без особых усилий. Она была так великодушна, что пожертвовала м-с Кинсольвинг поцелуй, чего та так страстно желала. В то же время о.на думала: как это понравится Тиренсу? Может быть, это заставит его решиться.

Тиренс был сын мс Кинсольвинг--двадцати девяти лет, достаточно красивый и обладавший двумя или тремя загадочными и вместе привлекательными чертами. Во-первых, он очень любил свою мать, и это было достаточно странно для того, чтобы обратить на себя внимание. Затем он говорил так мало, что это не могло не раздражать, и казался или очень робким, или очень глубоким. М-с Бэлмор не могла решить, что вернее. Вот почему Тиренс интересовал ее. Она намеревалась изучать его более продолжительное время, если только не забудет об этом. Если он робок, она бросит его, так как робость скучна. Если же он глубок, она бросит его, потому что глубина не надежна.

Как-то днем, на третий день пребывания мс Бэлмор, Тиренс искал ее и нашел в уголке, где она рассматривала альбом.

-- Так мило с вашей стороны,-- сказал он,-- что вы приехали сюда и вернули нам солнечный свет. Я думаю, что вы слышали, как м-с Фишер продырявила судно прежде, чем высадиться. Она рогулькой выбила целую доску из днища. Моя мать больна с горя. Не можете ли вы, мс Бэлмор, постараться увидеть привидение, пока вы здесь? Шикарное, пышно одетое привидение, с коронкой на голове и чековой книжкой под мышкой.

-- Какая скверная старуха, Тиренс, рассказывает такие истории! -- сказала мс Бэлмор. -- Может быть, вы слишком хорошо накормили ее ужином? Неужели ваша мать серьезно огорчилась этим?

-- Кажется, да, -- ответил Тиренс. -- Можно подумать, что все кирпичи из рогульки упали на нее. Мамочка моя -- славная, и мне тяжело видеть, что она огорчена. Надо надеяться, что дух принадлежит к союзу каменщиков и устроит забастовку. Если этого не случится, то в нашей семье не будет покоя.

-- Я ночую в комнате привидения,-- задумчиво сказала м-с Бэлмор,-- она такая хорошенькая, что я не хотела менять ее, даже если бы боялась духа, чего на самом деле нет. Пожалуй, не хорошо будет рассказывать подобную историю, хотя бы и с более аристократическим оттенком, не правда ли? Я бы с удовольствием сделала это, но боюсь, что это найдут слишком очевидным противоядием к... первоначальному рассказу и не поверят.

-- Правда,-- сказал Тиренс, запуская в задумчивости два пальца в свои курчавые темные волосы,-- из этого ничего не выйдет.-- Что, если бы увидеть снова того же деда, минус блуза и с золотыми кирпичами в рогульке? Это вознесло бы призрак из области унизительного труда в финансовые сферы. Как вы думаете: это будет достаточно респектабельно?

-- У вас был предок, сражавшийся против англичан, не так ли? Ваша мать говорила что-то в этом роде.

-- Кажется, что был. Один из этих стариков в камзоле юбкой и панталонах для гольфа. Для меня все это великолепие само по себе не имеет значения. Но мать моя очень любит помпу и родословные, и пиротехнику, а я желаю видеть ее счастливой.

-- Вы хороший сын, Тиренс,-- сказала м-с Бэлмор, подбирая свое шелковое платье к одной стороне.-- Это хорошо, что вы не допускаете вашу мать до волнений. Садитесь рядом со мной и давайте вместе осматривать альбом, как это делали двадцать лет назад. Рассказывайте мне о каждом из них. Кто этот высокий, важный джентльмэн, прислонившийся к задней стене и держащий руки на коринфской колонне?

-- Старик с длинными ногами? -- спросил Ткренс,, нагибаясь:-- это двоюродный дед, ОъБренниган. Он содержал пивную на Бауэри-Стрит.

-- Я просила вас сесть, Тиренс. Если вы не будете занимать меня и слушаться, то я утром заявлю, что видела привидение в фартуке, несущее две кружки пива.

Ну вот, так лучше. В ваши годы, Тиренс, стыдно быть таким робким.

За завтраком, в последний день пребывания, м-с Бэлмор поразила и заинтересовала всех присутствующих категорическим заявлением, что видела духа.

-- Была у него..? -- в ожидании и волнении м-с Кинсольвинг не могла выговорить слова.

-- Нет, напротив.

Остальные присутствующие за столом хором забросали ее вопросами:

--И вы не испугались? -- Как оно выглядело? -- Как оно было одето? -- Сказало оно что-нибудь? -- Вы не закричали?

-- Постараюсь ответить на все сразу,-- сказала мс Бэлмор с героическим видом.-- Хотя я ужасно голодна! Что-то разбудило меня; не знаю, был ли то шум, или прикосновение,-- и призрак стоял около меня.

-- У меня никогда не горит свет ночью, так что комната была совершенно темной, но я ясно видела его. Это не был сон. Предо мной стоял высокий человек, окутанный белым туманом от головы до ног. На нем был полный костюм старого колониального времени: напудренные волосы, широкополый камзол, кружевные манжеты и шпага. Он казался неосязаемым, светился во мраке и совершенно беззвучно двигался. Да, сперва я была немного испугана, вернее, поражена. Это -- первое привидение, какое мне случилось когда-либо видеть. Нет, я ничего не сказала ему. Я не кричала. Я поднялась на локте, а оно безмолвно проскользнуло мимо меня и исчезло в дверях.

М-с Кинсольвинг была на седьмом небе.

-- Это -- портрет капитана Кинсольвинга из армии генерала Грина, одного из наших предков! -- сказала она, и голос ее дрожал от волнения и гордости. -- Мне приходится извиниться за нашего призрачного родственника, м-с Бэлмор; боюсь, что он сильно нарушил ваш покой.

Тиренс послал своей матери улыбку поздравления и довольствия. Наконец мс Кинсольвинг достигла цели, ему было приятно видеть ее счастливой.

-- Мне, вероятно, следовало бы стыдиться сознания,-- Сказала миссис Бэлмор, с удовольствием кушавшая свой завтрак,--что я не была особенно смущена. Мне, кажется, нужно было кричать или упасть в обморок, чтобы все вы забегали вокруг меня в живописных костюмах.

Но, когда прошло первое удивление, я, право, не могла довести себя до паники. Призрак удалился со сцены мирно и спокойно, завершив свой небольшой обход, и после того я снова заснула. Почти все слушали, вежливо принимая рассказ мс Бэлмор за выдумку, великодушно преподнесенную в противовес злостному видению мс Фишер-Сюймпкинс. Но один или двое из присутствующих заметили, что утверждения ее носили искренний характер. Правда и чистосердечие сквозили в каждом ее слове. Даже насмехающийся над привидением -- если бы он был очень наблюдателен -- должен был бы допустить, что она, действительно, видела волшебного посетителя, хотя бы во сне. Вскоре горничная м-с Бэлмор начала укладывать ее вещи. Через два часа должен был прибыть автомобиль, чтобы отвезти гостью на станцию.

Когда Тиренс прогуливался по западной террасе, м-с Бэлмор подошла к нему с конфиденциальным блескрм в глазах.

-- Я не хотела рассказывать всем остальным,--сказала она,--но вам я скажу. Мне кажется, вы некоторым образом за это ответственны. Вы знаете, каким образом призрак разбудил меня вчера ночью?

-- Он гремел цепями? -- спросил Тиренс, -- или стонал? Они обыкновенно делают то или другое.

-- Не знаете ли вы,--продолжала м-с Бэлмор с внезапной непоследовательностью, -- не похожа ли я на какую-нибудь родственницу вашего беспокойного предка, капитана Кинсольвинга?

-- Не думаю, -- ответил Тиренс с чрезвычайно удивленным видом. -- Никогда не слыхал, чтобы которая-нибудь из них была известной красавицей.

-- Тогда почему же это привидение поцеловало меня в чем я совершенно уверена? -- спросила мс Бэлмор. глядя серьезно в глаза молодого человека.

-- Боже мой!--воскликнул Тиренс, широко раскрыв глаза от удивления.-- Не может быть, м-с Бэлмор! Неужели он, действительно, поцеловал вас?

-- Я сказала "оно",-- поправила мс Бэлмор.-- Надеюсь, что безличное местоимение употреблено правильно.

-- Но почему вы сказали, что я ответствен?

-- Потому что вы -- единственный живой мужской потомок духа.

-- Понимаю! До третьего и четвертого колена! Но серьезно! Правда, вы думаете, что он или оно--как вы..?

-- Думаю, как всякий думает. Я спала и это разбудило меня: я в этом почти уверена.

-- Почти?

-- Да, я проснулась как раз тогда. Неужели вы не понимаете, что я хочу сказать? Когда что-нибудь внезапно разбудит вас, вы не совсем уверены: видите ли это вы во сне, или на-яву, и все-таки вы знаете, что... боже мой, Тиренс, неужели мне нужно анализировать самые элементарные ощущения, чтобы удовлетворить ваш невероятно практический ум?

-- Относительно поцелуев привидений,-- сказал смиренно Тиренс,-- Я нуждаюсь в самом элементарном обучении. Я никогда не целовал духа. Какое это..?

-- Ощущение?-- сказала м-с Бэлмор, с предумышленным, слегка насмешливым ударением.-- Если вы ищете знаний, то могу вам сказать, что это – смесь материального с духовным.

-- Должно быть,-- сказал Тиренс, внезапно став серьезным,--это был сон и нечто вроде галлюцинации. Никто в наше время не верит в духов. Если вы рассказали эту историю по доброте сердечной, м-с Бэлмор, то не могу выразить, как я признателен. Это совсем осчастливило мою мать. Ваш революционный предок -- изумительная идея.

М-с Бэлмор вздохнула.

-- Моя участь общая Со всеми духовидцами,-- покорно сказала она.—Моя изумительная встреча с духом приписывается салату из омаров или обману. У меня по крайней мере осталось от видения одно воспоминание-- поцелуй из невидимого мира. Вы не знаете, Тиренс, был ли капитан Кинсольвинг очень смелым?

-- Он, кажется, был убит при Иорктоуне, -- сказал Тиренс, припоминая. -- Говорят, что он удрал со своей ротой после первого сражения.

-- Мне кажется, он был робок,-- рассеянно произнесла мс Бэлмор:-- он мог бы выдержать второй.

-- Второй бой?--тупо спросил Тиренс.

-- О чем же другом я могла бы говорить? Теперь мне пора собираться, автомобиль будет здесь через час.

Какое прекрасное утро,-- не правда ли, Тиренс?

По дороге на станцию мс Бэлмор вынула из саквояжа шелковый носовой платок и загадочно взглянула на него. Затем завязала на нем несколько крепких узелков и бросила его, в подходящую минуту, через скалу, вдоль которой вилась дорога.

Тиренс, в своей комнате, отдавал приказания лакею Бруксу:

-- Заверните весь этот хлам в пакет и отправьте по адресу, указанному на этой карточке.

Это была карточка нью-йоркского костюмера. "Хлам" состоял из мужского костюма XVIII века, белого атласа с серебряными пряжками, из белых шелковых чулок и белых же лайковых туфель. Пудренный парик и шпага дополняли костюм.

-- Поищите, Брукс, -- немного тревожно прибавил Тиренс, -- не найдете ли вы шелковый платок с моей меткой в углу? Я, должно быть, обронил его где-нибудь.

Месяц спустя м-с Бэлмор с одной или двумя дамами из элегантного общества составляла список приглашенных на поездку в экипажах через Котскайль. Она просматривала список для окончательной цензуры. В нем стояло имя Тиренса Кинсольвинга. М-с Бэлмор слегка провела по имени своим цензорским карандашом.

-- Слишком робок, -- мило прошептала она в виде объяснения.


Принцесса и пума

Перевод М. Урнова

Разумеется, не обошлось без короля и королевы. Король был страшным стариком; он носил шестизарядные револьверы и шпоры и орал таким зычным голосом, что гремучие змеи прерий спешили спрятаться в свои норы под кактусами. До коронации его звали Бен Шептун. Когда же он обзавелся пятьюдесятью тысячами, акров земли и таким количеством скота, что сам потерял ему счет, его стали звать 0'Доннел, король скота.

Королева была мексиканка из Ларедо. Из нее вышла хорошая, кроткая жена, и ей даже удалось научить Бена настолько умерять голос в стенах своего дома, что от звука его не разбивалась посуда. Когда Бен стал королем, она полюбила сидеть на галерее ранчо Эспиноза и плести тростниковые циновки. А когда богатство стало настолько непреодолимым и угнетающим, что из Сан-Антоне в фургонах привезли мягкие кресла и круглый стол, она склонила темноволосую голову и разделила судьбу Данаи.

Во избежание tese majeste[1] вас сначала представили королю и королеве. Но они не играют никакой роли в этом рассказе, который можно назвать "Повестью о том, как принцесса не растерялась и как лев свалял дурака",

Принцессой была здравствующая королевская дочь Жозефа О'Доннел. От матери она унаследовала доброе сердце и смуглую субтропическую красоту. От его величества Бена 0'Доннела она получила запас бесстрашия, здравый смысл и способность управлять людьми. Стоило приехать из далека, что бы посмотреть на такое сочетание. На всем скаку Жозефа могла всадить пять пуль из шести в жестянку из- под томатов, вертящуюся на конце веревки. Она могла часами играть со своим белым, котенком, наряжая его в самые нелепые костюмы. Презирая карандаш; она могла высчитать в уме, сколько барыша принесут тысяча пятьсот сорок пять двухлеток, если продать их по восемь долларов пятьдесят центов за голову. Ранчо Эспиноза имеет около сорока миль в длину и тридцать в ширину - правда, большей частью арендованной земли. Жозефа обследовала каждую ее милю верхом на своей лошади. Все ковбои на этом пространстве знали ее в лицо и были ее верными вассалами. Рипли Гивнс, старший одной из ковбойских партии Эспинозы, увидел ее однажды и тут же решил породниться с королевской фамилией. Самонадеянность? О нет. В те времена на, землях Нуэсес человек был человеком. И в конце концов титул "короля скота" вовсе не предполагает королевской крови. Часто он означает только, что его обладатель носит корону в знак своих блестящих способностей по части кражи скота.

Однажды Рипли Гивнс поехал верхом на ранчо "Два Вяза" справиться о пропавших однолетках. В обратный путь он тронулся поздно, и солнце уже садилось, когда он достиг переправы Белой Лошади на реке Нуэсес. От переправы до его лагеря было шестнадцать миль. До усадьбы ранчо Эспиноза - двенадцать. Гивнс утомился. Он решил заночевать у переправы.

Река в этом месте образовала красивую заводь. Берега густо поросли большими деревьями и кустарником. В пятидесяти ярдах от заводи поляну покрывала курчавая мескитовая трава - ужин для коня и постель для всадника. Гивнс привязал лошадь и разложил потники для просушки. Он сел, прислонившись к дереву, и свернул папиросу. Из зарослей, окаймлявших реку, вдруг донесся яростный, раскатистый рев. Лошадь заплясала на привязи и зафыркала, почуяв опасность. Гивнс, продолжая попыхивать папироской, не спеша поднял с земли свой пояс и на всякий случай повернул барабан револьвера. Большая щука громко плеснула в заводи. Маленький бурый кролик обскакал куст "кошачьей лапки" и сел, поводя усами и насмешливо поглядывая на, Гивнса. Лошадь снова принялась щипать траву.

Меры предосторожности не лишни когда на закате солнца мексиканский лев поет сопрано у реки. Может быть, его песня говорит о том, что молодые телята и жирные барашки попадаются редко и что он горит плотоядным желанием познакомиться с вами.

В траве валялась пустая жестянка из-под фруктовых консервов, брошенная здесь каким-нибудь путником. Увидев ее, Гивнс крякнул от удовольствия. В кармане его куртки, привязанной к седлу, было немного молотого кофе. Черный кофе и папиросы! Чего еще надо ковбою?

В две минуты Гивнс развел небольшой веселый костер. Он взял жестянку и пошел к заводи. Не доходя пятнадцати шагов до берега, он увидел слева от себя лошадь под дамским седлом, щипавшую траву. А у самой воды поднималась с колен Жозефа О'Доннел. Она только что напилась и теперь отряхивала с ладоней песок. В десяти ярдах справа от нее Гивнс увидел мексиканского льва, полускрытого ветвями саквисты. Его янтарные глаза сверкали голодным огнем; в шести футах от них виднелся кончик хвоста, вытянутого прямо, как пойнтера. Зверь чуть раскачивался на задних лапах, как все представители кошачьей породы перед прыжком.

Гивнс сделал, что мог. Его револьвер валялся в траве, до него было тридцать пять ярдов. С громким воплем Гивнс кинулся между львом и принцессой.

Схватка, как впоследствии рассказывал Гивнс, вышла короткая и несколько беспорядочная. Прибыв на место атаки, Гивнс увидел в воздухе дымную полосу и услышал два слабых выстрела. Затем сто фунтов мексиканского льва шлепнулись ему на голову и тяжелым ударом придавили его к земле. Он помнит, как закричал: "Отпусти, это не по правилам!", потом выполз из-под льва, как червяк, с набитым травою и грязью ртом и большой шишкой на затылке в том месте, которым он стукнулся о корень вяза. Лев лежал неподвижно. Раздосадованный. Гивнс, подозревая подвох, погрозил льву кулаком и крикнул: "Подожди, я с тобой еще..." - и тут пришел в себя.

Жозефа стояла на прежнем месте, спокойно перезаряжая тридцативосьмикалиберный револьвер, оправленный серебром. Особенной меткости ей на этот раз не потребовалось: голова зверя представляла собою более легкую мишень, чем жестянка из-под томатов, вертящаяся на конце веревки. На губах девушки и в темных глазах играла вызывающая улыбка. Незадачливый рыцарь-избавитель почувствовал, как фиаско огнем жжет его сердце. Вот где ему представился случай, о котором он так мечтал, но все произошло под знаком Момуса, а не Купидона. Сатиры в лесу уж, наверно, держались за бока, заливаясь озорным беззвучным смехом. Разыгралось нечто вроде водевиля "Сеньор Гивнс и его забавный поединок с чучелом льва".

- Это вы, мистер Гивнс? - сказала Жозефа своим медлительным томным контральто. - Вы чуть не испортили мне выстрела своим криком. Вы не ушибли себе голову, когда упали?

- О нет, - спокойно ответил Гивнс. - Это-то было совсем не больно.

Он нагнулся, придавленный стыдом, и вытащил из-под зверя свою прекрасную шляпу. Она была так смята и истерзана, словно ее специально готовили для комического номера. Потом он стал на колени и нежно погладил свирепую, с открытой пастью голову мертвого льва.

- Бедный старый Билл! - горестно воскликнул он.

- Что такое? - резко спросила Жозефа.

- Вы, конечно, не знали, мисс Жозефа, - сказал Гивнс с видом человека, в сердце которого великодушие берет верх над горем. - Вы не виноваты. Я пытался спасти его, но не успел предупредить вас.

- Кого спасти?

- Да Билла. Я весь день искал его. Ведь он два года был общим любимцем у нас в лагере. Бедный старик! Он бы и кролика не обидел. Ребята просто с ума сойдут, когда услышат. Но вы-то не знали, что он хотел просто поиграть с вами.

Черные глаза Жозефы упорно жгли его. Рипли Гивнс выдержал испытание. Он стоял и задумчиво ерошил свои темно-русые кудри. В глазах его была скорбь, но без примеси нежного укора. Приятные черты его лица явно выражали печаль. Жозефа дрогнула.

- Что же делал здесь ваш любимец? - спросила она, пуская в ход последний довод. - У переправы Белой Лошади нет никакого лагеря.

- Этот разбойник еще вчера удрал из лагеря, - без запинки ответил Гивнс. - Удивляться приходится, как его до смерти не напугали койоты. Понимаете, на прошлой неделе Джим Уэбстер, наш конюх, привез в лагерь маленького щенка терьера. Этот щенок буквально отравил Биллу жизнь: он гонял его по всему лагерю, часами жевал его задние лапы. Каждую ночь, когда ложились спать, Билл забирался под одеяло к кому-нибудь из ребят и спал там, скрываясь от щенка. Видно, его довели до отчаяния, а то бы он не сбежал. Он всегда боялся отходить далеко от лагеря.

Жозефа посмотрела на труп свирепого зверя. Гивнс ласково похлопал его по страшной лапе, одного удара которой хватило бы, чтобы убить годовалого теленка. По оливковому лицу девушки разлился яркий румянец. Был ли то признак стыда, какой испытывает настоящий охотник, убив недостойную дичь? Взгляд ее смягчился, а опущенные ресницы смахнули с глаз веселую насмешку.

- Мне очень жаль, - сказала она, - но он был такой большой и прыгнул так высоко, что...

- Бедняга Билл проголодался, - перебил ее Гивнс, спеша заступиться за покойника. - Мы в лагере всегда заставляли его прыгать, когда кормили. Чтобы получить кусок мяса, он ложился и катался по земле. Увидев вас, он подумал, что вы ему дадите поесть.

Вдруг глаза Жозефы широко раскрылись.

- Ведь я могла застрелить вас! - воскликнула она. - Вы бросились как раз между нами. Вы рисковали жизнью, чтобы спасти своего любимца! Это замечательно, мистер Гивнс. Мне нравятся люди, которые любят животных.

Да, сейчас в ее взгляде было даже восхищение. В конце концов из руин позорной развязки рождался герой. Выражение лица Гивнса обеспечило бы ему высокое положение в "Обществе покровительства животным".

- Я их всегда любил, - сказал он: - лошадей, собак, мексиканских львов, коров, аллигаторов...

- Ненавижу аллигаторов! - быстро возразила Жозефа. - Ползучие, грязные твари!

- Разве я сказал "аллигаторов"? - поправился Гивнс. - Я, конечно, Имел в виду антилоп.

Совесть Жозефы заставила ее пойти еще дальше. Она с видом раскаяния протянула руку. В глазах ее блестели непролитые слезинки.

- Пожалуйста, простите меня, мистер Гивнс. Ведь я женщина я сначала, естественно, испугалась. Мне очень, очень жаль, что я застрелила Билла. Вы представить себе не можете, как мне стыдно. Я ни за что не сделала бы этого, если бы знала.

Гивнс взял протянутую руку. Он держал ее до тех пор, пока его великодушие не победило скорбь об утраченном Билле. Наконец, стало ясно, что он простил ее.

- Прошу вас, не говорите больше об этом, мисс Жозефа. Билл своим видом мог напугать любую девушку. Я уж как-нибудь объясню все ребятам.

- Правда? И вы не будете меня ненавидеть? - Жоэефа доверчиво придвинулась ближе к нему. Глаза ее глядели ласково, очень ласково, и в них была пленительная мольба. - Я возненавидела бы всякого, кто убил бы моего котенка. И как смело и благородно с вашей стороны, что вы пытались спасти его с риском для жизни! Очень, очень немногие поступили бы так.

Победа, вырванная из поражения! Водевиль, обернувшийся драмой! Браво, Рипли Гивнс!

Спустились сумерки. Конечно, нельзя было допустить, чтобы мисс Жозефа ехала в усадьбу одна. Гивнс опять оседлал своего коня, несмотря на его укоризненные взгляды, и поехал с нею. Они скакали рядом по мягкой траве - принцесса и человек, который любил животных. Запахи прерии - запахи плодородной земли и прекрасных цветов - окутывали их сладкими волнами. Вдали на холме затявкали койоты. Бояться нечего! И все же...

Жозефа подъехала ближе. Маленькая ручка, по-видимому, что-то искала. Гивнс накрыл ее своей. Лошади шли нога в ногу. Руки медленно сомкнулись, и обладательница одной из них заговорила:

- Я никогда раньше не пугалась, - сказала Жозефа, - но вы подумайте, как страшно было бы встретиться с настоящим диким львом! Бедный Билл! Я так рада, что вы поехали со мной...

О'Доннел сидел на галерее.

- Алло, Рип! - гаркнул он. - Это ты?

- Он провожал меня, - сказала Жозефа. - Я сбилась с дороги и запоздала. - Премного обязан, - возгласил король скота. - Заночуй, Рип, а в лагерь введешь завтра.

Но Гивнс не захотел остаться. Он решил ехать дальше, в лагерь. На рассвете нужно было отправить гурт быков. Он простился и поскакал.

Час спустя, когда погасли огни, Жозефа в ночной сорочке подошла к своей двери и крикнула королю через выложенный кирпичом коридор:

- Слушай, пап, ты помнишь этого мексиканского льва, которого прозвали "Карноухий дьявол?" Того, что задрал Гонсалеса, овечьего пастуха мистера Мартина, и полсотни телят на ранчо Салада? Так вот, я разделалась с ним сегодня у переправы Белой Лошади. Он прыгнул, а я всадила ему две пули из моего тридцативосмикалиберного. Я узнала его по левому уху, которое старик Гонсалес изуродовал ему своим мачете[2]. Ты сам не сделал бы лучшего ыстрела, папа.

- Ты у меня молодчина! - прогремел Бен Шептун из мрака королевской опочивальни.

[1] Оскорбление величества (франц.).

[2] Большой мексиканский нож.


Пурпурное платье

Перевод В. Маянц

Давайте поговорим о цвете, который известен как пурпурный. Этот цвет по справедливости получил признание среди сыновей и дочерей рода человеческого. Императоры утверждают, что он создан исключительно для них. Повсюду любителя повеселиться стараются довести цвет своих носов до этого чудного оттенка, который получается, если подмешать в красную краску синей. Говорят, что принцы рождены для пурпура; и, конечно, это именно так и есть, потому что при коликах в животе лица у наследных принцев наливаются царственным пурпуром точно так же, как и курносые физиономии наследников дровосека. Все женщины любят этот цвет - когда он в моде.

А теперь как раз носят пурпурный цвет. Сплошь и рядом видишь его на улице. Конечно, в моде и другие цвета - вот только на днях я видел премиленькую особу в шерстяном платье оливкового цвета: на юбке отделка из нашитых квадратиков и внизу в три ряда воланы, под драпированной кружевной косынкой видна вставка вся в оборочках, рукава с двойными буфами, перетянутые внизу кружевной лентой, из- под которой выглядывают две плиссированные рюшки, - но все-таки и пурпурного цвета носят очень много. Не согласны? А вы попробуйте-ка в любой день пройтись по Двадцать третьей улице.

Вот почему Мэйда - девушка с большими карими глазами и волосами цвета корицы, продавщица из галантерейного магазина "Улей" - обратилась к Грэйс - девушке с брошкой из искусственных брильянтов и с ароматом мятных конфет в голосе с такими словами:

- У меня будет пурпурное платье ко Дню Благодарения - шью у портного.

- Да что ты! - сказала Грейс, укладывая несколько пар перчаток размера семь с половиною в коробку с размером шесть три четверти. - А я хочу красное. На Пятой авеню все-таки больше красного, чем пурпурного. И все мужчины от него без ума.

- Мне больше нравится пурпурный, - сказала Мэйда, - старый Шлегель обещал сшить за восемь долларов. Это будет прелесть что такое. Юбка в складку, лиф отделан серебряным галуном, белый воротник и в два ряда...

- Промахнешься! - с видом знатока прищурилась Грэйс.

- ...и по белой парчовой вставке в два ряда тесьма, и баска в складку, и...

- Промахнешься, промахнешься! - повторила Грэйс.

- ...и пышные рукава в складку, и бархотка на манжетах с отворотами. Что ты хочешь этим сказать?

- Ты думаешь, что пурпурный цвет нравится мистеру Рэмси. А я вчера слышала, он говорил, что самый роскошный цвет - красный.

- Ну и пусть, - сказала Мэйда. - Я предпочитаю пурпурный, а кому не нравится, может перейти на другую сторону улицы.

Все это приводит к мысли, что в конце концов даже поклонники пурпурного цвета могут слегка заблуждаться, Крайне опасно, когда девица думает, что она может носить пурпур независимо от цвета лица и от мнения окружающих, и когда императоры думают, что их пурпурные одеяния вечны.

За восемь месяцев экономии Мэйда скопила восемнадцать долларов. Этих денег ей хватило, чтобы купить все необходимое для платья и дать Шлегелю четыре доллара вперед за шитье. Накануне Дня Благодарения у нее наберется как раз достаточно, чтобы заплатить ему остальные четыре доллара... И тогда в праздник надеть новое платье - что на свете может быть чудеснее!

Ежегодно в День Благодарения хозяин галантерейного магазина "Улей", старый Бахман, давал своим служащим обед. Во все остальные триста шестьдесят четыре дня, если не брать в расчет воскресений, он каждый день напоминал о прелестях последнего банкета и об удовольствиях предстоящего, тем самым призывая их проявить еще больше рвения в работе. Посредине магазина надрывался длинный стол. Витрины завешивались оберточной бумагой, и через черный ход вносились индейки и другие вкусные вещи, закупленные в Дуловой ресторанчике. Вы, конечно, понимаете, что "Улей" вовсе не был фешенебельным универсальным магазином со множеством отделов, лифтов и манекенов. Он был настолько мал, что мог называться просто большим магазином; туда вы могли спокойно войти, купить все, что надо, и благополучно выйти. И за обедом в День Благодарения мистер Рэмси всегда...

Ох ты, черт возьми! Мне бы следовало прежде всего рассказать о мистере Рэмси. Он гораздо важнее, чем пурпурный цвет, или оливковый, или даже чем красный клюквенный соус Мистер Рэмси был управляющим магазином, и я о нем самого высокого мнения. Когда в темных закоулках ему попадались молоденькие продавщицы, он никогда их не щипал, а когда наступали минуты затишья в работе и он им рассказывал разные истории и девушки хихикали и фыркали, то это вовсе не значило, что он угощал их непристойными анекдотами. Помимо того, что мистер Рэмси был настоящим джентльменом, он отличался еще несколькими странными и необычными качествами. Он был помешан на здоровье и полагал, что ни в коем случае нельзя питаться тем, что считают полезным. Он решительно протестовал, если кто-нибудь удобно устраивался в кресле, или искал приюта от снежной бури, или носил галоши, или принимал лекарства, или еще как-нибудь лелеял собственную свою персону. Каждая из десяти молоденьких продавщиц каждый вечер, прежде чем заснуть, сладко грезила о том, как она, став миссис Рэмси, будет жарить ему свиные котлеты с луком. Потому что старый Бахман собирался на следующий год сделать его своим компаньоном и каждая из них знала, что уж если она подцепит мистера Рэмси, то выбьет из него все его дурацкие идеи насчет здоровья еще прежде, чем перестанет болеть живот от свадебного пирога.

Мистер Рэмси был главным устроителем праздничного обеда. Каждый раз приглашались два итальянца - скрипач и арфист, - и после обеда все немного танцевали.

И вот, представьте, задуманы два платья, которые должны покорить мистера Рэмси: одно - пурпурное, другое - красное. Конечно, в платьях будут и остальные девушки, но они в счет не идут. Скорее всего на них будет что-нибудь наподобие блузки да черной юбки - ничего стоящего по сравнению с великолепием пурпура или красного цвета.

Грэйс тоже накопила денег. Она хотела купить готовое платье. Какой смысл возиться с шитьем? Если у тебя хорошая фигура, всегда легко найти что-либо подходящее - правда, мне всегда приходится еще ушивать в талии, потому что талия среднего размера гораздо шире моей.

Подошел вечер накануне Дня Благодарения. Мэйда торопилась домой, радостно предвкушая счастливое завтра. Она мечтала о своем темном пурпуре, но мечты ее были светлые - светлое, восторженное стремление юного существа к радостям жизни, без которых юность так быстро увядает, Мэйда была уверена, что ей пойдет пурпурный цвет, и - уже в тысячный раз - она пыталась себя уверить, что мистеру Рэмси нравится именно пурпурный, а не красный. Она решила зайти домой, достать из комода со дна нижнего ящика четыре доллара, завернутые в папиросную бумагу, и потом заплатить Шлегелю и самой принести платье.

Грэйс жила в том же доме. Ее комната была как раз над комнатой Мэйды. Дома Мэйда застала шум и переполох. Во всех закоулках было слышно, как язык хозяйки раздраженно трещал и тарахтел будто сбивал масло в маслобойке. Через несколько минут Грэйс спустилась к Мэйде вся в слезах, с глазами краснее, чем любое платье.

- Она требует, чтобы я съехала, - сказала Грэйс. - Старая карга. Потому что я должна ей четыре доллара. Она выставила мой чемодан в переднюю и заперла комнату. Мне некуда идти. У меня нет ни цента.

- Вчера у тебя были деньги, - сказала Мэйда.

- Я купила платье, - сказала Грэйс. - Я думала, она подождет с платой до будущей недели.

Она всхлипнула, потянула носом, вздохнула, опять всхлипнула.

Миг - и Мэйда протянула ей свои четыре доллара, - могло ли быть иначе?

- Прелесть ты моя, душечка! - вскричала Грэйс, сияя, как радуга после дождя. - Сейчас отдам деньги этой старой скряге и пойду примерю платье. Это что-то божественное. Зайди посмотреть. Я верну тебе деньги по доллару в неделю, обязательно!

День Благодарения.

Обед был назначен на полдень. Без четверти двенадцать Грэйс впорхнула к Мэйде. Да, она и впрямь была очаровательна. Она была рождена для красного цвета. Мэйда, сидя у окна в старой шевиотовой юбке и синей блузке, штопала чу... О, занималась изящным рукоделием.

- Господи, боже мой! Ты еще не одета! - ахнуло красное платье. - Не морщит на спине? Эти вот бархатные нашивки очень пикантны, правда? Почему ты не одета, Мэйда?

- Мое платье не готово, - сказала Мэйда, - я не пойду.

- Вот несчастье-то! Право же, Мэйда, ужасно жалко. Надень что-нибудь и пойдем, - будут только свои из магазина; ты же знаешь, никто не обратит внимания.

- Я так настроилась, что будет пурпурное, - сказала Мэйда, - раз его нет, лучше я совсем не пойду. Не беспокойся обо мне. Беги, а то опоздаешь. Тебе очень к лицу красное.

И все долгое время, пока там шел обед, Мэйда просидела у окна. Она представляла себе, как девушки вскрикивают, стараясь разорвать куриную дужку, как старый Бахман хохочет во все горло собственным, понятным только ему одному, шуткам, как блестят брильянты толстой миссис Бахман, появлявшейся в магазине лишь в День Благодарения, как прохаживается мистер Рэмси, оживленный, добрый, следя за тем, чтобы всем было хорошо.

В четыре часа дня она с бесстрастным лицом и отсутствующим взором медленно направилась в лавку к Шлегелю и сообщила ему, что не может заплатить за платье оставшиеся четыре доллара.

- Боже! - сердито закричал Шлегель. - Почему вы такой печальный? Берите его. Оно готово. Платите когда-нибудь. Разве не вы каждый день ходит мимо моя лавка уже два года? Если я шью платья, то разве я не знаю людей? Вы платите мне, когда можете. Берите его. Оно удачно сшито, и если вы будет хорошенькая в нем - очень хорошо. Вот. Платите, когда можете.

Пролепетав миллионную долю огромной благодарности, которая переполняла ее сердце, Мэйда схватила платье и побежала домой. При выходе из лавки легкий дождик брызнул ей в лицо. Она улыбнулась и не заметила этого.

Дамы, разъезжающие по магазинам в экипажах, вам этого не понять. Девицы, чьи гардеробы пополняются на отцовские денежки, - вам не понять, вам никогда не постынуть, почему Мэйда не почувствовала холодных капель дождя в День Благодарения.

В пять часов она вышла на улицу в своем пурпурном платье. Дождь полил сильнее, порывы ветра обдавали ее целыми потоками воды. Люди пробегали мимо, торопясь домой или к трамваям, низко опуская зонтики и плотно застегнув плащи. Многие из них изумленно оглядывались на красивую девушку со счастливыми глазами, которая безмятежно шагала сквозь бурю, словно прогуливалась по саду в безоблачный летний день.

Я повторяю, вам этого не понять, дамы с туго набитым кошельком и кучей нарядов. Вы не представляете себе, что это такое - жить с вечной мечтой о красивых вещах, голодать восемь месяцев подряд, чтобы иметь пурпурное платье к празднику. И не все ли равно, что идет дождь, град, снег, ревет ветер и бушует циклон?

У Мэйды не было зонтика, не было галош. У нее было пурпурное платье, и в нем она вышла на улицу. Пусть развоевалась стихия! Изголодавшееся сердце должно иметь крупицу счастья хоть раз в год. Дождь все лил и стекал с ее пальцев.

Кто-то вышел из-за угла и загородил ей дорогу. Она подняла голову – это был мистер Рэмси, и глаза его горели восхищением и интересом.

- Мисс Мэйда, - сказал он, - вы просто великолепны в новом платье. Я очень сожалею, что вас не было на обеде. Из всех моих знакомых девушек вы самая здравомыслящая и разумная. Ничто так не укрепляет здоровья, как прогулка в ненастье... Можно мне пройтись с вами?

И Мэйда зарделась и чихнула.


Разные школы

Перевод М. Урнова

I

Старый Джером Уоррен жил в стотысячедолларовом доме э 35 по Восточной Пятьдесят и так далее улице. Он был маклером в деловой части города и так богат, что каждое утро мог позволить себе - для укрепления здоровья – пройти пешком несколько кварталов по направлению к своей конторе, а затем уже взять извозчика.

У него был приемный сын, сын его старого друга, по имени Гилберт - отличный типаж для Сирилла Скотта 1 . Гилберт был художником и завоевывал успех с такой быстротой, с какой успевал выдавливать краски из тюбиков.

Другим членом семейства старого Джерома была Барбара Росс, племянница его покойной жены. Человек рожден для забот; поскольку у старого Джерома не было своей семьи, он взвалил на свои плечи чужое бремя.

Гилберт и Барбара жили в полном согласии. Все окружающие молчаливо порешили, что недалек тот счастливый день, когда эта пара станет перед аналоем и пообещает священнику порастрясти денежки старого Джерома. Но в этом месте в ход событий следует внести некоторые осложнения.

Тридцать лет назад, когда старый Джером был молодым Джеромом, у него был брат, которого звали Диком. Дик отправился на Запад искать богатства - своего или чужого. О нем долго ничего не было слышно, но, наконец, старый Джером получил от него письмо. Написано оно было коряво, на линованной бумаге, от которой пахло солониной и кофейной гущей. Почерк страдал астмой, а орфография - пляской святого Вита.

Оказалось, что Дику не удалось подстеречь Фортуну на большой дороге и заставить ее раскошелиться, - его самого обобрали дочиста. Судя по письму, песенка его была спета: здоровье у него пришло в такое расстройство, что даже виски не помогало. Тридцать лет он искал золота, но единственным результатом его трудов была дочка девятнадцати лет, как и значилось в накладной, каковую дочку он, оплатив все дорожные издержки, отправлял теперь на Восток в адрес старого Джерома, чтобы тот кормил ее, одевал, воспитывал, утешал и холил, пока смерть или брак не разлучат их.

Старый Джером был человек-помост. Всякий знает, что мир держится на плечах Атласа, что Атлас стоит на железной решетке, а железная решетка установлена на спине черепахи. Черепахе тоже надо стоять на чем-нибудь – она и стоит на помосте, сколоченном из таких людей, как старый Джером.

Я не знаю, ожидает ли человека бессмертие. Но если нет, я хотел бы знать, когда люди, подобные старому Джерому, получают то, что им причитается?

Они встретили Неваду Уоррен на вокзале. Она была небольшого роста, сильно загоревшая и так и сияла здоровьем и красотой; она вела себя совершенно непринужденно, но даже коммивояжер сигарной фабрики подумал бы, прежде чем подмигнуть ей. Глядя на нее, вы невольно представляли ее себе в короткой юбке и кожаных гетрах, стреляющей по стеклянным шарам или укрощающей мустангов. Но она была в простой белой блузке и черной юбке, и вы не знали, что и подумать. Она без малейшего усилия несла тяжелый саквояж, который носильщики тщетно пытались вырвать у нее.

- Мы будем с вами дружить, это непременно, - сказала Барбара, клюнув Неваду в крепкую загорелую щеку.

- Надеюсь, - сказала Невада.

- Милая племянница, малютка моя! - сказал старый Джером. - Добро пожаловать в мой дом, живи у меня, как у родного отца.

- Спасибо, - сказала Невада.

- Вы мне позволите называть вас кузиной? - обратился к ней Гилберт со своей очаровательной улыбкой.

- Возьмите, пожалуйста, саквояж, - сказала Невада. - Он весит миллион фунтов. В нем, - пояснила она Барбаре, - образцы из шести папиных рудников.

По моим подсчетам, они стоят около девяти центов за тысячу тонн, но я обещала ему захватить их с собой.

II

Обычное осложнение между одним мужчиной и двумя женщинами, или одной женщиной и двумя мужчинами, или женщиной, мужчиной и аристократом - словом, любую из этих проблем - принято называть треугольником. Но эти треугольники следует определить точнее. Они всегда равнобедренные и никогда не бывают равносторонними. И вот, по приезде Невады Уоррен, она, Гилберт и Барбара Росс образовали такой фигуральный треугольник, причем Барбара заняла в нем место гипотенузы.

Однажды утром, перед тем как отправиться в свою мухоловку в деловой части города, старый Джером долго сидел после завтрака над скучнейшей из всех утренних газет Нью-Йорка. Он душевно полюбил Неваду, обнаружив в ней и независимость характера и доверчивую искренность, отличавшие его покойного брата.

Горничная принесла для мисс Невады Уоррен письмо.

- Вот, пожалуйста, его доставил мальчик-посыльный, - сказала она. - Он ждет ответа.

Невада насвистывала сквозь зубы испанский вальс и наблюдала за проезжающими по улице экипажами и автомобилями. Она взяла конверт и, еще не распечатав его, догадалась по маленькой золотой палитре в его левом верхнем углу, что письмо от Гилберта.

Разорвав конверт, она некоторое время внимательно изучала его содержимое; затем с серьезным видом подошла к дяде и стала возле него.

- Дядя Джером, Гилберт хороший человек, правда?

- Почему ты спрашиваешь, дитя мое? - сказал старый Джером, громко шелестя газетой. - Конечно, хороший. Я сам его воспитал.

- Он ведь никому не станет писать ничего такого, что было бы не совсем... я хочу сказать, чего нельзя было бы знать и прочесть каждому?

- Попробовал бы он только, - сказал дядя и оторвал от своей газеты порядочный кусок. - Но почему ты об этом...

- Прочитайте, дядя, эту записку - он только что прислал мне ее - и скажите, как, по-вашему, все ли в ней в порядке и как полагается? Я ведь плохо знаю, как и что принято у вас в городе.

Старый Джером швырнул газету на пол и наступил на нее обеими ногами. Он схватил записку Гилберта, внимательно прочитал ее дважды, а потом и в третий раз.

- Ах, детка, - проговорил он, - ты чуть было не расстроила меня, хоть я и был уверен в моем мальчике. Он точная копия своего отца, а его отец был чистый брильянт в золотой оправе. Он спрашивает только, можете ли вы с Барбарой сегодня в четыре часа дня поехать с ним в автомобиле на Лонг-Айленд? Я не нахожу в записке ничего предосудительного, за исключением бумаги. Терпеть не могу этот голубой оттенок.

- Удобно будет, если я поеду?

- Да, да, дитя мое, конечно. Почему нет? Право, мне очень приятны твоя осторожность и чистосердечие. Поезжай, непременно поезжай.

- Я не знала, как мне поступить, - застенчиво проговорила Невада, - и подумала: спрошу-ка я лучше у дяди. А вы, дядя, не можете поехать с нами?

- Я? Нет, нет, нет! Я разок прокатился в машине, которой правил этот мальчишка. С меня довольно! Но ты и Барбара можете ехать, это вполне прилично. Да, да. А я не поеду. Нет, нет и нет!

Невада порхнула к двери и сказала горничной:

- Поедем, будьте уверены. За мисс Барбару я отвечаю. Скажите посыльному, чтобы он так и передал мистеру Уоррену: "Поедем, будьте уверены".

- Невада! - позвал старый Джером. - Извини меня, моя милая, но не лучше ли ответить запиской? Черкни ему несколько слов.

- Не стану я разводить эту канитель, - весело сказала Невада. – Гилберт поймет и так - он все понимает. Ни разу в жизни я не ездила в автомобиле; но я проплыла в каноэ по ущелью Пропавшей Лошади на Чертовой речке. Еще посмотрим, где больше риска!

III

Предполагается, что прошло два месяца.

Барбара сидела в кабинете стотысячедолларового дома. Для нее это было самое подходящее место. На свете много уготовано мест, куда мужчины и женщины могут удалиться с намерением избавить себя от разных хлопот. Для этой цели имеются монастыри, кладбища, курорты, исповедальни, кельи отшельников, конторы адвокатов, салоны красоты, дирижабли и кабинеты; лучше всего кабинеты.

Обычно проходит много времени, прежде чем гипотенуза начнет понимать, что она самая длинная сторона треугольника. Но нет того положения, которое может длиться вечно.

Барбара была одна. Дядя Джером и Невада уехали в театр. Барбара ехать отказалась. Ей хотелось остаться дома и заняться чем-нибудь в уединенной комнате для занятий. Если бы вы, мисс, были блестящей нью-йоркской барышней и каждый день видели, как смуглая, ловкая чародейка с Запада накидывает лассо на молодого человека, которого вы держали на примете для себя, вы тоже потеряли бы вкус к дешевому блеску музыкальной комедии.

Барбара сидела за дубовым письменным столом. Ее правая рука покоилась на столе, а пальцы этой руки беспокойно теребили запечатанное письмо. Письмо было адресовано Неваде Уоррен; в левом верхнем углу конверта помещалась маленькая золотая палитра Гилберта. Письмо доставили в девять часов, когда Невада уже уехала.

Барбара отдала бы свое жемчужное колье, только бы знать, что в нем написано. Но вскрыть конверт с помощью пара, ручки, шпильки или каким-нибудь иным из общепринятых способов она не решалась - не позволяло ее положение в обществе. Она смотрела письмо на свет и изо всех сил сжимала конверт, пытаясь прочесть хотя бы несколько строк, но ничего у нее не вышло – Гилберт знал толк в канцелярских принадлежностях.

В одиннадцать тридцать театралы вернулись. Была прелестная зимняя ночь. Пока они шли от экипажа до дверей, их густо обсыпало крупными снежными хлопьями, косо летевшими с востока. Старый Джером добродушно ругал извозчиков и толчею на улицах. Невада, разрумянившаяся, как роза, поблескивая сапфировыми глазами рассказывала о ночных бурях, которые бушевали в горах вокруг папиной хижины. В продолжение этих зимних апостроф Барбара спала, чувствуя холод в сердце, и тихо Всхрапывала - ничего лучшего она не могла придумать.

Старый Джером сразу поднялся к себе наверх - к своим грелкам и хинину. Невада впорхнула в кабинет, единственную ярко освещенную комнату, опустилась в кресло и, приступив к бесконечной процедуре расстегивания длинных - до локтя - перчаток, начала давать устные показания относительно виденного ею зрелища.

- Да, мистер Филдс бывает смешон... иногда, - сказала Барбара. - Тут для тебя есть письмо, дорогая, его принес посыльный, как только вы уехали.

- От кого? - спросила Невада, дернув за пуговицу.

- Могу только догадываться, - с улыбкой сказала Барбара. - На конверте, в уголке, имеется такая финтифлюшка, которую Гилберт называет палитрой, а мне она больше напоминает золоченое сердечко на любовной записке школьницы.

- Интересно, о чем он мне пишет? - равнодушно заметила Невада.

- Все мы, женщины, одинаковы, - сказала Барбара. - Гадаем о содержании письма по штемпелю, как последнее средство используем ножницы и читаем письмо снизу вверх. Вот оно!

Она подняла руку с письмом, собираясь бросить его через стол Неваде.

- Шакал их укуси! - воскликнула Невада. - Надоели мне эти бесконечные

пуговицы. Кожаные штаны и то лучше. Барбара, прошу тебя, сдери, пожалуйста, шкурку с этого письма и прочти его.

- Неужели ты хочешь, милая, чтобы я распечатала письмо, присланное Гилбертом на твое имя? Оно написано для тебя, и, разумеется, тебе не понравится, если кто-нибудь другой прочитает его!

Невада подняла от перчаток свои смелые, спокойные, сапфировые глаза.

- Никто не напишет мне ничего такого, чего нельзя было бы прочитать всем, - сказала она. - Живей, Барбара! Возможно, Гилберт хочет, чтобы завтра мы опять поехали кататься в его автомобиле?

"Любопытство сгубило кошку" - так гласит народная мудрость. Любопытство еще и не таких бед может натворить. А если чувства, которые считаются чисто женскими, враждебны кошачьей жизни, то ревность вскоре оставит целый свет без кошек.

С несколько скучающим, снисходительным видом Барбара вскрыла письмо.

- Ну, что ж, дорогая, - проговорила она, - если ты так хочешь, я прочитаю его тебе.

Она бросила конверт и торопливо пробежала письмо глазами; прочитала его еще раз и бросила быстрый, хитрый взгляд на Неваду, для которой весь мир в эту минуту, казалось, свелся к перчаткам, а письма молодых, но идущих в гору художников имели не больше значения, чем послания с Марса.

Четверть минуты Барбара смотрела на Неваду как-то особенно пристально; затем чуть заметная улыбка, от которой рот ее приоткрылся всего на одну шестнадцатую дюйма, а глаза сузились не более, чем на двадцатую, сверкнула на ее лице, как вдохновенная мысль.

Спокон веков ни одна женщина не составляла тайны для другой женщины. С быстротой света каждая из них проникает в сердце и ум другой женщины, срывает со слов своей сестры хитроумные покровы, читает самые сокровенные ее желания, снимает шелуху софистики с коварнейших ее замыслов, как волосы с гребня, и, сардонически повертев ее между пальцами, пускает по ветру изначального сомнения.

Много-много лет назад сын Евы позвонил у дверей фамильной резиденции в Рай- парке. Он держал под руку неизвестную даму, которую и представил матери. Ева отозвала свою невестку в сторону и подняла классическую бровь.

- Из земли Нод, - сказала новобрачная, томно кокетничая пальмовым листом. - Вы, конечно, бывали там?

- Давненько не была, - ответила Ева с полной невозмутимостью. - Вам не кажется, что яблочный соус, который там подают, отвратителен? Ваша туника из листьев шелковицы довольно привлекательна, милочка; но, конечно, настоящего фигового товара там не достанешь. Пройдем сюда, за этот сиреневый куст, пока джентльмены выпьют по рюмочке сильдереевки. Мне кажется, что дырки, которые прогрызли в вашем наряде гусеницы, слишком оголяют вам спину.

Таким-то образом в упомянутое время и в указанном месте, как гласит предание, был заключен союз между единственными двумя дамами в мире, которые попали в биографический справочник тогдашнего светского общества. И тогда же было решено, что женщина навеки пребудет для другой женщины прозрачной, как стекло, - хотя его предстояло еще изобрести, - и компенсирует себя тем, что составит тайну для мужчины.

Барбара как будто колебалась.

- Ах, Невада, - проговорила она что-то уж очень смущенно, - зачем ты настаивала, чтобы я распечатала письмо. Я... я так и знала, что оно написано не для посторонних глаз.

Невада забыла на минуту о перчатках.

- Если так, читай его вслух, - сказала она. - Ты ведь уже прочла, так теперь все равно. Если мистер Уоррен действительно написал мне что-нибудь такое, - чего другим не следует знать, пусть знают об этом все.

- Ну-у, - проговорила Барбара, - здесь вот что сказано.

"Милая моя Невада, приходите сегодня ко мне в студию в двенадцать часов ночи. Приходите непременно".

Барбара поднялась и уронила записку Неваде на колени.

- Мне страшно неприятно, что я узнала об этом, - сказала она. - На Гилберта это не похоже. Тут какое-то недоразумение. Будем считать, что я ничего не знаю, хорошо, милая? Ну, я пойду, ужас как болит голова. Нет, серьезно, не понимаю я этой записки. Может быть, Гилберт слишком хорошо пообедал и позже все разъяснится. Спокойной ночи!

IV

Невада подошла на цыпочках к холлу и услышала, как наверху захлопнулась за Барбарой дверь. Бронзовые часы в кабинете показывали, что до полуночи оставалось пятнадцать минут Она быстро побежала к парадной двери, открыла ее и вышла в метель. Студия Гилберта находилась за шесть кварталов.

Проносясь по воздушной переправе, белое безмолвное войско метели атаковало город со стороны угрюмой Восточной реки Снега намело уже на целый фут, сугробы громоздились, как лестницы у стен осажденного города. Авеню была тиха, как улица в Помпее. Порой мимо пролетали экипажи, как белокрылые чайки над освещенным луной океаном, реже автомобили - продолжим сравнение -со свистом рассекали пенные волны, как подводные лодки, пустившиеся в увлекательное и опасное плавание.

Невада мелькала в снежных хлопьях, как над морем буревестник, гонимый ветром Она посмотрела вверх, на разорванную цепь зданий, покрытых шапками облаков и окрашенных ночными огнями и застывшими испарениями в серые, тускло-коричневые, пепельные, бледно-лиловые, серовато-коричневые и небесно голубые тона. Они так напоминали горы ее родного Запада, что она почувствовала удовольствие, какое редко испытывала в стотысячедолларовом доме.

Стоявший на углу полисмен одним своим взглядом заставил ее вздрогнуть.

- Хелло, красотка! - сказал он. - Поздновато гуляешь, а?

- Я... я в аптеку, - проговорила Невада и поспешила пройти мимо.

Такая отговорка заменяет пропуск самым искушенным в житейских делах.

Подтверждает ли это, что женщина не способна к развитию, или что она вышла из адамова ребра с полным запасом сообразительности и коварства?

Когда Невада свернула на восток, ветер ударил ей прямо в лицо и сократил скорость ее продвижения наполовину. Она оставляла на снегу зигзагообразные следы; но она была гибка, как молодое деревцо, и так же грациозно кланялась ветру. Вдруг перед ней замаячило здание, в котором находилась студия Гилберта, - желанная веха, точно утес над знакомым каньоном. В обители бизнеса и враждебного ему соседа - искусства - было темно и тихо. Лифт кончал работать в девять часов.

Невада одолела восемь пролетов Стигийской лестницы и смело постучала в дверь под номером "89". Она бывала здесь много раз с Барбарой и дядей Джеромом.

Гилберт отворил дверь. В руке у него был карандаш, над глазами зеленый щиток, во рту трубка. Трубка упала на пол.

- Опоздала? - спросила Невада. - Я спешила как только могла. Мы с дядей были в театре. Вот я, Гилберт!

Гилберт разыграл эпизод Пигмалиона и Галатеи. Из статуи оцепенения он превратился в молодого человека, которому надо решить трудную задачу. Он впустил Неваду в комнату, взял веник и стал смахивать снег с ее одежды.

Большая лампа с зеленым абажуром висела над мольбертом, где Гилберт только что делал набросок карандашом.

- Вы звали меня, и я пришла, - просто сказала Невада. - Я получила ваше письмо. Что случилось?

- Вы прочли мое письмо? - спросил Гилберт, жадно глотая воздух.

- Барбара прочла. Потом я его тоже видела. В нем было сказано: "Приходите ко мне в студию в двенадцать часов ночи. Приходите непременно". Я решила, конечно, что вы больны, но что-то непохоже.

- Ага! - некстати произнес Гилберт. - Я скажу вам, Невада, зачем я просил вас прийти. Я хочу, чтобы вы вышли за меня замуж, - сегодня же, сейчас. Метель нам не помеха. Вы согласны?

- Вы давно могли заметить, что я согласна. А метель мне даже очень нравится. Терпеть не могу эти пышные свадьбы в церкви и при дневном освещении. Вот не думала я, что у вас хватит духу сделать мне такое предложение. Давайте огорошим их - дело-то касается нас и никого больше! Правда ведь?

- Будьте уверены! - ответил Гилберт. "Где я слыхал это выражение?" - подумал он про себя. - Одну минуту, Невада. Я только позвоню по телефону.

Он закрылся в маленьком кабинете и вызвал молнии небесные, сконденсированные в малоромантичные цифры и буквы.

- Это ты, Джек? Ну и соня ты, черт тебя подери! Да проснись же! Это я, ну я же, брось придираться к словам! Я женюсь, сию минуту. Ну да. Буди сестру... какие могут быть возражения. Тащи ее с собой! Для меня ты обязан это сделать! Напомни Агнесе, что я спас ее, когда она тонула в озере Ронконкома... Я понимаю, не тактично напоминать ей об этом, но она должна приехать вместе с тобой. Да, да! Невада здесь, ждет. Мы помолвлены довольно давно. Родственники не согласны, понимаешь, вот и приходится действовать таким образом. Ждем вас. Не дай Агнесе заговорить себя - тащи ее, и все тут! Сделаешь?! Молодец, старина! Заказываю для вас извозчика, скажу, чтоб гнал во всю прыть. Черт тебя побери, Джек, славный ты малый! Гилберт вернулся в комнату, где его ждала Невада.

- Мой старый друг, Джек Пейтон, и его сестра должны были явиться сюда без четверти двенадцать, - пояснил он. - Но Джек вечно копается. Я позвонил, чтобы они поторапливались. Они приедут, через несколько минут. Я счастливейший человека мире, Невада! Что вы сделали с моим письмом?

- Я засунула его вот сюда, - сказала Невада, вытаскивая письмо из-за лифа вечернего платья.

Гилберт вынул записку из конверта и внимательно прочитал ее. Затем он в раздумье взглянул на Неваду.

- Вам не показалось несколько странным, что я просил вас прийти ко мне в студию в полночь? - спросил он.

- Не-ет, - сказала Невада, широко раскрыв глаза. - Почему же, если я была вам нужна. У нас, на Западе, когда приятель шлет вам срочный вызов -кажется, у вас это так называется? - сначала спешат к нему, а потом, когда сделают все, что нужно, начинаются разговоры. И там тоже в таких случаях обычно идет снег. Я не нашла здесь ничего особенного.

Гилберт кинулся в соседнюю комнату и вернулся, нагруженный верхней одеждой, гарантирующей от ветра, дождя и снега.

- Наденьте этот плащ, - сказал он, подавая его Неваде. - Нам придется проехать четверть мили. Старина Джек и его сестра явятся сюда через несколько минут. - Он стал натягивать на себя пальто. - Ах да, Невада! -сказал он. - Просмотрите-ка заголовки на первой странице вечерней газеты, вон она лежит на столе. Пишут про вашу местность на Западе, я уверен, вам будет интересно.

Он ждал целую минуту, делая вид, что никак не может попасть в рукав, потом обернулся. Невада не сдвинулась с места. Она смотрела ему прямо в лицо странным, задумчивым взглядом. Ее щеки, разрумянившиеся от ветра и снега, запылали еще ярче; но она не опускала глаз.

- Я собиралась сказать вам, - проговорила она, - во всяком случае прежде, чем вы... прежде, чем мы... прежде... ну, в общем заранее. Папа совсем не посылал меня в школу. Я не могу ни прочесть, ни написать ни одного распроклятого слова. И если вы...

На лестнице послышались неуверенные шаги Джека сонливого и Агнесы благодарной.

После обряда, когда мистер и миссис Гилберт Уоррен быстро и плавно катили домой в закрытой карете, Гилберт сказал:

- Невада, ты хочешь знать, что я написал в письме, которое ты получила сегодня вечером?

- Валяй, говори! - сказала новобрачная.

- Вот что там было написано, слово в слово: "Моя дорогая мисс Уоррен, вы были правы. Это была гортензия, а не сирень".

- Ну и прекрасно, - сказала Невада. - Но это дело прошлое. И что ни говори, а Барбара подшутила сама над собой.

1 Английский композитор, пианист и поэт.


Санаторий на ранчо

Перевод Т. Озерской

Если вы следите за хроникой ринга, вы легко припомните этот случай. В начале девяностых годов по ту сторону одной пограничной реки состоялась встреча чемпиона с претендентом на это звание, длившаяся всего минуту и несколько секунд.

Столь короткая схватка – большая редкость и форменное надувательство, так как она обманывает ожидания ценителей настоящего спорта. Репортеры постарались выжать из нее все возможное, но если отбросить то, что они присочинили, схватка выглядела до грусти неинтересной. Чемпион просто швырнул на пол свою жертву, повернулся к ней спиной и, проворчав: «Я знаю, что этот труп уже не встанет», протянул секунданту длинную, как мачта, руку, чтобы он снял с нее перчатку.

Этим и объясняется то обстоятельство, что на следующее утро, едва забрезжил рассвет, полный пассажирский комплект донельзя раздосадованных джентльменов в модных жилетах и буйно пестрых галстуках высыпал из пульмановского вагона на вокзале в Сан – Антонио. Этим же объясняется отчасти и то плачевное положение, в котором оказался Сверчок Мак – Гайр, когда он выскочил из вагона и повалился на платформу, раздираемый на части сухим, лающим кашлем, столь привычным для слуха обитателей Сан – Антонио. Случилось, что в это же самое время Кэртис Рейдлер, скотовод из округа Нуэсес – да будет над ним благословение Божие! – проходил по платформе в бледных лучах утренней зари.

Скотовод поднялся спозаранку, так как спешил домой и хотел захватить поезд, отходивший на юг. Остановившись возле незадачливого покровителя спорта, он произнес участливо характерным для техасца тягучим говором:

- Что, худо тебе, бедняжка?

Сверчок Мак – Гайр – бывший боксер веса пера, жокей, жучок, специалист в три листика и завсегдатай баров и спортивных клубов – воинственно вскинул глаза на человека, обозвавшего его «бедняжкой».

- Катись, Телеграфный Столб, - прохрипел он. – Я не звонил.

Новый приступ кашля начал выворачивать его наизнанку, и, обессиленный, он привалился к багажной тележке. Рейдлер терпеливо ждал, пока пройдет кашель, поглядывая на белые шляпы, короткие пальто и толстые сигары, загромоздившие платформу.

- Ты, верно, с севера, сынок? – спросил он, когда кашель стал утихать. – Ездил поглядеть на бокс?

- Бокс! – фыркнул Мак – Гайр. – Игра в пятнашки! Дал ему раза и уложил на пол быстрей, чем врач укладывает больного в могилу. Бокс! – Он поперхнулся, закашлялся и продолжал, не столько адресуясь к скотоводу, сколько стремясь отвести душу: - Верный выигрыш! Нет уж, больше меня на эту удочку не поймаешь. А ведь на такую приманку клюнул бы и сам Рокфеллер. Пять против одного, что этот парень из Корка не продержится трех раундов, - вот же я на что ставил! Все вложил, до последнего цента, и уже чуял запах опилок в этом ночном кабаке на Тридцать седьмой улице, который я сторговал у Джима Дилэни. И вдруг... Ну скажите хоть вы, Телеграфный Столб, каким нужно быть обормотом, чтобы всадить свое последнее достояние в одну встречу двух остолопов?

- Что верно, то верно, - сказал могучий скотовод. – Особенно если денежки – ухнули. А тебе, сынок, лучше бы пойти в гостиницу. Это скверный кашель. Легкие?

- Да, нелегкая их возьми! – последовал исчерпывающий ответ. – Заполучил удовольствие. Старый филин сказал, что я протяну еще с полгода, а может, и с год, если переменю аллюр и буду держать себя в узде. Вот я и хотел осесть где – нибудь и взяться за ум. Может, я потому и рискнул на пять против одного. У меня была припасена железная тысяча долларов. В случае выигрыша кафе Дилэни перешло бы ко мне. Ну кто мог думать, что эту дубину уложат в первом же раунде?

- Да, не повезло тебе, - сказал Рейдлер, глядя на миниатюрную фигурку Мак – Гайра, прислонившуюся к тележке. – А сейчас, сынок, пойди – ка ты в гостиницу и отдохни. Здесь есть «Менеджер», и «Маверик», и...

- И «Пятая авеню», и «Уолдорф – Астория», - передразнил его Мак – Гайр. – Вы что, не слышали? Я прогорел. У меня нет ничего, кроме этих штанов и одной монеты в десять центов. Может, мне было бы полезно отправиться в Европу или совершить путешествие на собственной яхте?.. Эй, газету!

Он бросил десять центов мальчишке – газетчику, схватил «Экспресс» и, примостившись поудобнее к тележке, погрузился в отчет о своем Ватерлоо, раздутом по мере сил изобретательной прессой.

Кэртис Рейдлер поглядел на свои огромные золотые часы и тронул Мак – Гайра за плечо.

- Пойдем, сынок, - сказал он. – Осталось три минуты до поезда.

Сарказм, по – видимому, был у Мак – Гайра в крови.

- Вы что – видели, как я сорвал банк в железку или выиграл пари, после того как минуту назад я сказал вам, что у меня нет ни гроша? Ступайте своей дорогой, приятель.

- Ты поедешь со мной на мое ранчо и будешь жить там, пока не поправишься, - сказал скотовод. – Через полгода ты забудешь про свою хворь, малыш. – Одной рукой он приподнял Мак – Гайра и повлек его к поезду.

- А чем я буду платить? – спросил Мак – Гайр, делая слабые попытки освободиться.

- Платить? За что? – удивился Рейдлер.

Они озадаченно уставились друг на друга. Мысли их вертелись, как шестеренки конической зубчатой передачи, - у каждого вокруг своей оси и в противоположных направлениях.

Пассажиры поезда, идущего на юг, с любопытством поглядывали на эту пару, дивясь столь редкостному сочетанию противоположностей. Мак – Гайр был ростом пять футов один дюйм. По внешности он мог оказаться уроженцем Дублина, а быть может, и Иокогамы. Острый взгляд, острые скулы и подбородок, шрамы на костлявом дерзком лице, сухое жилистое тело, побывавшее во многих переделках, - этот парень, задиристый с виду, как шершень, не был явлением новым или необычным в этих краях. Рейдлер вырос на другой почве. Шести футов двух дюймов росту и необъятной ширины в плечах, он был, что называется, душа нараспашку. Запад и Юг соединились в нем. Представители этого типа еще мало воспроизводились на полотне, ибо наши картинные галереи миниатюрны, а кинематограф пока не получил распространения в Техасе. Достойно запечатлеть образ такого детины, как Рейдлер, могла бы, пожалуй, только фреска – нечто огромное, спокойное, простое и не заключенное в раму.

Экспресс мчал их на юг. Зеленые просторы прерий наступали на леса, дробя их, превращая в разбросанные на широком пространстве темные купы деревьев. Это была страна ранчо, владения коровьих королей.

Мак – Гайр сидел забившись в угол и с острым недоверием прислушивался к словам скотовода. Какую штуку задумал сыграть с ним этот здоровенный старичина, который тащит его неизвестно куда? То, что им руководит бескорыстное участие, меньше всего могло прийти Мак – Гайру на ум. «Он не фермер, - рассуждал пленник, - да и на жулика не похож. Что ж это за птица? Ну, гляди в оба, Сверчок, - не крапленая ли у него колода? Теперь уж хочешь не хочешь, а деваться некуда. У тебя скоротечная чахотка и пять центов в кармане, так что сиди тихо. Сиди тихо и гляди, что он там замышляет».

В Ринконе, в ста милях от Сан – Антонио, они сошли с поезда и пересели в таратайку, которая ждала Рейдлера на станции, после чего покрыли еще тридцать миль, прежде чем добрались до места своего назначения. Именно эта часть путешествия могла бы, казалось, открыть подозрительному Мак – Гайру глаза на подлинный смысл его пленения. Они катили на бархатных колесах по ликующему раздолью саванны. Пара резвых испанских лошадок бежала ровной неутомимой рысцой, порой по собственному почину пускаясь вскачь. Воздух пьянил, как вино, и освежал, как сельтерская, и с каждым глотком его путешественники вдыхали нежное благоухание полевых цветов. Дорога понемногу затерялась в траве, а таратайка поплыла по зеленым степным бурунам, направляемая опытной рукой Рейдлера, которому каждая едва приметная рощица, мелькнувшая вдали, служила знакомой вехой, каждый мягкий изгиб холмов на горизонте указывал направление и отмечал расстояние. Но Мак – Гайр, откинувшись на сиденье, с угрюмым недоверием внимал скотоводу и не видел вокруг себя ничего, кроме безлюдной пустыни.

«Что он замышляет? – тяготила его неотвязная мысль. – Какую аферу обмозговал этот верзила?» Среди необозримых просторов, ограниченных только линией горизонта да четвертым измерением, Мак – Гайр подходил к людям с меркой жителя тесных городских кварталов.

Неделей раньше, проезжая верхом по прерии, Рейдлер наткнулся на больного теленка, который жалобно мычал, отбившись от стада. Не спешиваясь, Рейдлер нагнулся, перебросил этого горемыку через седло и передал на попечение своих ковбоев на ранчо. Откуда было Мак – Гайру знать, - да и как бы вместилось это в его сознание, - что он в глазах Рейдлера был примерно то же, что этот теленок, - больное, беспомощное создание, нуждавшееся в чьей – то заботе. Рейдлер увидел, что он может помочь, и этого было для него достаточно. С его точки зрения, все это было вполне логично, а значит, и правильно. Мак – Гайр был седьмым по счету недужным, которого Рейдлер случайно подобрал в Сан – Антонио, куда в погоне за озоном, застревающим якобы в его узких уличках, тысячами стекаются больные чахоткой. Пятеро из его гостей жили на ранчо Солито, пока не выздоровели или не окрепли, и со слезами благодарности на глазах распростились с гостеприимным хозяином. Шестой попал сюда слишком поздно, но, отмучившись, обрел в конце концов вечный покой в тихом углу сада под раскидистым деревом.

Поэтому никто на ранчо не был удивлен, когда таратайка подкатила к крыльцу и Рейдлер извлек оттуда своего больного протеже, поднял его, словно узел тряпья, и водворил на веранду.

Мак – Гайр окинул взглядом непривычную для него картину. Дом на ранчо Солито считался лучшим в округе. Он был сложен из кирпича, привезенного сюда на лошадях за сотню миль, но имел всего лишь один этаж, в котором размещались четыре комнаты, окруженные верандой с земляным полом, носившей название «галерейки». Пестрый ассортимент лошадей, собак, седел, повозок, ружей и всевозможных принадлежностей ковбойского обихода поразил столичное око прогоревшего спортсмена.

- Вот мы и дома, - весело сказал Рейдлер.

- Ну и чертова же дыра! – выпалил Мак – Гайр и покатился на пол веранды в судорожном приступе кашля.

- Мы постараемся устроить тебя поудобнее, сынок, - мягко сказал хозяин. – В доме – то у нас, конечно, не шикарно, но зато на воле хорошо, а для тебя ведь это самое главное. Вот твоя комната. Что понадобится – спрашивай, не стесняйся.

Рейдлер ввел Мак – Гайра в комнату, расположенную на восточной стороне дома. Незастеленный пол был чисто вымыт. Свежий ветерок колыхал белые занавески на окнах. Большое плетеное кресло – качалка, два простых стула и длинный стол, заваленный газетами, трубками, табаком, шпорами и ружейными патронами, стояли в центре комнаты. Несколько хорошо выделанных оленьих голов и одна огромная, черная кабанья смотрели со стен. В углу помещалась широкая парусиновая складная кровать. В глазах всех окрестных жителей комната для гостей на ранчо Солито была резиденцией, достойной принца. Мак – Гайр при виде ее широко осклабился. Он вытащил из кармана свои пять центов и подбросил их в потолок.

- Вы думали, я вру насчет денег? Вот, можете теперь меня обыскать, если вам угодно. Это было последнее из моих сокровищ. Ну, кто будет платить?

Ясные серые глаза Рейдлера твердо взглянули из – под седеющих бровей прямо в черные бусинки глаз Мак – Гайра. Немного помолчав, он сказал просто, без гнева:

- Ты меня очень обяжешь, сынок, если не будешь больше поминать о деньгах. Раз сказал, и хватит. Я не беру со своих гостей платы, да они обычно и не предлагают мне ее. Ужин будет готов через полчаса. Вот тут вода в кувшине, а в том, красном, что висит на галерейке, - похолоднее, для питья.

- А где звонок? – озираясь по сторонам, спросил Мак – Гайр.

- Звонок? А для чего?

- Звонить. Когда что – нибудь понадобится. Я же не могу... Послушайте, вы! – закричал он вдруг, охваченный бессильной злобой. – Я не просил вас тащить меня сюда! Я не клянчил у вас денег! Я не старался разжалобить вас – вы сами ко мне пристали! Я болен! Я не могу двигаться! А тут за пятьдесят миль кругом ни коридорного, ни коктейля! О черт! Как я влип! – И Мак – Гайр повалился на койку и судорожно разрыдался.

Рейдлер подошел к двери и позвал слугу. Стройный краснощекий мексиканец лет двадцати быстро вошел в комнату. Рейдлер заговорил с ним по – испански.

- Иларио, помнится, я обещал тебе с осени место vaquero в лагере Сан – Карлос?

- Si, Senor, такая была ваша милость.

- Ну, слушай. Этот Senorito – мой друг. Он очень болен. Будешь ему прислуживать. Находись неотлучно при нем, исполняй все его распоряжения. Тут нужна забота, Иларио, и терпение. А когда он поправится или... а когда он поправится, я сделаю тебя не vaquero, а mayordomo * на ранчо де ля Пьедрас. Esta bueno * ?

- Si, si mil gracias, Senor!*- Иларио в знак благодарности хотел было опуститься на одно колено, но Рейдлер шутливо пнул его ногой, проворчав:

- Ну, ну, без балетных номеров...

Десять минут спустя Иларио, покинув комнату Мак – Гайра, предстал перед Рейдлером.

- Маленький Senor, - заявил он, - шлет вам поклон (Рейдлер отнес это вступление за счет любезности Иларио) и просит передать, что ему нужен колотый лед, горячая ванна, гренки, одна порция джина с сельтерской, закрыть все окна, позвать парикмахера, одна пачка папирос, «Нью – Йорк геральд» и отправить телеграмму.

Рейдлер достал из своего аптечного шкафчика бутылку виски.

- Вот, отнеси ему, - сказал он.

Так на ранчо Солито установился режим террора. Первые недели Мак – Гайр хвастал напропалую и страшно заносился перед ковбоями, которые съезжались с самых отдаленных пастбищ поглядеть на последнее приобретение Рейдлера. Мак – Гайр был совершенно новым для них явлением. Он посвящал их в различные тонкости боксерского искусства, щеголяя хитроумными приемами защиты и нападения. Он раскрывал их изумленному взору всю изнанку жизни профессиональных спортсменов. Они без конца дивились его речи, пересыпанной жаргонными словечками, и забавлялись ею от души. Его жесты, его странные позы, откровенная дерзость его языка и принципов завораживали их. Он был для них существом из другого мира.

Как эти ни странно, но тот новый мир, в который он сам попал, словно не существовал для него. Он был законченным эгоистом из мира кирпича и известки. Ему казалось, что судьба зашвырнула его куда – то в пустое пространство, где он не обнаружил ничего, кроме нескольких слушателей, готовых внимать его хвастливым реминисценциям. Ни безграничные просторы залитых солнцем прерий, ни величавая тишина звездных ночей не тронули его души. Все самые яркие краски Авроры не могли оторвать его от розовых страниц спортивного журнала. Прожить нашармака – было его девизом, кабак на Тридцать седьмой – венцом его стремлений.

Месяца через два он начал жаловаться, что здоровье его ухудшилось. С этого момента он стал бичом, чумой, кошмаром ранчо Солито. Словно какой – то злой гном или капризная женщина, сидел он в своем углу, хныча, скуля, обвиняя и проклиная. Все его жалобы звучали на один лад: его против воли ввергли в эту геену огненную, где он гибнет от отсутствия ухода и комфорта. Однако вопреки его отчаянным воплям, что ему якобы день ото дня становится хуже, с виду он нисколько не изменился. Все тот же дьявольский огонек горел в черных бусинках его глаз, голос его звучал все так же резко, тощее лицо – кости, обтянутые кожей, - достигнув предела худобы, уже не могло отощать еще больше. Лихорадочный румянец, вспыхивавший по вечерам на его торчащих скулах, наводил на мысль о том, что термометр мог бы, вероятно, зафиксировать болезненное состояние, а выслушивание – установить, что Мак – Гайр дышит только одним легким, но внешний облик его не изменился ни на йоту.

Иларио бессменно прислуживал ему. Обещанное повышение в чине, как видно, было для юноши большой приманкой, ибо горше горького стало его существование при Мак – Гайре. По распоряжению больного все окна в комнате были наглухо закрыты, шторы спущены и всякий доступ свежего воздуха прекращен. Так Мак – Гайр лишал себя своей единственной надежды на спасение. В комнате нельзя было продохнуть от едкого табачного дыма. Кто бы ни зашел к Мак – Гайру, должен был сидеть, задыхаясь в дыму, и слушать, как этот бесенок хвастает напропалую своей скандальной карьерой.

Но всего удивительнее были отношения, установившиеся у Мак – Гайра с хозяином дома. Больной третировал своего благодетеля, как своенравный, избалованный ребенок третирует не в меру сниходительного отца. Когда Рейдлер отлучался из дома, на Мак – Гайра нападала хандра и он замыкался в угрюмом молчании. Но стоило Рейдлеру переступить порог, и Мак – Гайр набрасывался на него с самыми колкими, язвительными упреками. Поведение Рейдлера по отношению к своему подопечному было в такой же мере непостижимо. Рейдлер, казалось, и сам поверил во все те страшные обвинения, которыми осыпал его Мак – Гайр, и чувствовал себя жестоким угнетателем и тираном. Он, очевидно, считал себя целиком ответственным за состояние здоровья своего гостя и с покаянным видом терпеливо и смиренно выслушивал все его нападки.

Как – то раз Рейдлер сказал Мак – Гайру:

- Попробуй больше бывать на воздухе, сынок. Бери мою таратайку и катайся хоть каждый день. А то поживи недельку – другую с ребятами на выгоне. Я бы тебя там неплохо устроил. На свежем воздухе да к земле поближе – это бы живо поставило тебя на ноги. Я знал одного парня из Филадельфии – еще хуже болел, чем ты, а как случилось ему заблудиться на Гвадалупе и две недели прожить на овечьем пастбище да поспать на голой земле, так сразу пошел на поправку. Воздух да земля – целебная штука. А то покатайся верхом. У меня есть смирная лошадка...

- Что я вам сделал? – взвизгнул Мак – Гайр. – Разве я вам втирал очки? Заставлял вас привозить меня сюда? Просил об этом? А теперь – катись на выгон? Да уж пырнули бы просто ножом, чего там канитель разводить! Скачи верхом! А я ног не таскаю! Понятно? Пятилетний ребенок надает мне тумаков – я и то не смогу увернуться. А все ваше проклятое ранчо – это оно меня доконало. Здесь нечего есть, не на что глядеть, не с кем говорить, кроме орды троглодитов, которые не отличат боксерской груши от салата из омаров!

- У нас тут правда скучновато, - смущенно оправдывался Рейдлер. – Всего вдоволь – но все простое. Ну, да если что нужно, пошлем ребят, они привезут из города.

Чэд Мерчисон, ковбой из лагеря Серкл – Бар, первый высказал предположение, что Мак – Гайр – притворщик и симулянт. Чэд привез для него корзину винограда за тридцать миль, привязав ее к луке седла и дав четыре мили крюку. Побыв немного в накуренной комнате, он вышел оттуда и без обиняков выложил свои подозрения хозяину.

- Рука у него – тверже алмаза, - сказал Чэд. – Когда он познакомил меня с «прямым коротким в солнечное заплетение», так я думал, что меня мустанг лягнул. Малый бессовестно надувает вас, Кэрт. Он такой же хворый, как я. Стыдно сказать, но этот недоносок просто водит вас за нос, чтоб пожить здесь на дармовщинку.

Однако прямодушный скотовод пропустил мимо ушей разоблачения Чэда, и если несколько дней спустя он подверг Мак – Гайра медицинскому осмотру, это было сделано без всякой задней мысли.

Как – то в полдень двое людей подъехали к ранчо, вылезли из повозки, привязали лошадей, зашли в дом и остались отобедать: всякий считает себя раз и навсегда приглашенным к столу – таков обычай этого края. Один из приезжих оказался медицинским светилом из Сан – Антонио, чьи дорогостоящие советы потребовались какому – то коровьему магнату, угодившему под шальную пулю. Теперь доктора везли на станцию, где он должен был сесть на поезд. После обеда Рейдлер отозвал его в сторонку и, тыча двадцатидолларовую бумажку ему в руку, сказал:

- Доктор, не откажитесь посмотреть одного паренька – он тут, в соседней комнате. Боюсь, что у него чахотка в последней стадии. Мне бы хотелось узнать, очень ли он плох и что мы можем для него сделать.

- Сколько я вам должен за обед, которым вы меня угостили? – проворчал доктор, взглядывая поверх очков на хозяина. Рейдлер сунул свои двадцать долларов обратно в карман. Доктор без замедления проследовал в комнату к Мак – Гайру, а скотовод опустился на кучу седел, наваленную в углу галерейки, и приготовился проклясть себя, если медицинское заключение окажется неблагоприятным.

Через несколько минут доктор бодрым шагом вышел из комнаты Мак Гайра.

- Ваш малый, - сказал он Рейдлеру, - здоровее меня. Легкие у него чисты, как только что отпечатанный доллар. Пульс нормальный, температура и дыхание – тоже. Выдох – четыре дюйма. Ни малейших признаков заболевания. Конечно, я не делал бактериологического анализа, но ручаюсь, что туберкулезных бацилл у него нет. Можете поставить мое имя под диагнозом. Даже табак и спертый воздух ему не повредили. Он кашляет? Так скажите ему, что это не обязательно. Вас интересует, что можно для него сделать? Мой совет – пошлите его ставить телеграфные столбы или объезжать мустангов. Ну, наши лошади готовы. Счастливо оставаться, сэр. – И, как порыв живительного освежающего ветра, доктор помчался дальше.

Рейдлер сорвал листок с мескитового куста у перил и принялся задумчиво жевать его.

Приближался сезон клеймения скота, и на следующее утро Росс Харгис, старший загонщик, собрал во дворе ранчо два с половиной десятка своих ребят, чтобы отбыть с ними в лагерь Сан – Карлос, где должны были начаться работы. В шесть часов лошади были оседланы, провизия погружена в фургон, и ковбои один за другим уже вскакивали в седла, когда Рейдлер попросил их немного обождать. Мальчик – конюх подвел к воротам еще одну взнузданную и оседланную лошадь. Рейдлер направился к комнате Мак – Гайра и широко распахнул дверь. Мак – Гайр, неодетый, лежал на койке и курил.

- Подымайся! – сказал скотовод, и голос его прозвучал отчетливо и резко, как медь охотничьего рога.

- Что такое? – оторопело спросил Мак – Гайр.

- Вставай и одевайся. Я бы мог терпеть в своем доме гремучую змею, но обманщику здесь не место. Ну! Сколько раз повторять! – Схватив Мак – Гайра за шиворот, он стащил его с постели.

- Послушайте, приятель! – в бешенстве вскричал Мак – Гайр. – Вы что – белены объелись? Я же болен – не видите, что ли? Я подохну, если сдвинусь с места! Что я вам сделал? Разве я просил?.. – захныкал он было на привычный лад.

- Одевайся! – сказал Рейдлер, повысив голос.

Путаясь в одежде, бормоча ругательства и не сводя изумленного взора с грозной фигуры разъяренного скотовода, Мак – Гайр кое – как, дрожащими руками, натянул на себя штаны и рубаху. Рейдлер снова схватил его за шиворот и поволок через двор к привязанной у ворот лошади. Ковбои покачнулись в седлах, разинув рты.

- Возьми с собой этого малого, - сказал Рейдлер Россу Харгису, - и приставь его к работе. Пусть работает как надо, спит где придется и ест что дадут. Вы знаете, ребята, я делал для него все, что мог, и делал от души. Вчера лучший доктор из Сан – Антонио осмотрел его и сказал, что легкие у него как у мула и вообще он здоров как бык. Словом, поручаю его тебе, Росс.

Росс Харгис только хмуро улыбнулся в ответ.

- Вот оно что! – протянул Мак – Гайр, с какой – то странной усмешкой глядя на Рейдлера. – Так старый филин сказал, что я здоров? Он сказал, что симулянт, так, что ли? А вы, значит, подослали его ко мне? Вы думали, что я прикидываюсь? Я, по – вашему, обманщик. Послушайте, приятель, я часто был груб, я знаю, но ведь это только так... Если бы вы побывали хоть раз в моей шкуре... Да, я позабыл... Я же здоров... Так сказал старый филин. Ладно, дружище, я отработаю вам. Вот когда вы со мной посчитались!

Легко, как птица, он взлетел в седло, схватил хлыст, положенный на луку, и стегнул коня. Сверчок, который на скачках в Хоторне привел когда – то Мальчика первым к финишу, повысив выдачу до десяти к одному, снова вдел ногу в стремя.

Мак – Гайр был впереди, когда кавалькада, вылетев за ворота, взяла направление на Сан – Карлос, и вдогонку ему неслось одобрительное гиканье ковбоев, скакавших в поднятых им клубах пыли.

Но, не покрыв и мили, он стал отставать и уже плелся в хвосте, когда всадники, миновав выгоны, продолжали путь среди высоких зарослей чапарраля. Заехав в чащу, он натянул поводья и, вытащив платок, прижал его к губам. Платок окрасился алой кровью. Он забросил его в колючие кусты и, прохрипев своему удивленному коню: «Катись!» - поскакал следом за ковбоями.

Вечером Рейдлер получил получил письмо из своего родного городка в Алабаме. Умер один из его родственников, и Рейдлера просили приехать, чтобы принять участие в дележе наследства. На рассвете он уже катил в своей таратайке по прерии, спеша на станцию.

Домой он возвратился только через два месяца. Усадьба опустела – он застал там одного Иларио, который в его отсутствие присмтривал за домом. Юноша стал рассказывать ему, как шли дела, пока хозяин был в отлучке. С клеймением скота еще не управились, сказал он. Было много ураганов, скот разбегался, и клеймение подвигается туго. Лагерь сейчас в долине Гвадалупы – в двадцати милях от усадьбы.

- Да, между прочим, - сказал Рейдлер, внезапно припомнив что – то, - как этот парень, которого я отправил с ребятами в лагерь, Мак – Гайр? Работает он?

- Не знаю, - отвечал Иларио. – Ковбои редко заглядывают теперь на ранчо. Очень много хлопот с молодыми телятами. Нет, ничего про него не слыхал. Верно, его уже давно нет в живых.

- Что ты мелешь! – сказал Рейдлер. – Как это – нет в живых?

- Очень, очень он был плох, этот Мак – Гайр, - сказал Иларио, пожимая плечами. – Я знал, что ему не прожить и месяца, когда он уезжал отсюда.

- Вздор! – проворчал Рейдлер. – Я вижу, он и тебя одурачил. Доктор осмотрел его и сказал, что он здоров, как мескитовая коряга.

- Это он так сказал? – спросил Иларио ухмыляясь. – Этот доктор даже не видел его.

- Говори толком! – приказал Рейдлер. – Какого черта ты меня морочишь?

- Мак – Гайр, - спокойно сказал Иларио, - пил воду на галерейке, когда этот доктор прибежал в комнату. Он сразу схватил меня и давай стучать по мне пальцами – вот тут стучал и тут. – Иларио показал на грудь. – Я так и не понял зачем. Потом он стал прикладываться ухом и все что – то слушал. Вот тут слушал и тут. А зачем? Потом достал какую – то стеклянную палочку и сунул мне в рот. Потом схватил меня за руку и начал ее щупать – вот так. И еще велел мне считать тихим голосом двадцать, trienta, cuarenta * . Кто его знает, - закончил Иларио, в недоумении разводя руками, - зачем он все это делал? Может, хотел пошутить?

- Какие лошади дома? – только и спросил Рейдлер.

- Пайсано пасется за маленьким коралем, Senor.

- Оседлай его, живо!

Через несколько минут рейдлер вскочил в седло и скрылся из виду. Пайсано, недаром названный в честь этой невзрачной с виду, но быстроногой птицы, мчал во весь опор, пожирая ленты дорог, как макароны. Через два часа с небольшим Рейдлер с невысокого холма увидел лагерь, раскинувшийся у излучины Гвадалупы. С замиранием сердца, страшась услышать самое худшее, он подъехал к лагерю, спешился и бросил поводья. В простоте душевной он уже считал себя в эту минуту убийцей Мак – Гайра.

В лагере не было ни души, кроме павара, который, поджидая ковбоев к ужину, раскладывал по тарелкам огромные куски жареной говядины и расставлял на столе железные кружки для кофе. Рейдлер не решился сразу задать терзавший его вопрос.

- Все ли благополучно в лагере, Пит? – неуверенно спросил он.

- Да так себе, - сдержанно отвечал Пит. – Два раза сидели без провизии. Ураган наделал бед – облазили все заросли на сорок миль вокруг, пока собрали скот. Мне нужен новый кофейник. Москиты в этом году совсем осатанели.

- А ребята как... все здоровы?

Пит не отличался оптимизмом. К тому же справляться о здоровье ковбоев было не только явно излишне, но граничило со слюнтяйством. Странно было слышать такой вопрос из уст хозяина.

- Тех, что остались, не приходится по два раза звать к столу, - проронил он наконец.

- Тех, что остались? – хрипло повторил Рейдлер. Он невольно оглянулся, ища глазами могилу Мак – Гайра. Ему уже мерещилась каменная белая плита, вроде той, что он видел недавно на кладбище в Алабаме. Но он тут же опомнился, сообразив, что это нелепо.

- Ну да, - сказал Пит. – Тех, что остались. В ковбойском лагере бывают перемены – за два – то месяца. Кой- кого уже нет.

Рейдлер собрался с духом.

- А этот парень, которого я прислал сюда, - Мак – Гайр... Он не...

- Слушайте, - перебил его Пит, подымаясь во весь рост с толстым ломтем кукурузного хлеба в каждой руке, - как это у вас хватило совести прислать такого больного парнишку в ковбойский лагерь? Этому вашему доктору, который не мог распознать, что малый уже одной ногой в могиле, надо бы спустить всю шкуру хорошей подпругой с медными пряжками. А уж и боевой же парень! Вы знаете, что он выкинул – скандал да и только! В первый же вечер ребята решили посвятить его в «ковбойские рыцари». Росс Харгис вытянул его разок кожаными гетрами, и как вы думаете, что сделал этот несчастный ребенок? Вскочил, чертенок эдакий, и вздул Росса Харгиса. Ну да, вздул Росса Харгиса. Всыпал ему как надо. Выдал ему крепко, хорошую порцию. Росс встал и тут же поплелся искать местечко, где бы снова прилечь. А этот Мак – Гайр отошел в сторонку, повалился лицом в траву и стал харкать кровью. Кровохарканье – так это и называется, передайте вашему коновалу. Восемнадцать часов по часам пролежал он так, и никто не мог сдвинуть его с места. А потом Росс Харгис, который очень любит тех, кому удалось его вздуть, взялся за дело и проклял всех докторов от Гренландии до Китайландии. Вдвоем с Джонсоном Зеленой Веткой они перетащили Мак – Гайра в палатку и стали наперебой пичкать его сырым мясом и отпаивать виски.

Но у малого, как видно, не было охоты идти на поправку. Ночью он удрал из палатки и опять зарылся в траву – а тут еще дождь моросил. «Катитесь! – говорит он им. – Дайте мне спокойно помереть. Он сказал, что я обманщи и симулянт. Ну и отвяжитесь от меня!»

- Две недели провалялся он так, - продолжал повар, - словечка ни с кем не сказал, а потом...

Топот, подобный удару грома, сотряс воздух, и два десятка молодых кентавров, вылетев из зарослей, ворвались в лагерь.

- Пресвятые драконы и гремучие змеи! – возопил повар и заметался из стороны в сторону. – Ребята оторвут мне голову, если я не подам им ужин через три минуты.

Но глаза Рейдлера были прикованы к маленькому загорелому пареньку, который, весело блестя зубами, соскочил с лошади у ярко горевшего костра. Он не был похож на Мак – Гайра, но все же...

Секунду спустя Рейдлер тряс ему руку, схватив другой за плечо.

- Сынок, сынок, ну как ты? – с трудом выговорил он.

- Поближе к земле, вы говорили? – заорал Мак – Гайр, стиснув руку Рейдлера в стальном пожатии. – Я так и сделал - и вот видите, здоров и силы прибавилось. И понял, признаться, какого шута горохового я из себя разыгрывал. Спасибо, старина, что прогнали меня сюда! А здорово вышло со старым – то филином? Я видел в окно, как он выбивал зорю на груди у этого мексиканского парня.

- Что же ты молчал, собачья душа?! – загремел скотовод. – Почему не сказал, что доктор тебя не осматривал?

- А, катитесь! Не морочьте мне голову, - проворчал Мак – Гайр, сразу ощетинившись, как бывало. – Вы меня разве спрашивали? Вы произнесли свою речь и вышвырнули меня вон, и я решил, что так тому и быть. Но, знаете, приятель, эти скачки с коровами – здорово занятная штука. И ребята тут первый сорт – лучшая команда, с какой мне доводилось ездить. Вы мне разрешите остаться здесь, старина?

Рейдлер вопросительно посмотрел на Росса Харгиса.

- Этот паршивец, - нежно сказал Росс, - самый лихой загонщик на все ковбойские лагеря. А уж дереся так, что только держись.

* не пастухом, а старшим объездчиком (исп.)

* Хорошо? (исп.)

* Да, да, большое спасибо, сеньор! (исп.)

* Тридцать, сорок (исп.)


Своеобразная гордость.

М-р Кипплинг сказал: "Города полны гордыни и шлют друг другу вызов". Именно так; Нью-Йорк был пуст.

Двести тысяч из его обитателей уехали на лето. Три миллиона восемьсот тысяч остались, чтобы присматривать за имуществом и платить по счетам отсутствующих. Эти двести тысяч -- большие моты.

Нью-иоркец сидел в саду на крыше и втягивал усладу через соломинку. Его панама лежала на стуле. Июльская публика рассеялась между свободными столиками так свободно, как обыкновенно рассыпаются аутфильдеры при выходе на площадку чемпиона крикета. От времени до времени на эстраде выступали номера. С залива веял прохладный ветерок. Вокруг и в вышине -- повсюду, за исключением сцены, -- были звезды. Изредка мелькали лакеи, исчезая, как вспугнутые серны.

Предусмотрительным посетителям заказавшим прохладительные напитки с утра по телефону, теперь подавали их. Нью-йоркец замечал все недостатки своего комфорта, но довольство все же мягко светилось сквозь стекла его очков без оправы. Его семья уехала из города. Напитки были тепловаты. Балет страдал отсутствием и мелодии, и такта, но... семья его не вернется до сентября!

Вдруг в сад ввалился человек из Топаз-Сити. На нем так и лежала печать одинокого человека. Страдая от одиночества, он с характерным выражением вдовьего лица шагал по приютам веселья. Необыкновенная жажда общения с людьми овладевала им, когда он впивал столичный воздух.

Он направил руль прямо на столик нью-йоркца.

Фривольная атмосфера сада на крыше сделали нью-иоркца совершенно безоружным и беспечным, и он решил отбросить все традиции своей жизни. Он пожелал единым, быстрым, чертовски-смелым; импульсивным, беззаботным движением разбить вдребезги все те условности, что вплелись в его существование.

Повинуясь этому радикальному и внезапному внушению, он слегка кивнул головой незнакомцу, когда тот приблизился к его столику.

Уже через мгновение человек из Топаз-Сити находился в списке самых закадычных друзей нью-иоркца. Он придвинул к столику стул, протянул ноги на два других стула, а на четвертый бросил свою широкополую шляпу. После того рассказал своему новому Другу всю историю своей жизни.

Нью-иоркец нагрелся немного,-- как начинают нагреваться в нью-йоркских домах печи, с приходом весны. Лакей, неосторожно подошедший на расстояние оклика, был захвачен в плен и отпущен на честное слово с поручением сходить на экспериментальную станцию доктора Уайли. Балет посреди музыкальной фантазии изображал боливийских крестьян,-- так значилось в программе. Часть балерин была одета в костюмы норвежских рыбачек. На другой части были наряды придворных дам Марии-Антуанетты, а еще одна часть, представляя собой морских нимф, была соответствующим образом обнажена. Весь же ансамбль производил впечатление сборища горничных в общественном клубе в Центральном Восточном парке.

-- Давно в Нью-Йорке? -- спросил Нью-йоркец, приготовляя определенные "чаевые" для лакея, который должен был принести ему крупную сдачу.

-- Я? -- сказал человек из Топаз Сити.-- Четыре дня! Были ли вы когда-нибудь в Топаз-Сити?

-- Я? ответил нью-иоркец.-- Я никогде не был западнее Восьмой авеню. У меня был брат, который умер на Девятой, но я встретил процессию на Восьмой. Ни погребальной колеснице был пучок фиалок,-- распорядитель указал на это, чтобы не было ошибок при расчете. Не могу сказать, чтобы я был хорошо знаком с Западом. -- Топаз-Сити,-- сказал человек, занимавший четыре стула,-- один из прекраснейших городов в мире!

-- Полагаю, что вы уже видели достопримечательности столицы,-- заметил нью-иоркец.-- Четыре дня -- недостаточно для того, чтобы осмотреть, наиболее выдающееся, но все же общее впечатление можно получить. Наше архитектурное превосходство -- вот что главным образом поражает приезжих!

Вы, разумеется, видали небоскреб "Флатиайрон"? Его считают...

-- Видел! -- сказал человек из Топаз-Сити: -- но вам все же следовало бы побывать в наших краях. У нас -- гористая местность, и все дамы носят короткие юбки при восхождении на горы и...

-- Извините! -- произнес нью-йоркец: -- это все не то! Нью-Йорк должен почитаться чудесным откровением для приезжих с Запада. Наши отели...

-- Вот, вот! - воскликнул человек из Топаз-Сити: -- это как раз напоминает мне, как в прошлом году шестнадцать человек, систематически нападавшие на почтовые дилижансы, были застрелены в двадцати милях...

-- Я говорю про отели, -- продолжал нью-иоркец:-- в этом отношении мы идем впереди всей Европы. А что же касается нашего нетрудового элемента, то мы далеко...

-- О, я не знаю!--прервал его житель Топаз-Сити.-- Когда я уехал из дому, в нашей тюрьме сидело двадцать бродяг. Я не думаю, чтобы в Нью-Йорке.,.

-- Прошу прощения, но вы, кажется, неверно поняли мою мысль. Вы, разумеется, посетили биржу и Уолл-Стрит, где...

-- О, да! -- воскликнул человек из Топаз-Сити, закуривая пенсильванскую сигару: -- я хочу заявить вам, что у нас -- самый лучший шериф к востоку от Скалистых гор. Билль Рейнер выудил из толпы пять карманных воров в тот самый день, как Томпсон-Красный-Нос заложил угловой камень своего нового салуна. В Топаз-Сити не допускается...

-- Выпейте еще рейнвейна с сельтерской, -- предложил нью-иоркец.--Как я уже докладывал вам, я никогда не был на Западе, но там не может быть ничего такого, что могло бы сравниться с Нью-Йорком. Что же касается претензии Чикаго, то я...

-- Только один человек, -- сказал топазец, -- только один человек был убит и ограблен в Топаз-Сити за последние три...

- О, я знаю, что такое Чикаго! -- возразил нью-иоркец.--Были ли вы на Пятой авеню и видели ли роскошные особняки наших милл?..

-- Видел все! Но вам следовало бы познакомиться с Реубом Стеггаль, нашим податным инспектором. Когда старый Тильбюри, владелец единственного двух - этажного дома в городе, пытался путем ложных показаний снизить свой налог с 6000 долларов до 450.75, то Реуб нацепил свой 45" револьвер и пошел посмотреть:

-- Да, да, но, если говорить о нашей столице, то надо заметить, что одна из величайших отличительных черт ее -- это прекрасная полицейская часть! Никакая другая полиция в мире не может сравниться с...

-- Этот лакей бегает вокруг нас, как летательная машина Ланглея,--заметил житель Топаз-Сити, изнывая от жажды.-- В нашем городе тоже есть люди, оцениваемые в 409.000 долларов! Имеется старый Билль Уйзерс и полковник Меткаф, и...

-- Видели ли вы Бродуэй ночью? -- любезно осведомился нью-иоркец,--Немного улиц в мире могут сравниться с ним. Когда светит электричество, и мостовые залиты двумя стремительными потоками элегантных мужчин и красивых женщин в драгоценнейших туалетах, и когда эти потоки извиваются туда и сюда, образуя сплошной лабиринт дорогих,..

-- Я знал только один случай в Топаз-Сити,--заявил человек с Запада:--у Джима Бейлея, нашего мэра, вытащили из кармана часы с цепочкой и 250 долларов наличными, в то время как...

-- Это другое дело, -- сказал нью-йоркец: -- пока вы здесь, вам надо пользоваться случаем, чтобы осмотреть чудеса нашего города. Наша быстрая система передвижения...

-- Если бы вы приехали в Топаз,--сказал топазец,-- я мог. бы показать вам целое кладбище людей, случайно убитых. Что там говорить о разрывании людей на куски! Ведь когда Берри Роджерс разряжал в первого попавшегося свое ружье, заряженное картечью...

- Человек, сюда! -- позвал нью-иоркец, -- еще два таких же! Всеми признается, что наш город--центр искусства, литературы и наук. Возьмите, например, наших послеобеденных ораторов. Где еще в Америке вы найдете такое остроумие и красноречие, какое истекает из уст Динью и Форда, и..?

-- Вот если взять газеты! -- прервал его человек с Запада.--Вы, вероятно, читали о дочери Пита Уэбстэра. Уэбстеры живут на два квартала к северу от здания суда в Топаз-Сити. Мисс Тилли Уэбстэр без просыпу спала сорок дней и сорок ночей под ряд. Доктора не знали...

-- Передайте мне спички, пожалуйста,--сказал нью-иоркец.--Заменили вы, с какой быстротой воздвигаются новые здания в Нью-Йорке? Усовершенствование стальных остовов...

-- Я обратил внимание, -- сказал топазец, -- что, по статистическим данным, в Топаз - Сити только один плотник погиб, будучи раздавлен упавшим деревом в прошлом году! И лишь потому, что он попал в циклон...

-- Они портят наш горизонт,--перебил нью-иоркец:-- возможно, что мы еще не проявляем достаточного художественного вкуса при постройке наших зданий. Но я могу смело утверждать, что мы идем во главе живописного и декоративного искусства. В некоторых из наших домов находятся шедервы живописи и скульптуры. Человек, имеющий возможность посещать наши лучшие галереи, найдет там...

-- Осадите! -- воскликнул человек из Топаз-Сити: -- прошлым месяцем в нашем городе была игра, в которой 90.000 долларов перешли из рук в руки в пару...

-- Тарам-тара...-- играл оркестр. Занавес на сцене, стыдясь написанного на нем утверждения "несгораемый", опускался медленным движением, характерным для средины лета. Публика лениво струилась вниз по лифту и лестнице.

Нью-иоркец и человек из Топаз-Сити с пьяной торжественностью пожали друг другу руки. Воздушная железная дорога хрипло грохотала, трамваи гудели и звенели, извозчики ругались, мальчишки - газетчики звонко кричали, колеса оглушительно стучали. И тут у ньюйоркца явилась счастливая мысль, с помощью которой он надеялся закрепить превосходство своего города.

-- Вы должны согласиться, что в отношении шума Нью-Йорк значительно превосходит всякий другой...

-- Ничего подобного!--сказал человек из Топаз-Сити:-- в 1900 году, когда к нам прибыл кандидат в конгрессмэны с оркестром Соуза, нельзя было...

Стук экстренного вагона заглушил его дальнейшие слова,


Святыня

Перевод М. Богословской

Мисс Линетт д'Арманд повернулась спиной к Бродвею. Это было то, что называется мера за меру, поскольку Бродвей частенько поступал так же с мисс д'Арманд. Но Бродвей от этого не оставался в убытке, потому что бывшая звезда труппы "Пожинающий бурю" не могла обойтись без Бродвея, тогда как он без нее отлично мог обойтись.

Итак, мисс Линетт д'Арманд повернула свой стул спинкой к окну, выходившему на Бродвей, и уселась заштопать, пока не поздно, фильдекосовую пятку черного шелкового чулка. Шум и блеск Бродвея, грохочущего под окном, мало привлекал ее. Ей больше всего хотелось бы сейчас вдохнуть полной грудью спертый воздух артистической уборной на этой волшебной улице и насладиться восторженным гулом зрительного зала, где собралась капризнейшая публика. Но пока что не мешало заняться чулками. Шелковые чулки так быстро изнашиваются, но - в конце концов - это же самое главное, то, без чего нельзя обойтись.

Гостиница "Талия" глядит на Бродвей, как Марафон на море. Словно мрачный утес возвышается она над пучиной, где сталкиваются потоки двух мощных артерий города. Сюда, закончив свои скитания, собираются труппы актеров снять котурны и отряхнуть пыль с сандалий. Кругом, на прилегающих улицах, на каждом шагу театральные конторы, театры, студии и артистические кабачки, где кормят омарами и куда в конце концов приводят все эти тернистые пути.

Когда вы попадаете в запутанные коридоры сумрачной, обветшалой "Талии", вам кажется, словно вы очутились в каком-то громадном ковчеге или шатре, который вот-вот снимется с места, отплывет, улетит или укатится на колесах. Все здесь словно пронизано чувством какого-то беспокойства, ожидания, мимолетности и даже томления и предчувствия. Коридоры представляют собой настоящий лабиринт. Без провожатого вы обречены блуждать в них, как потерянная душа в головоломке Сэма Ллойда.

За каждым углом вы рискуете уткнуться в артистическую уборную, отгороженную занавеской, или просто в тупик. Вам встречаются всклокоченные трагики в купальных халатах, тщетно разыскивающие ванные комнаты, которые то ли действуют, то ли нет. Из сотен помещений доносится гул голосов, отрывки старых и новых арий и дружные взрывы смеха веселой актерской братии.

Лето уже наступило; сезонные труппы распущены, актеры отдыхают в своем излюбленном караван-сарае и усердно изо дня в день осаждают антрепренеров, добиваясь ангажемента на следующий сезон.

В этот предвечерний час очередной день обивания порогов театральных контор закончен. Мимо вас, когда вы растерянно плутаете по обомшелым лабиринтам, проносятся громозвучные видения гурий, со сверкающими из-под вуалетки очами, с шелковым шелестом развевающихся одежд, оставляющие за собой в унылых коридорах аромат веселья и легкий запах жасмина. Угрюмые молодые комедианты с подвижными адамовыми яблоками, столпившись в дверях, разговаривают о знаменитом Бутсе. Откуда-то издали долетает запах свинины и маринованной капусты и грохот посуды дешевого табльдота.

Невнятный, однообразный шум в жизни "Талии" прерывается время от времени, с предусмотрительно выдержанными, целительными паузами - легким хлопаньем пробок, вылетающих из пивных бутылок. При такой пунктуации жизнь в радушной гостинице течет плавно; излюбленный знак препинания здесь запятая, точка с запятой нежелательны, а точки вообще исключаются.

Комнатка мисс д'Арманд была очень невелика. Качалка умещалась в ней только между туалетным столиком и умывальником, да и то, если поставить ее боком. На столике были разложены обычные туалетные принадлежности и плюс к этому разные сувениры, собранные бывшей звездой в театральных турне, а кроме того, стояли фотографии ее лучших друзей и подруг, товарищей по ремеслу.

На одну из этих фотографий она не раз взглянула, штопая чулок, и нежно улыбнулась.

- Хотела бы я знать, где сейчас Ли, - сказала она задумчиво.

Если бы вам посчастливилось увидеть эту фотографию, удостоенную столь лестного внимания, вам бы с первого взгляда показалось, что это какой-то белый, пушистый, многолепестковый цветок, подхваченный вихрем. Но растительное царство не имело ни малейшего отношения к этому стремительному полету махровой белизны.

Вы видели перед собой прозрачную, коротенькую юбочку мисс Розали Рэй в тот момент, когда Розали, перевернувшись в воздухе, высоко над головами зрителей, летела головой вниз на своих обвитых глицинией качелях. Вы видели жалкую попытку фотографического аппарата запечатлеть грациозное, упругое движение ее ножки, с которой она в этот захватывающий момент сбрасывала желтую шелковую подвязку и та, взвившись высоко вверх, летела через весь зал и падала на восхищенных зрителей.

Вы видели возбужденную толпу, состоящую главным образом из представителей сильного пола, рьяных почитателей водевиля, и сотни рук, вскинутых вверх в надежде остановить полет блестящего воздушного дара.

В течение двух лет, сорок недель подряд, этот номер приносил мисс Розали Рэй полный сбор и неизменный успех в каждом турне. Ее выступление длилось двенадцать минут - песенка, танец, имитация двух-трех актеров, которые искусно имитируют сами себя, и эквилибристическая шутка с лестницей и метелкой; но когда сверху на авансцену спускались увитые цветами качели и мисс Розали, улыбаясь, вскакивала на сиденье и золотой ободок ярко выступал на ее ножке, откуда он вот-вот должен был слететь и превратиться в парящий в воздухе желанный приз, тогда вся публика в зале срывалась с мест как один человек и дружные аплодисменты, приветствовавшие этот изумительный полет, прочно обеспечивали мисс Рэй репутацию любимицы публики.

В конце второго года мисс Рэй неожиданно заявила своей близкой подруге мисс д'Арманд, что она уезжает на лето в какую-то первобытную деревушку на северном берегу Лонг-Айленда и что она больше не вернется на сцену.

Спустя семнадцать минут после того, как мисс Линетт д'Арманд изъявила желание узнать, где обретается ее милая подружка, в дверь громко постучали.

Можете не сомневаться, это была Розали Рэй. После того как мисс д'Арманд громко крикнула "войдите", она ворвалась в комнату, возбужденная и вместе с тем обессиленная, и бросила на пол тяжелый саквояж. Да, в самом деле, это была Розали, в широком дорожном плаще, явно носившем следы путешествия, и при этом не в автомобиле, - в плотно повязанной коричневой вуали с разлетающимися концами в полтора фута длиной, в сером костюме, коричневых ботинках и сиреневых гетрах.

Когда она откинула вуаль и сняла шляпу, появилось очень недурненькое личико, которое в эту минуту пылало от какого-то необычного волнения, и большие глаза, полные тревоги, затуманенные какой-то тайной обидой. Из тяжелой копны темно- каштановых волос, заколотых кое-как, наспех, выбивались волнистые пряди, а короткие непослушные завитки, выскользнувшие из-под гребенок и шпилек, торчали во все стороны.

Встреча двух подруг не сопровождалась никакими вокальными, гимнастическими, осязательными и вопросительно-восклицательными излияниями, которыми отличаются приветствия их светских сестер, не имеющих профессии.

Обменявшись коротким рукопожатием и бегло чмокнув друг друга в губы, они сразу почувствовали себя так, как если бы они виделись только вчера.

Приветствия бродячих актеров, чьи пути то скрещиваются, то снова расходятся, похожи на краткие приветствия солдат или путешественников, столкнувшихся в чужой стороне, в дикой, безлюдной местности.

- Я получила большой номер двумя этажами выше тебя, - сказала Розали, - но я еще там не была, а пришла прямо к тебе. Я и понятия не имела, что ты здесь, пока мне не сказали.

- Я здесь уже с конца апреля, - сказала Линетт, - и отправляюсь в турне

с "Роковым наследством". Мы открываем сезон на будущей неделе в Элизабет. А ведь я думала ты бросила сцену, Ли. Ну, расскажи же мне о себе, Розали ловко устроилась на крышке высокого дорожного сундука мисс д'Арманд и прислонилась головой к оклеенной обоями стене. Благодаря давнишней привычке эти вечно блуждающие театральные звезды чувствуют себя в любом положении так же удобно, как в самом глубоком, покойном кресле.

- Сейчас я тебе все расскажу, Линн, - отвечала она с каким-то необыкновенно язвительным и вместе с тем бесшабашным выражением на своем юном личике, - а с завтрашнего дня я снова пойду обивать пороги на Бродвее да просиживать стулья в приемных антрепренеров. Если бы кто-нибудь за эти три месяца и даже еще сегодня до четырех часов дня сказал мне, что я снова буду выслушивать эту неизменную фразу:

"Оставьте-вашу-фамилию-и-адрес", - я бы расхохоталась в лицо этому человеку не хуже мисс Фиск в финальной сцене. Дай-ка мне носовой платок, Линн. Вот ужас эти лонг-айлендские поезда! У меня все лицо в копоти, вполне можно было бы играть Топси, не нужно никакой жженой пробки. Да, кстати о пробках, нет ли у тебя чего- нибудь выпить, Линн?

Мисс д'Арманд открыла шкафчик умывальника.

- Вот здесь, кажется, с пинту манхэттенской осталось. Там в стакане гвоздика, но ее...

- Давай бутылку, стакан оставь для гостей. Вот спасибо, как раз то, чего мне недоставало. За твое здоровье... Это мой первый глоток за три месяца!.. Да, Линн, я бросила сцену в конце прошлого сезона, бросила потому, что устала от этой жизни, а главное потому, что мне до смерти опротивели мужчины, те мужчины, с которыми приходится сталкиваться нам, актрисам. Ты сама знаешь, что это за жизнь, - борешься за каждый шаг, отбиваешься ото всех, начиная с антрепренера, который желает тебя покатать в своем новом автомобиле, и кончая расклейщиком афиш, который считает себя вправе называть тебя запросто, по имени. А хуже всего это мужчины, с которыми приходится встречаться после спектакля! Все эти театралы, завсегдатаи, которые толкутся у нас за кулисами, приятели директора, которые тащат нас ужинать, показывают свои брильянты, предлагают поговорить насчет нас с "Дэном, Дэвом и Чарли", ах, как я ненавижу этих скотов! Нет, правда, Линн, когда такие девушки, как мы, попадают на сцену, их можно только жалеть. Подумай, девушка из хорошей семьи, она старается, трудится, надеется чего то достигнуть своим искусством - и никогда ничего не достигает. У нас принято сочувствовать хористкам - бедняжки, они получают пятнадцать долларов в неделю! Чепуха, какие огорчения у хористок! Любую из нас можно утешить омаром.

Уж если над кем проливать слезы, так это над судьбой актрисы, которой платят от тридцати до сорока пяти долларов в неделю за то, что она исполняет главную роль в каком-нибудь дурацком обозрении Она знает, что большего она не добьется, и так она тянет годами, надеется на какой то "случай", и надежда эта никогда не сбывается.

А эти бездарные пьесы, в которых нам приходится играть! Когда тебя волокут по всей сцене за ноги, как в "Хоре тачек", так эта музыкальная комедия кажется роскошной драмой по сравнению с теми идиотскими вещами, которые мне приходилось проделывать в наших тридцатицентовых номерах.

Но самое отвратительное во всем этом - мужчины, мужчины, которые пялят на тебя глаза, пристают с разговорами, стараются купить тебя пивом или шампанским, в зависимости от того, во сколько они тебя расценивают. А мужчины в зрительном зале, которые ревут, хлопают, топают, рычат, толпятся в проходах, пожирают тебя глазами и, кажется, вот-вот проглотят, - настоящее стадо диких зверей, готовых разорвать тебя на части, только попадись им в лапы. Ах, как я ненавижу их всех! Но ты ждешь, чтоб я тебе рассказала о себе.

Так вот. У меня было накоплено двести долларов, и, как только наступило лето, я бросила сцену. Я поехала на Лонг-Айленд и нашла там прелестнейшее местечко, маленькую деревушку Саундпорт на самом берегу залива. Я решила провести там лето, заняться дикцией, а осенью попытаться найти учеников. Мне показали коттедж на берегу, где жила старушка вдова, которая иногда сдавала одну-две комнаты, чтобы кто-нибудь в доме был. Она пустила меня к себе. У нее был еще один жилец, преподобный Артур Лайл.

Да, в нем-то все и дело. Ты угадала, Линн. Я тебе сейчас все выложу в одну минуту. Это одноактная пьеса. В первый же раз, когда он прошел мимо меня, я вся так и замерла. Он покорил меня с первого же слова. Он был совсем непохож на тех мужчин, которых мы видим в зрительном зале. Такой высокий, стройный, и, знаешь, я никогда не слышала, когда он входил в комнату, я просто чувствовала его. А лицом он точь-в-точь рыцарь с картины - ну вот эти рыцари Круглого Стола, а голос у него - настоящая виолончель! А какие манеры!

Помнишь Джона Дрю в лучшей его сцене в гостиной? Так вот, если сравнить их обоих, Джона следовало бы просто отправить в полицию за нарушение приличий.

Ну, я тебя избавлю от всяких подробностей; словом, не прошлой месяца, как мы с Артуром были помолвлены. Он был проповедником в маленькой методистской церквушке, просто такая часовенка, вроде будки. После свадьбы мы с ним должны были поселиться в маленьком пасторском домике, величиной с закусочный фургон, и у нас были бы свои куры и садик, весь заросший жимолостью. Артур очень любил проповедовать мне о небесах, но мои мысли невольно устремлялись к этой жимолости и курам, и он ничего не мог с этим поделать.

Нет, я, конечно, не говорила ему, что была на сцене, я ненавидела это ремесло и все, что с ним было связано. Я навсегда покончила с театром и не видела никакого смысла ворошить старое Я была честная, порядочная девушка, и мне не в чем было каяться, разве только в том, что я занималась дикцией. Вот и все, что у меня было на совести.

Ах, Линн, ты представить себе не можешь, как я была счастлива! Я пела в церковном хоре, посещала собрания рукодельного общества, декламировала "Анни Лори", знаешь, эти стихи со свистом. В местной газетке писали, что я декламирую "с чуть ли не артистическим мастерством". Мы с Артуром катались на лодке, бродили по лесам, собирали ракушки, и эта бедная, маленькая деревушка казалась мне самым чудесным уголком в мире. Я с радостью осталась бы там на всю жизнь, если бы...

Но вот как-то раз утром, когда я помогала старухе миссис Герли чистить бобы на заднем крыльце, она разболталась и, как это обычно водится среди хозяек, которые держат жильцов, начала выкладывать мне разные сплетни Мистер Лайл в ее представлении, да, признаться, и в моем также, был настоящий святой, сошедший на землю Она без конца расписывала мне все его добродетели и совершенства и рассказала мне по секрету, что у Артура не так давно была какая-то чрезвычайно романтическая любовная история, окончившаяся несчастливо. Она, по-видимому, не была посвящена в подробности, но видела, что он очень страдал. "Бедняжка так побледнел, осунулся, - рассказывала она.

- И он до сих пор хранит память об этой леди; в одном из ящиков его письменного стола, который он всегда запирает на ключ, есть маленькая шкатулка из розового дерева и в ней какой-то сувенир, который он бережет, как святыню. Я несколько раз видела, как он сидит вечером и грустит над этой шкатулкой, но стоит только кому-нибудь войти в комнату, он сейчас же прячет ее в стол".

Ну, ты, конечно, можешь себе представить, что я не стала долго раздумывать, а при первом же удобном случае вызвала Артура на объяснение и прижала его к стене.

В этот же самый день мы катались с ним на лодке по заливу, среди водяных лилий.

- Артур, - говорю я, - вы никогда не рассказывали мне, что у вас до меня было какое-то увлечение, но мне рассказала миссис Герли. - Я нарочно выложила ему все сразу, чтобы он знал, что мне все известно. Терпеть не могу, когда мужчина лжет.

- Прежде, чем появились вы, - отвечал он, честно глядя мне в глаза, - у меня было одно увлечение, очень сильное. Я не буду от вас ничего скрывать, если уж бы об этом узнали.

- Я слушаю, - сказала я.

- Дорогая Ида, - продолжал Артур (ты, конечно, понимаешь, я жила в Саундпорте под своим настоящим именем), - сказать вам по правде, это прежнее мое увлечение было исключительно духовного свойства. Хотя эта леди и пробудила во мне глубокое чувство и я считал ее идеалом женщины, я никогда не встречался с ней, никогда не говорил с ней. Это была идеальная любовь.

Моя любовь к вам, хоть и не менее идеальная, нечто совсем другое. Неужели это может оттолкнуть вас от меня?

- Она была красивая? - спрашиваю я.

- Она была прекрасна.

- Вы часто ее видели?

- Может быть, раз двенадцать,

- И всегда на расстоянии?

- Всегда на значительном расстоянии.

- И вы любили ее?

- Она казалась мне идеалом красоты, грации и души.

- А этот сувенир, который вы храните как святыню и потихоньку вздыхаете над ним, это что, память о ней?

- Дар, который я сохранил.

- Она вам его прислала?

- Он попал ко мне от нее.

- Но не из ее рук?

- Не совсем из ее рук, но, вообще говоря, прямо ко мне в руки

- Но почему же вы никогда не встречались? Или между вами была слишком большая разница в положении?

- Она вращалась на недоступной для меня высоте, - грустно сказал Артур.

- Но, послушайте, Ида, все это уже в прошлом, неужели вы способны ревновать к прошлому?

- Ревновать? - воскликнула я. - Как это вам могло прийти в голову?

Никогда я еще так высоко не ставила вас, как теперь, когда я все это узнала.

И так оно и было, Линн, если ты только можешь это понять. Такая идеальная любовь-это была что-то совершенно новое для меня. Я была потрясена... Мне казалось, ничто в мире не может сравниться с этим прекрасным, высоким чувством Ты подумай: человек любит женщину, с которой он никогда не сказал ни слова. Он создал ее образ в своем воображении и свято хранит его в своем сердце. Ах, до чего же это замечательно! Мужчины, с которыми мне приходилось встречаться, пытались купить нас брильянтами, или подпоить нас, или соблазнить прибавкой жалованья, а их идеалы! Ну, что говорить!

Да, после того, что я узнала, Артур еще больше возвысился в моих глазах. Я не могла ревновать его к этому недосягаемому божеству, которому он когда-то поклонялся, - ведь он скоро должен был стать моим. Нет, я тоже, как старушка Герли, стала считать его святым, сошедшим на землю.

Сегодня, часов около четырех, за Артуром пришли из деревни: заболел кто-то из его прихожан. Старушка Герли завалилась спать после обеда и похрапывала на диване, так что я была предоставлена самой себе.

Проходя мимо кабинета Артура, я заглянула в дверь, и мне бросилась в глаза связка ключей, торчавшая в ящике его письменного стола: он, по видимому, забыл их. Ну, я думаю, что все мы немножко сродни жене Синей Бороды, ведь правда, Линн? Мне захотелось взглянуть на этот сувенир, который он так тщательно прятал. Не то чтобы я придавала этому какое-то значение, а так просто, из любопытства.

Выдвигая ящик, я невольно пыталась представить себе, что бы это могло быть. Я думала, может быть это засушенная роза, которую она бросила ему с балкона, а может быть, портрет этой леди, вырезанный им из какого-нибудь светского журнала, - ведь она вращалась в самом высшем обществе.

Открыв ящик, я сразу увидела шкатулку из розового дерева, величиной с коробку для мужских воротничков. Я выбрала в связке ключей самый маленький. Он как раз подошел - замок щелкнул, крышка откинулась.

Едва только я взглянула на эту святыню, я тут же бросилась к себе в комнату и стала укладываться. Запихала платья в чемодан, сунула всякую мелочь в саквояж, кое-как наспех пригладила волосы, надела шляпу, а потом вошла в комнату к старухе и дернула ее за ногу. Все время, пока я там жила, я ужасно старалась из-за Артура выражаться как можно более прилично и благопристойно, и это уже вошло у меня в привычку. Но тут с меня сразу все соскочило.

- Хватит вам разводить рулады, - сказала я, - сядьте и слушайте, да не пяльтесь на меня, как на привидение. Я сейчас уезжаю, вот вам мой долг, восемь долларов; за чемоданом я пришлю. - Я протянула ей деньги.

- Господи боже, мисс Кросби! - закричала старуха. - Да что же это такое случилось? А я то думала, что вам здесь так нравится. Вот поди-ка раскуси нынешних молодых женщин. Поначалу кажется одно, а оказывается совсем другое.

- Что правда, то правда, - говорю я, - кое-кто из них оказывается не тем, чем кажется, но вот о мужчинах этого никак нельзя сказать Достаточно знать одного, и они все у вас как на ладони. Вот вам и вся загадка человеческого рода.

Ну, а потом мне посчастливилось попасть на поезд четыре тридцать восемь, который коптел безостановочно, и вот, как видишь, я здесь.

- Но ты же мне не сказала, что было в этой шкатулке, Ли? - нетерпеливо воскликнула мисс д'Арманд.

- Одна из моих желтых шелковых подвязок, которые я швыряла с ноги в зрительный зал во время моего номера на качелях. А что, там больше ничего не осталось в бутылке, Линн?


Сердца и руки

Перевод М. Кан

В Денвере Балтиморский экспресс брали с бою. В одном из вагонов удобно и даже с комфортом, как свойственно бывалым пассажирам, устроилась очень хорошенькая, изысканно одетая девушка. Среди тех, кто только что сел в поезд, были двое, оба молодые, один – красивый, с дерзким, открытым лицом и такой же повадкой; другой – озабоченный, угрюмый, грузноватого телосложения, просто одетый. Они были пристегнуты друг к другу наручниками.

Двое двинулись по вагону, где незанятой оставалась лишь скамья напротив хорошенькой пассажирки. Сюда, к ней лицом, но против движения поезда, и сели неразлучные двое. Взгляд девушки, чужой, равнодушный, скользнул по ним мимоходом, и вдруг на ее лице расцвела прелестная улыбка, круглые щеки зарделись нежным румянцем, она протянула вперед маленькую руку в серой перчатке. Первые же звуки ее голоса, грудного, мелодичного и уверенного, возвестили о том, что, когда его владелица говорит, ее слушают и она к этому привыкла.

- Что ж, мистер Истон, если вам угодно, чтобы я заговорила первой, извольте. Вы нарочно не узнаете старых друзей, если встречаетесь с ними на Западе?

Услышав ее голос, тот, что помоложе, встрепенулся, секунду помедлил, как бы преодолевая легкое замешательство, но тут же справился с собой и схватил левой рукой протянутую руку.

- Как не узнать, - сказал он с усмешкой. – Мисс Фэрчайлд! Прошу извинить, что здороваюсь левой рукой, правая в настоящую минуту занята другим.

Он чуть приподнял правую руку, скованную блестящим «браслетом» на запястье с левой рукой его спутника. Радость в глазах девушки медленно угасла, сменяясь ужасом и недоумением. Румянец сошел с ее щек. Рот приоткрылся огорченно и разочарованно. Истон, словно наблюдая что – то забавное, коротко засмеялся и собрался было заговорить опять, но его опередил второй. Все это время острые, смышленые глаза угрюмого пассажира исподтишка следили за выражением ее лица.

- Вы уж простите, мисс, что я к вам обращаюсь, только я вижу, вы знакомы с шерифом. Так, может, попросили бы, пусть замолвит за меня словечко, когда прибудет в тюрьму. Он вам не откажет, а мне все же будет послабление. Он ведь сажать меня везет, в Левенуэрт. На семь лет, за подлог.

- Ах вот что! – сказала пассажирка, глубоко вздохнув, и лицо ее опять порозовело. – Вот чем вы тут занимаетесь! Стали шерифом?

- Мисс Фэрчайлд, милая, надо же мне было чем – то заняться, - спокойно сказал Истон. – Деньги имеют свойство улетучиваться сами по себе, а за теми, с кем вы и я водили знакомство в Вашингтоне, без денег не угнаться. Подвернулся случай на Западе, вот я и... конечно, шерифу далековато до посла, но все же...

- А посол у нас больше не бывает, - с живостью отозвалась девушка. – И незачем ему вообще было к нам ездить. Вы могли бы знать это. Ну, а вы теперь, значит, заправский герой Дикого Запада, скачете верхом, стреляете, и на каждом шагу вас подстерегают опасности. Да, в Вашингтоне живут по – другому. А вас там многим не хватало в кругу старых знакомых.

Глаза девушки, чуть расширяясь, снова зачарованно устремились к сверкающим наручникам.

- Вы насчет них не сомневайтесь, мисс, - сказал второй. – Шерифы всегда пристегивают к себе арестантов наручниками, чтобы не сбежали. Мистер Истон свое дело знает.

- Скоро ли вас ждать обратно в Вашингтон? – спросила пассажирка.

- Боюсь, что не скоро, - сказал Истон. – Видно, кончились для меня беззаботные деньки.

- Мне страшно нравится на Западе, - без всякой связи с предыдущим сказала девушка. Глаза у нее мягко светились. Она отвела их к вагонному окну. Она заговорила прямо и просто, без гладких оборотов, предписанных воспитанием и правилами хорошего тона. – Мы с мамой прожили это лето в Денвере. Неделю назад она уехала домой, потому что прихворнул отец. Я прекрасно могла бы жить на Западе. По – моему, здешний воздух очень полезен для здоровья. И не в деньгах счастье. Но некоторые люди такие глупые и так все неверно понимают...

- Послушайте, это нечестно, начальник, - ворчливо сказал угрюмый. – У меня вся глотка пересохла и курить охота с утра. Неужели еще не наговорились? Взали бы да отвели человека в вагон для курящих. Помираю без трубки.

Скованные друг с другом путники поднялись, и на лице у Истона появилась прежняя ленивая усмешка.

- Грех отказать в такой просьбе, - сказал он беспечно. – Нет лучше друга у обездоленных, чем табачок. До свидания, мисс Фэрчайл. Ничего не поделаешь, служба.

Он подал ей руку на прощание.

- Так жаль, что вы не на Восток, - сказала она, вновь облачаясь в латы воспитания и хорошего тона. – Но вам, очевидно, никак нельзя не ехать в Левенуэрт?

- Да, - сказал Истон. – Никак нельзя.

И двое стали бочком пробираться вдоль прохода к вагону для курящих.

Два пассажира с соседней скамьи слышали почти весь разговор. Один сказал:

- Душевный малый, этот шериф. Здесь, на Западе, попадается славный народ.

- А не молод он для эдакой должности? – спросил второй.

- Почему молод? – воскликнул первый. – По – моему... Постойте, да разве вы не поняли? Ну подумайте сами – какой же шериф пристегнет арестованного к своей правой руке?


Сердце и крест

Перевод М. Урнова

Бэлди Вудз потянулся за бутылкой и достал ее. За чем бы на тянулся Бэлди, он обычно... но здесь речь не о Бэлди. Он налил себе в третий раз, на палец выше, чем в первый и во второй. Бэлди выступал консультантом, а консультанта стоит оплатить.

- На твоем месте я был бы королем, - сказал Бэлди так уверенно, что кобура его скрипнула и шпоры зазвенели.

Уэб Игер сдвинул на затылок свой широкополый стэтсон и растрепал светлые волосы. Но парикмахерский прием ему не помог, и он последовал примеру более изобретательного Бэлди.

- Когда человек женится на королеве, это не значит, что он должен стать двойкой, - объявил Уэб, подытоживая свои горести.

- Ну, разумеется, - сказал Бэлди, полный сочувствия, все еще томимый жаждой и искренно увлеченный проблемой сравнительного достоинства игральные карт. - По праву ты король. На твоем месте я потребовал бы пересдачи. Тебе всучили не те карты... Я скажу тебе, кто ты такой, Уэб Игер.

- Кто? - спросил Уэб, и в его бледно-голубых глазах блеснула надежда.

- Ты принц-консорт.

- Полегче, - сказал Уэб, - я тебя никогда не ругал.

- Это титул, - объяснил Бэлди, - который в ходу среди карточных чинов; но он не берет-взяток. Пойми, Уэб, это клеймо, которым в Европе отмечают некоторых животных. Представь, что ты, или я, или какой-нибудь голландский герцог женится на персоне королевской фамилии. Ну, со временем наши жены становятся королевами. А мы - королями? Черта с два! На коронации наше место где-то между первым конюхом малых королевских конюшен и девятым великим хранителем королевской опочивальни. От нас только и пользы, что мы снимаемся на фотографиях и несем ответственность за появление наследника. Это игра с подвохом. Да, Уэб, ты принц-консорт. И будь я на твоем месте, я бы устроил междуцарствие, или habeas corpus, или что-нибудь в этом роде. Я стал бы королем, если бы, даже мне пришлось смешать к черту все карты.

И Бэлди опорожнил стакан в подтверждение своих слов, достойных Варвика, делателя королей.

- Бэлди, - сказал Уэб торжественно, - мы много лет пасли коров в одном лагере. Еще мальчишками мы бегали по одному и тому же пастбищу и топтали, одни и те же тропинки. Только тебя я посвящаю в свои семейные дела. Ты был просто объездчиком на ранчо Нопалито, когда я женился на Санте Мак-Аллистер. Тогда я был старшим; а что я теперь? Я значу меньше, чем пряжка на уздечке.

- Когда старик Мак-Аллистер был королем скота в Западном Техасе, - подхватил Бэлди с сатанинский вкрадчивостью, - и ты был козырем. Ты был на ранчо таким же хозяином.

- Так было, - согласился Уэб, - пока он не догадался, что я пытаюсь заарканить Санту. Тогда он отправил меня на пастбище, как можно дальше от дома. Когда старик умер, Санту стали звать "королевой скота". А я только заведую скотом. Она присматривает за всем делом; она распоряжается всеми деньгами. А я не могу продать даже бычка на обед туристам. Санта - "королева", а я - мистер "Никто".

- На твоем месте я был бы королем, - повторил закоренелый Монархист Бэлди Вудз. - Когда человек женится на королеве, он должен идти с ней по одной цене в любом виде - соленом и вяленом, у повсюду - от пастбища до прилавка. Многие, Уэб, считают странным, что не тебе принадлежит решающее слово на Нопалито. Я не хочу сказать ничего худого про миссис Игер - она самая замечательная дамочка между Рио Гранде и будущим рождеством, - но мужчина должен быть хозяином в своем доме.

Бритое смуглое лицо Игера вытянулось в маску уязвленной меланхолии. Выражение его лица, растрепанные желтые волосы и простодушные голубые глаза - все это напоминало школьника, у которого место коновода перехватил кто-то посильнее. Но его энергичная мускулистая семидесятидвухдюймовая фигура и револьверы у пояса не допускали такого сравнения.

- Как это ты меня назвал, Бэлди? - спросил он. - Что это за концерт такой?

- "Консорт", - поправил Вэлди, - "принц-консорт". Это псевдоним для неважной карты. Ты по достоинству где-то между козырным валетом и тройкой.

Уэб Игер вздохнул и поднял с пола ремень от чехла своего винчестера.

- Я возвращаюсь сегодня на ранчо, - сказал он безучастно. - Утром мне надо отправить гурт быков в Сан-Антонио.

- До Сухого озера я тебе попутчик, - сообщил Бэлди. - В моем лагере в Сан-Маркос согнали скот и отбирают двухлеток.

Оба companeros[1] сели на лошадей и зарысили прочь от маленького железнодорожного поселка, где в это утро утоляли жажду.

У Сухого озера, где их пути расходились, они остановили лошадей, чтобы выкурить по прощальной папиросе. Много миль они проехали молча, и тишину нарушали лишь дробь копыт о примятую мескитовую траву и потрескивание кустарника, задевавшего за деревянные стремена. Но в Техасе разговоры редко бывают связными. Между двумя фразами можно проехать милю, пообедать, совершить убийство, и все это без ущерба для развиваемого тезиса. Поэтому Уэб без всяких предисловий добавил кое-что к разговору, который завязался десять миль назад.

- Ты сам помнишь, Бэлди, что Санта не всегда была такая самостоятельная. Ты помнишь дни, когда старик Мак-Аллистер держал нас на расстояние и как она давала мне знать, что хочет видеть меня. Старик Мак-Аллистер обещал сделать из меня дуршлаг, если я подойду к ферме на ружейный выстрел. Ты помнишь знак, который, бывало, она посылала мне... сердце и в нем крест.

- Я-то? - вскричал Бэлди с хмельной обидчивостью. - Ах ты, старый койот! Помню ли? Да знаешь ли ты, проклятая длиннорогая горлица, что все ребята в лагере знали эти ваши иероглифы? "Желудок с костями крест-накрест" - вот как мы называли их. Мы всегда примечали их на поклаже, которую нам привозили с ранчо. Они были выведены углем на мешках с мукой и карандашом на газетах... А как-то я видел такую штуку, нарисованную мелом на спине нового повара, которого прислал с ранчо старик Мак-Аллистер. Честное слово! - Отец Санты, - кротко объяснил Уэб, - взял с нее обещание, что она не будет писать мне и передавать поручений. Вот она и придумала этот знак "сердце и крест". Когда ей не терпелось меня увидеть, она ухитрялась отмечать этим знаком что придется, лишь бы попалось мне на глаза. И не было случая, чтобы, приметив этот знак, я не мчался в ту же ночь на ранчо. Я встречался с нею в той рощице, что позади маленького конского корраля.

- Мы знали это, - протянул Бэлди, - только виду не подавали. Все мы были за вас. Мы знали, почему ты в лагере держишь коня всегда наготове. И когда мы видели "желудок с костями", расписанные на повозке, мы знали, что старику Пинто придется в эту ночь глотать мили вместо травы. Ты помнишь Скэрри... этого ученого объездчика? Ну, парня из колледжа, который приехал на пастбище лечиться от пьянства. Как завидит Скэрри на чем-нибудь это клеймо "приезжай к своей милке", махнет, бывало, рукой вот таким манером и скажет:

"Ну, нынче ночью наш приятель Леандр опять доплывет через Геллиспункт".

- В последний раз, - сказал Уэб, - Санта послала мне знак, когда была больна. Я заметил его сразу, как только вернулся в лагерь, и в ту ночь сорок миль прогнал Пинто галопом. В рощице ее не было. Я пошел к дому, и в дверях меня встретил старик Мак-Аллистер.

- Ты приехал, чтобы быть убитым? - говорил он. - Сегодня не выйдет. Я только что послал за тобой мексиканца. Санта хочет тебя видеть. Ступай в эту комнату и поговори с ней. А потом выходи и поговоришь со мной.

Санта лежала в постели сильно больная. Но она вроде как улыбнулась, и наши руки сцепились, и я сел возле кровати как был - грязный, при шпорах, в кожаных штанах и тому подобном.

- Несколько часов мне чудился топот копыт твоей лошади, Уэб, - говорит она. - Я была уверена, что ты прискачешь. Ты увидел знак? - Шепчет она:

- Как только вернулся в лагерь, - говорю я. - Он был нарисован на мешке с картошкой и луком.

- Они всегда вместе, - говорит она нежно, - всегда вместе в жизни.

- Вместе они замечательны, - говорю я, - с тушеным мясом.

- Я имею в виду сердце и крест, - говорит она. - Наш знак. Любовь и страдание - вот что он обозначает.

Тут же был старый Док Мэсгров, забавлявшийся виски и веером из пальмового листа. Ну, вскоре Санта засыпает. Док трогает ее лоб и говорит мне: "Вы не плохое жаропонижающее. Но сейчас вам лучше уйти, потому что, согласно диагнозу, вы не требуетесь в больших дозах. Девица будет в полном порядке, когда проснется".

Я вышел и встретил старика Мак-Аллистера.

- Она спит, - сказал я. - Теперь вы можете делать из меня дуршлаг. Пользуйтесь случаем; я оставил свое ружье на седле.

Старик смеется и говорят мне:

- Какой мне расчет накачать свинцом лучшего управляющего в Западном Техасе? Где я найду такого? Я почему говорю, что ты хорошая мишень? Потому что ты хочешь стать моим зятем. В члены семейства ты, Уэб, мне не годишься. Но использовать тебя на Нопалито я могу, если ты не будешь совать нос в усадьбу. Отправляйся-ка наверх и ложись на койку, а когда выспишься, мы с тобой это обсудим.

Бэлди Вудз надвинул шляпу и скинул ногу с седельной луки. Уэб натянул поводья, и его застоявшаяся лошадь заплясала. Церемонно, как принято на Западе, мужчины пожали друг другу руки.

- Adios, Бэлди, - сказал Уэб, - очень рад, что повидал тебя и побеседовал.

Лошади рванули с таким шумом, будто вспорхнула стая перепелов, и всадники понеслись к разным точкам горизонта. Отъехав ярдов сто, Бэлди остановил, лошадь на вершине голого холмика и испустил вопль. Он качался в седле. Иди он пешком, земля бы завертелась под ним и свалила его. Но в седле он всегда сохранял равновесие, смеялся над виски и презирал центр тяжести.

- Услышав сигнал, Уэб повернулся в седле.

- На твоем месте, - донесся с пронзительной издевкой голос Бэлди, - я был бы королем.

На следующее утро, в восемь часов, Бэд Тэрнер скатился с седла перед домом в Нопалито и зашагал, звякая шпорами, к галерее. Бэд должен был в это утро гнать гурт рогатого скота в Сан-Антонио. Миссис Игер была на галерее и поливала цветок гиацинта в красном глиняном горшке.

"Король" Мак-Аллистер завещал своей дочери много положительных качеств: свою решительность, свое веселое мужество, свою упрямую самоуверенность, свою гордость царствующего монарха копыт и рогов. Темпом Мак-Аллистера всегда было allegro, а манерой - fortissimo. Санта унаследовала их, но в женском ключе. Во многом она напоминала свою мать, которую призвали на иные, беспредельные зеленые пастбища задолго до того, как растущие стада коров придали дому королевское величие. У нее была стройная крепкая фигура матери и ее степенная нежная красота, смягчавшая суровость властных глаз и королевски-независимый вид Мак- Аллистера.

Уэб стоял в конце галереи с несколькими управляющими, которые приехали из различных лагерей за распоряжениями.

- Привет! - сказал Бэд кратко. - Кому в городе сдать скот? Барберу, как всегда?

Отвечать на такие вопросы было прерогативой королевы. Все бразды хозяйства - покупку, продажу и расчеты - она держала в своих ловких пальчиках. Управление скотом целиком было доверено ее мужу. - В дни "короля" Мак-Аллистера Санта была его секретарем и помощником. И она продолжала свою работу разумно и с выгодой. Но до того, как она успела ответить, принц-консорт заговорил со спокойной решимостью:

- Сдай этот гурт в загоны Циммермана и Несбита. Я говорил, об этом недавно с Циммерманом.

- Бэд повернулся на своих высоких каблуках.

- Подождите, - поспешно позвала его Санта. Она взглянула на мужа, удивление было в ее упрямых серых глазах.

- Что это значит, Уэб? - спросила она, и небольшая морщинка появилась у нее между бровей. - Я не торгую с Циммерманом и Несбитом. Вот уже пять лет Барбер забирает весь скот, который идет от нас на продажу. Я не собираюсь отказываться от его услуг. - Она повернулась к Бэду Тэрнеру. - Сдайте этот скот Барберу, - заключала она решительно.

Бэд безучастно посмотрел на кувшин с водой, висевший на галерее, переступил с ноги на ногу и пожевал лист меокита.

- Я хочу, чтобы этот гурт был отправлен Циммерману и Несбиту, - сказал Уэб, и в его голубых глазах сверкнул холодный огонек.

- Глупости! - сказала нетерпеливо Санта. - Вам лучше отправляться сейчас, Бэд, чтобы отполдничать на водопое "Маленького вяза". Скажите Барберу, что через месяц у нас будет новая партия бракованных телят.

Бэд посмотрел украдкой на Уэба, и взгляды их встретились. Уэб заметил в глазах Бэда просьбу извинить его, но вообразил, что видит соболезнование.

- Сдай скот, - сказал он сурово, - фирме...

- Барбера, - резко докончила Санта. - И поставим точку. Вы ждете еще чего- нибудь, Бэд?

- Нет, мэм, - сказал Бэд. Но прежде чем уйти, он замешкался ровно на столько времени, сколько нужно корове, чтобы трижды махнуть хвостом; ведь мужчина - всегда союзник мужчине; и даже филистимляне, должно быть, покраснели, овладев Самсоном так как они это сделали.

- Слушайся своего хозяина! - сардонически крикнул Уэб. Он снял шляпу и так низко поклонился жене, что шляпа коснулась пола.

- Уэб, - сказала Санта с упреком, - ты сегодня ведешь себя страшно глупо.

- Придворный шут, ваше величество, - сказал Уэб медленно, изменившимся голосом. - Чего же еще и ждать? Позвольте высказаться. Я был мужчиной до того, как женился на "королеве" скота. А что я теперь? Посмешище для всех лагерей. Но я стану снова мужчиной.

Санта пристально взглянула на него.

- Брось глупости, Уэб, - сказала она спокойно. - Я тебя ничем не обидела. Разве я вмешиваюсь в твое управление скотом? А коммерческую сторону дела я знаю лучше тебя. Я научилась у папы. Будь благоразумен.

- Короля и королевы, - сказал Уэб, - не по вкусу мне, если я сам не фигура. Я пасу скот, а ты носишь корону. Прекрасно! Я лучше буду лорд-канцлером коровьего лагеря, чем восьмеркой в чужой игре, Это твое ранчо, и скот получает Барбер.

Лошадь Уэба была привязана к коновязи. - Он вошел в дом и вынес сверток одеял, которые брал только в дальние поездки, и свой плащ, и свое самое длинное лассо, плетеное из сыромятной кожи. Все это он не спеша приторочил к седлу, Санта с побледневшим лицом следила за ним.

Уэб вскочил в седло. Его серьезное, бритое лицо было спокойно, лишь в глазах тлел упрямый огонек.

- В близи водопоя Хондо в долине Фрио, - сказал он, - пасется стадо коров и телят. Его надо отогнать подальше от леса. Волки задрали трех телят. Я забыл распорядиться. Скажи, пожалуйста, Симмсу, чтобы он позаботился.

Санта взялась за уздечку и посмотрела мужу в глаза.

- Ты хочешь бросить меня, Уэб? - спросила она спокойно.

- Я хочу снова стать мужчиной, - ответил он.

- Желаю успеха в похвальном начинании, - сказала она с неожиданной холодностью. Потом повернулась и ушла в дом.

Уэб Игер поехал на юго-восток по прямой, насколько это позволяла топография Западного Техаса. А достигнув горизонта, он, видно, растворился а голубой дали, так как на ранчо Нопалито о нем с тех пор не было ни слуху, ни духу. Дни с воскресеньями во главе строились в недельные эскадроны, и неделя под командою полнолуний вступали рядами в месячные полки, несущие на своих знаменах "Tempos fugit"[2], и месяцы маршировали в необъятный лагерь годов. Но Уэб Игер не являлся больше во владения своей королевы.

Однажды некий Бартоломью с низовьев Рио-Гранде, овчар, а посему, человек незначительный, показался в виду ранчо Нопалито и почувствовал приступ голода. Ex consuetudine[3] его, вскоре усадили за обеденный стол в этом гостеприимном королевстве. И он заговорил: будто из него извергалась вода, словно его стукнули аароновым жезлом... Таков бывает тихий, овчар, когда слушатели, чьи уши не заросли шерстью, удостоят его внимания.

- Миссис Игер, - тараторил он, - на днях я видел человека на ранчо Сэко, в округе Гидальго, так его тоже звали Игер, Уэб Игер. Его как раз наняли туда в управляющие. Высокий такой, белобрысый и все молчит. Может, кто из вашей родни?

- Муж, - приветливо сказала Санта. - На Сэко хорошо сделали, что наняли его. Мистер Игер один из лучших скотоводов на Западе.

Исчезновение принца-консорта редко дезорганизует монархию. Королева Санта назначила старшим объездчиком надежного подданного по имени Рэмси, - одного из верных вассалов ее отца. И на ранчо Нопалито все шло гладко и без волнений, только трава на обширных лугах волновалась от бриза, налетавшего с залива.

Уже несколько лет в Нопалито производились опыты с английской породой скота, который с аристократическим презрением смотрел на техасских длиннорогих. Опыты были признаны удовлетворительными, и для голубокровок отведено отдельное пастбище. Слава о них разнеслась по прерии, по всем оврагам и зарослям, куда только мог проникнуть верховой. На другие ранчо проснулись, протерли глаза и с неудовольствием поглядели на длиннорогих.

И в результате однажды загорелый, ловкий, франтоватый юноша с шелковым платком на шее, украшенный револьверами и сопровождаемый тремя мексиканскими yaqueros[4] спешился на ранчо Нопалито и вручил "королеве" следующее деловое письмо:

"Миссис Игер. - Ранчо Нопалито. Милостивая государыня!

Мне поручено владельцами ранчо Сэко закупить 100 голов телок, двух- и трехлеток, сэссекской породы, имеющейся у Вас. Если Вы можете выполнить заказ, не откажите передать скот подателю сего. - Чек будет выслан Вам немедленно.

С почтением Уэбстер Игер,

Управляющий ранчо Сэко".

Дело всегда дело, - даже я чуть-чуть не написал: "особенно" - в королевстве.

В этот вечер сто голов скота пригнали с пастбища и заперли в корраль возле дома, чтобы сдать его утром.

Когда спустилась ночь и дом затих, бросилась ли Санта Игер лицом в подушу, прижимая это деловое письмо к груди, рыдая и произнося то имя, которому гордость (ее или его) не позволяла сорваться с ее губ многие дни? Или же, со свойственной ей деловитостью, она подколола его к другим бумагам, сохраняя спокойствие и выдержку, достойные королевы скота? Догадывайтесь, если хотите, но королевское достоинство священно. И все сокрыто завесой. Однако кое-что вы все-таки узнаете.

В полночь Санта накинув темное, простое платье, тихо выскользнула из дома. Она задержалась на минуту под дубами. Прерия была словно в тумане, и лунный свет, мерцающий сквозь неосязаемые частицы дрожащей дымки, казался бледно-оранжевым. Но дрозды-пересмешники свистели на каждом удобном суку, мили цветов насыщали ароматом воздух, а на полянке резвился целый детский сад - маленькие призрачные кролики. Санта повернулась лицом на юго-восток и послала три воздушных поцелуя в этом направлении. Все равно подглядывать было некому.

Затем она бесшумно направилась к кузнице, находившейся в пятидесяти ярдах. О том, что она там делала, можно только догадываться. Но горн накалился и раздавалось легкое постукивание молотка, какое, верно, можно услышать, когда купидон оттачивает свои стрелы.

Вскоре она вышла, держа в одной руке какой-то странной формы предмет с рукояткой, а в другой - переносную жаровню, какие можно видеть в лагерях у клеймовщиков. Освещенная лунным светом, она быстро подбежала к корралю, куда был загнан сэссекский скот.

Она отворяла ворота и проскользнула в корраль. Сэссекский скот был большей частью темно-рыжий. Но в этом гурте была одна молочно-белая телка, заметная среди других.

И вот Санта стряхнула с плеч нечто, чего мы раньше не приметили, - лассо. Она взяла петлю в правую руку, а смотанный конец в левую и протиснулась в гущу скота.

Ее мишенью была белая телка. Она метнула лассо, оно задело за один рог и соскользнуло. Санта метнула еще раз - лассо обвило передние ноги телки, и она грузно упала. Санта кинулась к ней, как пантера, но телка поднялась, толкнула ее и свалила, как былинку.

Санта сделала новую попытку. Встревоженный скот плотной массой толкался у стен корраля. Бросок был удачен; белая телка снова припала к земле, и, прежде чем она смогла подняться, Санта быстро закрутила лассо вокруг столба, завязала его простым, но крепким узлом и кинулась к телке с путами из сыромятной кожи.

В минуту (не такое уж рекордное время) ноги животного были спутаны, и Санта, усталая и запыхавшаяся, на такой же срок прислонилась к стене корраля.

Потом она быстро побежала к жаровне, оставленной у ворот, и притащила странной формы клеймо, раскаленное добела.

Рев оскорбленной белой телки, когда клеймо коснулось ее, должен был бы разбудить слуховые нервы и совесть находившихся поблизости подданных Нопалито, но этого не случилось. И среди глубочайшей ночной тишины Санта, как птица, полетела домой, упала на кровать и зарыдала... Зарыдала так, будто у королев такие же сердца, как и у жен обыкновенных ранчменов, и будто королевы охотно сделают принцев- консортов королями, если они прискачут из-за холмов, из голубой дали.

Поутру ловкий, украшенный револьверами юноша и его vaqueros погнали гурт сэссекского скота через прерии к ранчо Сэко. Впереди девяносто миль пути. Шесть дней с остановками для пастьбы и водопоя.

Скот прибыл на ранчо Сэко в сумерки и был принят и пересчитан старшим по ранчо.

На следующее утро, в восемь часов, какой-то всадник вынырнул из кустарника на усадьбе Нопалито. Он с трудом спешился и зашагал, звеня шпорами, к дому. Его взмыленная лошадь испустила тяжелый вздох и закачалась, понуря голову и закрыв глаза.

Но не расточайте своего сострадания на гнедого, в мелких пежинах, Бельсхазара. Сейчас на конских пастбищах Нопалито он процветает в любви и в холе, неседлаемый, лелеемый держатель рекорда на дальние дистанции.

Всадник, пошатываясь, вошел в дом. Две руки обвились вокруг его шеи, и кто-то крикнул голосом женщины и королевы: "Уэб... О Уэб!"

- Я был мерзавцем, - сказал Уэб Игер.

- Тс-с, - сказала Санта, - ты видел?

- Видел, - сказал Уэб.

Один бог знает, что они имели в виду. Впрочем, и вы узнаете, если внимательно прочли о предшествующих событиях.

- Будь королевой скота, - сказал Уэб, - и забудь обо всем, если можешь. Я был паршивым койотом.

- Тс-с! - снова сказала, Санта, положив пальчик на его губы. - Здесь больше нет королевы. Ты знаешь, кто я? Я - Санта Игер, первая леди королевской опочивальни. Иди сюда.

Она потащила его с галереи в комнату направо. Здесь стояла колыбель, и в ней лежал инфант-красный, буйный, лепечущий, замечательный инфант, нахально плюющий на весь мир.

- На этом ранчо нет королевы, - повторила Санта. - Взгляни на короля. У него твои глаза, Уэб. На колени и смотри на его высочество.

Но на галерее послышалось звяканье шпор, и опять появился Бэд Тэрнер с тем же самым вопросом, с каким приходил он без малого год назад.

- Привет! Скот уже на дороге. Гнать его к Барберу или...

Он увидел Уэба и замолк с открытым ртом.

- Ба-ба-ба-ба-ба-ба, - закричал король в своей люльке, колотя кулачками воздух.

- Слушайся своего хозяина, Бэд, - сказал Уэб Игер с широкой усмешкой, как сказал это год назад.

Вот и все. Остается упомянуть, что когда старик Куин, владелец ранчо Сэко, вышел осмотреть стадо сэссекского скота, который он купил на ранчо Нопалито, он спросил своего нового управляющего:

- Какое клеймо на ранчо Нопалито, Уилсон?

- Х-черта-У, - сказал Уилсон.

- И мне так казалось, - заметил Куин. - Но взгляни на эту белую телку. У ней другое клеймо сердце и в нем - крест. Что это за клеймо?

[1] Приятели (исп.).

[2] Время бежит (лат.).

[3] По установленному обычаю (лат.).

[4] Ковбой (исп.).


Сестры золотого кольца

Перевод В. Маянц

Экскурсионный автобус вот-вот отправится в путь. Учтивый кондуктор уже рассадил по местам веселых пассажиров империала. Тротуар запружен зеваками, которые собрались сюда поглазеть на других зевак, тем самым подтверждая закон природы, гласящий, что всякому существу на земле суждено стать добычей другого существа.

Человек с рупором поднял свое орудие пытки, внутренности огромного автобуса начали бухать и биться, словно сердце у любителя кофе. Пассажиры империала нервно уцепились за сиденья, пожилая дама из Вальпараисо, штат Индиана, завизжала, что хочет высадиться на сушу. Однако, прежде чем завертятся колеса автобуса, послушайте краткое предисловие к нашему рассказу, которое откроет вам глаза на нечто, достойное внимания в той экскурсии по жизни, которую совершаем мы с вами.

Быстро и легко белый узнает белого в дебрях Африки, мгновенно и безошибочно возникает духовная близость у матери и ребенка, без труда общается хозяин со своей собакой через едва заметную пропасть, которая отделяет человека от животного, с поразительной скоростью обмениваются короткими мудрыми весточками двое влюбленных. Однако во всех этих случаях взаимное понимание устанавливается медленно и как бы на ощупь по сравнению с тем, что вам доведется наблюдать на нашем автобусе с туристами. Вы узнаете (если не узнали еще до сих пор), какие именно два существа из тех, что населяют землю, при встрече быстрее всего проникают в сердце и душу друг друга.

Зазвенел гонг, и автобус, битком набитый Желающими Просветиться, торжественно отправился в свое поучительное турне.

Заднюю, самую высокую скамью империала занимал Джеймс Уильямс из Кловердейла, штат Миссури, со своей Новобрачной.

Наборщик, друг, с заглавной буквы набери это слово - лучшее из слов в великом празднике жизни и любви. Аромат цветов, нектар, собранный пчелой, первая весенняя капель, ранняя песнь жаворонка, лимонная корочка в коктейле мироздания - вот что такое Новобрачная. Мы свято чтим жену, уважаем мать, не прочь пройтись летним вечерком с девушкой, но Новобрачная - это банковский чек, который среди других свадебных подарков боги посылают на землю, когда Человек венчается с Жизнью.

Автобус катился по Золотому пути. На мостике громадного крейсера стоял капитан, через рупор вещая о достопримечательностях большого города. Широко раскрыв глаза и развесив уши, пассажиры слушали громовую команду - любоваться разными знаменитыми видами. Все вызывало интерес у млевших от восторга провинциалов, и они терялись, не зная, куда смотреть, когда труба призывала их к новым зрелищам. Широко раскинувшиеся соборы с торжественными шпилями они принимали за дворец Вандербильтов; они удивились, но решили, что кишащее людьми здание Центрального вокзала и есть смиренная хижина Расселя Сейджа[1]. Когда им предложили взглянуть на холмистые берега Гудзона, они замерли от восхищения перед горами земли, навороченными при прокладке новой канализации.

Многим подземная железная дорога казалась торговыми рядами Риальто: на станциях сидят люди в форме и делают отбивную из ваших билетов. Провинциалы по сей день уверены, что Чак Коннорс, прижав руку к сердцу, проводит в жизнь реформы и что, не будь некоего окружного прокурора Паркхерста и его самоотверженной деятельности на благо города, знаменитая банда "Епископа" Поттера перевернула бы вверх дном закон и порядок от Бауэри до реки Гарлем.

Однако вас я прошу взглянуть на миссис Джеймс Уильямс - совсем недавно она была Хэтти Чалмерс, первая красавица в Кловердейле. Новобрачная должна носить нежно- голубой цвет, если только это будет угодно, и именно этот цвет почтила наша Новобрачная. Розовый бутон с удовольствием уступил ее щекам часть своего румянца, а что касается фиалок! - ее глаза прекрасно обойдутся и без них, спасибо. Бесполезное облако белого газа... - ах, нет! облако газа стлалось за автобусом, - белого шифона - или, может, то была кисея или тюль - подвязано у нее под подбородком якобы для того, чтобы удержать шляпу на месте, Но вы не хуже меня знаете, что на самом деле шляпа держалась на булавках.

На лице миссис Джеймс Уильямс была изложена маленькая библиотечка избранных мыслей человечества в трех томах. Том I содержал в себе мнение, что Джеймс Уильямс - лучше всех в мире. Том II был трактатом о вселенной, из коего явствовало, что это есть восхитительнейшее место. Том III выдвигал тезис, что они с мужем заняли самые высокие места в автобусе для туристов и путешествуют со скоростью, превышающей всякое понимание...

Джеймсу Уильямсу вы бывали года двадцать четыре. Вам будет приятно узнать, насколько эта оценка оказалась точной. Ему было ровно двадцать три года, одиннадцать месяцев и двадцать девять дней. Он был стройный, энергичный, живой, добродушный, имел надежды на будущее. Он совершал свадебное путешествие.

Милая добрая фея, тебе присылают заказы на деньги, на шикарные лимузины в сорок лошадиных сил, на громкую славу, на новые волосы для лысины, на президентство в яхт-клубе, - отложи эти дела в сторону и оглянись вместе с нами, ах, оглянись назад и дай нам пережить вновь хоть малюсенький кусочек нашего свадебного путешествия! Хоть на часок, душечка фея, чтобы вспомнить, какими были лужайки, и тополя, и облако лент, подвязанное под ее подбородком, даже если на самом деле шляпа держалась на булавках. Не можешь? Жаль. Ну что ж, тогда поторопись с лимузином и с нефтяными акциями.

Впереди миссис Уильямс сидела девушка в свободном оранжевом жакете и в соломенной шляпке, украшенной виноградом и розами. Виноград и розы на одной ветке. - Увы! это можно увидеть только во сне да в лавке шляпницы Большими доверчивыми голубыми глазами девушка глядела на человека с рупором, когда он убежденно трубил о том, что миллионеры достойны занимать наше воображение. В перерывах между его отчаянными воплями она прибегала к философии Эпиктета, воплощенной в жевательной резинке.

Справа от этой девушки сидел молодой человек лет двадцати четырех. Он был стройный, энергичный, живой и добродушный. Если вам кажется, что по нашему описанию получился вылитый Джеймс Уильямс, то отнимите у него все кловердейлское, что так характерно для Джеймса. Наш герой э 2 вырос среди жестких улиц и острых углов Он зорко поглядывал по сторонам, и, казалось, завидовал асфальту под ногами тех, на кого он взирал сверху вниз со своего насеста.

Пока рупор тявкает у какой-то знаменитой гостиницы, я тихонько попрошу вас усесться покрепче, потому что сейчас произойдет кое-что новенькое, а потом огромный город опять сомкнется над нашими героями, как над обрывком телеграфной ленты, выброшенной из окна конторы биржевого спекулянта.

Девушка в оранжевом жакете обернулась, чтобы рассмотреть паломников на задней скамье. Всех прочих пассажиров она уже обозрела, а места позади все еще оставались для нее комнатой Синей Бороды.

Она встретилась взглядом с миссис Джеймс Уильямс. Не успели часы тикнуть, как они обменялись жизненным опытом, биографиями, надеждами и мечтами. И все это, заметьте, при помощи одного взгляда, быстрее, чем двое мужчин решили бы, схватиться ли им за оружие, или попросить прикурить.

Новобрачная низко наклонилась вперед. Между ней и девушкой в жакете завязалась оживленная беседа, языки их работали быстро, точно змеиные - сравнение, в котором не следует идти дальше сказанного. Две улыбки, десяток кивков - и конференция закрылась.

И вдруг посредине широкой спокойной улицы перед самым автобусом встал человек в темном пальто и поднял руку. С тротуара спешил к нему другой.

Девушка в плодородной шляпке быстро схватила своего спутника за руку и шепнула ему что-то на ухо.

Оказалось, что сей молодой человек умеет действовать проворно. Низко пригнувшись, он скользнул через борт империала, на секунду повис в воздухе и затем исчез. Несколько верхних пассажиров с удивлением наблюдали за столь ловким трюком, но от замечаний воздержались, полагая, что в этом поразительном городе благоразумней всего ничему не удивляться вслух, тем более что ловкий прыжок может оказаться обычным способом высаживаться из автобуса. Нерадивый экскурсант увернулся от экипажа и, точно листок в потоке, проплыл куда-то мимо между мебельным фургоном и повозкой с цветами.

Девушка в оранжевом жакете опять обернулась и посмотрела в глаза миссис Джеймс Уильямс. Потом она стала спокойно глядеть вперед, - в этот момент под темным пальто сверкнул полицейский значок, и автобус с туристами остановился.

- Что у вас, мозги заело? – осведомился человек с трубой, прервав свою профессиональную речь и переходя на чистый английский язык.

- Бросьте-ка якорь на минуту, - распорядился полицейский. - У вас на борту человек, которого мы ищем, - взломщик из Филадельфии, по прозвищу Мак-Гайр - "Гвоздика". Вон он сидит на заднем сиденье. Ну-ка, зайди с той стороны, Донован.

Донован подошел к заднему колесу и взглянул вверх на Джеймса Уильямса.

- Слезай, дружок, - сказал он задушевно. - Поймали мы тебя. Теперь опять отдохнешь за решеткой. А здорово ты придумал спрятаться на Глазелке. Надо будет запомнить.

Через рупор кондуктор негромко посоветовал:

- Лучше слезьте, сэр, выясните, в чем там дело. Нельзя задерживать автобус.

Джеймс Уильямс принадлежал к людям уравновешенным. Как ни в чем не бывало, он не спеша пробрался вперед между пассажирами и спустился по лесенке вниз. За ним последовала его жена, однако, прежде чем спуститься, она поискала глазами исчезнувшего туриста и увидела, как он вынырнул из-за мебельного фургона и спрятался за одним из деревьев сквера, в пятидесяти футах от автобуса.

Оказавшись на земле, Джеймс Уильямс с улыбкой посмотрел на блюстителей закона. Он уже предвкушал какую веселенькую историю можно будет рассказать в Кловердейле о том, как его было приняли за грабителя. Автобус задержался из почтения к своим клиентам. Ну что может быть интересней такого зрелища?

- Меня зовут Джеймс Уильямс из Кловердейла, штат Миссури, - сказал он мягко, стараясь не слишком огорчить полицейских. - Вот здесь у меня письма, из которых видно...

- Следуй за нами, - объявил сыщик. - Описание Мак-Гайра - "Гвоздики" подходит тебе точь-в-точь, как фланелевое белье после горячей стирки. Один из наших заметил тебя на верху Глазелки около Центрального парка. Он позвонил, мы тебя и сцапали. Объясняться будешь в участке.

Жена Джеймса Уильямса - а она была его женой всего две недели - посмотрела ему в лицо странным, мягким, лучистым взглядом; порозовев, посмотрела ему в лицо и сказала:

- Пойди с ними, не буянь, "Гвоздика", может быть, все к лучшему.

И потом, когда автобус, набитый Желающими Просветиться, отправился дальше, она обернулась и послала воздушный поцелуй - его жена послала воздушный поцелуй! - кому-то из пассажиров, сидевших на империале.

- Твоя девчонка дала тебе хороший совет, - сказал Донован. - Пошли. Тут на Джеймса Уильямса нашло умопомрачение. Он сдвинул шляпу на затылок.

- Моя жена, кажется, думает, что я взломщик, - сказал он беззаботно. - Я никогда раньше не слыхал, чтобы она была помешана, следовательно, помешан я. А раз я помешан, то мне ничего не сделают, если я в состоянии помешательства убью вас, двух дураков.

После чего он стал сопротивляться аресту так весело и ловко, что потребовалось свистнуть полицейским, а потом вызвать еще резервы, чтобы разогнать тысячную толпу восхищенных зрителей.

В участке дежурный сержант спросил, как его зовут.

- Не то Мак-Дудл - "Гвоздика", не то "Гвоздика" - Скотина, не помню точно, - отвечал Джеймс Уильямс. - Можете не сомневаться, я взломщик, смотрите, не забудьте это записать. Добавьте, что сорвать "Гвоздику" удалось только впятером. Я настаиваю, чтобы эта особо отметили в акте.

Через час миссис Джеймс Уильямс привезла с Мэдисон-авеню дядю Томаса и доказательства невиновности нашего героя; привезла во внушающем уважение автомобиле, точь-в-точь как в третьем акте драмы, постановку которой финансирует автомобильная компания.

После того как полиция сделала Джеймсу Уильямсу строгое внушение за плагиат и отпустила его со всем почетом, на какой была способна, миссис Джеймс Уильямс вновь наложила на него арест и загнала в уголок полицейского участка. Джеймс Уильяме взглянул на нее одним глазом. Он потом рассказывал, что второй глаз ему закрыл Донован, пока кто-то удерживал его за правую руку. До этой минуты он ни разу не упрекнул и не укорил жену.

- Может быть, вы потрудитесь объяснить, - начал он довольно сухо, - почему вы...

- Милый, - прервала она его, - послушай. Тебе пришлось пострадать всего час. Я сделала это для нее... Для этой девушки, которая заговорила со мной в автобусе. Я была так счастлива, Джим... так счастлива с тобой, ну разве я могла кому- нибудь отказать в таком же счастье? Джим, они поженились только сегодня утром... И мне хотелось, чтобы он успел скрыться. Пока вы дрались, я видела, как он вышел из-за дерева и побежал через парк. Вот как было дело, милый... Я не могла Иначе.

Так одна сестра незамысловатого золотого колечка узнает другую, стоящую в волшебном луче, который светит каждому всего один раз в жизни, да и то недолго. Мужчина догадывается о свадьбе по рису да по атласным бантам. Новобрачная узнает новобрачную по одному лишь взгляду. И они быстро находят общий язык, неведомый мужчинам и вдовам.

[1] Рассел Сейдж - Нью-йоркский миллионер.


Случай из департаментской практики

Перевод Н. Бать

В Техасе по прямой дороге можно проехать тысячу миль. Но если вы предпочтете окольные пути, то, по всей вероятности, и расстояние и скорость передвижения значительно увеличатся. Облака там преспокойно плывут против ветра. Козодой кричит так же печально, как его северный брат, только ноты берет в обратном порядке. Там, после засухи, стоит только пролиться обильному дождю и... о чудо! – за одну ночь из выжженной, каменистой почвы подымаются лилии, расцветшие, сказочно прекрасные...Край ковбоев и пастбищ некогда служил стандартной мерой площади. Я уже не припомню, сколько Нью – Джерси и Род – Айлендов можно было бы уложить и затерять в его колючих зарослях. Но секира законодательства рассекла его на мелкие округа, каждый из которых вряд ли намного больше какого – нибудь европейского королевства. Законодательный орган Техаса находится в Остине, почти в самом центре штата, и, когда представитель округа Рио – Гранде, собираясь ехать в столицу, берет пальмовый веер и полотняный пыльник, государственный муж из Пэн – Хэндла перед отъездом туда же закутывает шею шарфом, наглухо застегивает пальто и отряхивает снег с тщательно начищенных сапог. Все это я упоминаю для того лишь, чтобы дать понять, какой внушительной звездой взошла на американском флаге бывшая юго – западная республика, а также подготовить вас к заключительному сообщению о том, что порою там случаются разные дела, о которых нельзя судить по готовому образцу или мерить их готовой меркой.

Глава Департамента Страхования, Статистики и Истории штата Техас был должностным лицом не слишком крупного, но и не слишком мелкого масштаба. Прошедшее время употреблено потому, что ныне он возглавляет только Департамент Страхования... Статистика и история перестали существовать как имена собственные в официальных правительственных документах.

В 18... году губернатор назначил главой этого департамента Льюка Кунрода Стэндифера. Стэндиферу было тогда пятьдесят пять лет. Истинный техасец, он был сыном одного из первых поселенцев – пионеров. Льюк Стендифер и сам послужил отечеству как борец с индейцами, солдат, блюститель порядка и член палаты представителей. Особой ученостью он не отличался, но зато вдоволь напился из источника жизненного опыта.

Не прославься Техас во множестве других отношений, он все равно прославился бы как государство, умеющее отблагодарить своих граждан за их заслуги. Ибо и в бытность свою республикой и как штат, Техас не скупился на почести и одаривал весьма солидными наградами сынов своих, которые отвоевали его у дикой пустыни.

А посему Льюк Кунрод Стэндифер, сын Эзры Стэндифера, бывший конный стрелок, блюститель порядка на Территории, демократ чистейшей воды и счастливый обитатель края, даже не представленного на политико – географической карте, был назначен главой Департамента Страхования, Статистики и Истории.

Стэндифер принял почетное предложение, хотя и не вполне представлял себе, какого рода занятие его ждет и способен ли он им заниматься, но все же выразил свое согласие, и притом по телеграфу. Он тут же уехал из крохотного городишки, где довольствовался (хотя довольствие от нее было скудным) унылой и малоплодотворной работой землемера и топографа. Перед отъездом он заглянул в Британскую энциклопедию на буквы С и И, дабы почерпнуть все имеющиеся в этих увесистых томах сведения касательно своих будущих служебных обязанностей.

Однако после нескольких недель пребывания на посту у нового директора департамента поубавилось того благоговейного трепета, с которым он приступал к своей ответственной работе. Все больше входя в курс дел, Стэндифер вскоре вернулся к привычному благодушно – уравновешенному образу жизни. В его департаменте служил очкастый старый клерк – преданная, безотказная, всезнающая машина, - который не расставался со своей конторкой, сколько бы ни сменилось начальников. Старый Кауфман постепенно и неприметно обучал своего шефа, и колесики департаментского механизма продолжали вертеться, не поломав ни единого зуба.

Нельзя сказать, чтобы Департамент Страхования, Статистики и Истории изнемогал под бременем государственных дел. Основная его работа сводилась к регулированию в их штате деятельности страховых компаний из других штатов, и тут достаточно было руководствоваться буквой закона. Что касается отдела Статистики, то надо было лишь рассылать запросы окружным чиновникам, делать вырезки из их докладных и раз в год самому составлять из них отчет об урожае кукурузы, хлопка, ореха – пекана, о свиньях, о черном и белом населении, иллюстрируя все это многочисленными колонками цифр под рубриками; «в бушелях», «в акрах», «в квадратных милях» и т. П. – вот вам и вся недолга. История? Здесь вы только принимаете что дают. Престарелые тетушки, поклонницы этой науки, слегка докучают вам длиннющими докладами о деятельности исторических обществ в штате. Два – три десятка человек ежегодно сообщают, что отыскали перочинный ножик Сэма Хьюстона, или фляжку для виски, принадлежавшую Санта – Ане, или ружье Дэви Крокетта – все вещи самые что ни на есть доподлинные, - и требуют, чтобы штат ассигновал средства на их покупку. Таким образом, работа в этом отделе сводилась главным образом к складыванию материала в долгий ящик.

Однажды, палящим августовским днем, директор прохлаждался в своем служебном кресле, закинув ноги на длинный письменный стол, покрытый зеленым бильярдным сукном. Он курил сигару, а перед его мечтательным взором дремотно колыхался пейзаж в раме окна, что выходило на открытую голую площадь перед зданием Законодательного собрания. Быть может, он размышлял о прошлом, о своей суровой беспокойной жизни, о захватывающих приключениях непоседливой молодости, о товарищах, которые ныне идут другими дорогами, и о тех, кто свою дорогу уже прошел до конца; о переменах, которые принесли цивилизация и мир, и, возможно, не без приятности, о той уютной и удобной стоянке, которую устроили для него под куполом местного капитолия в награду за его былые заслуги.

Работой департамент не был перегружен. Отдел Страхования не представлял никаких сложностей, на статистику не было спроса, история опочила. Старый Кауфман, клерк безупречный и вечный, обратился к директору с необычной просьбой отпустить его на полдня: на подобную эскападу его вдохновила радость по поводу того, что Страховой компании Коннектикута, которая пыталась вершить дела вопреки эдиктам Великого штата Одинокой Звезды, удалось как следует прищемить хвост.

В кабинете было очень тихо. Через открытую дверь проникали приглушенные звуки из соседних учреждений: из казначейства – глухое звяканье мешка с серебром, когда служащий скинул его в кладовую; слабая прерывистая дробь старой пишущей машинки; глухге постукивание из кабинета главного геолога штата, словно бы туда залетел дятел и в прохладе массивного здания усердно долбит клювом в поисках добычи; потом послышались слабый шорох в коридоре, пошаркивание сильно разношенных туфель... Звуки эти затихли у двери в кабинет, к которой сонный директор сидел спиной. Нежный голос произнес какие – то слова, их смысл не дошел до несколько затуманенного дремой сознания директора, но тон, которым они были произнесены, явственно выдавал смущение и неуверенность.

Голос был женский. Директор относился к той породе мужчин, которые галантно кланяются любой юбке независимо от стоимости ее ткани.

В дверях стояла поблекшая женщина, одна из многочисленных сестер ордена горемык. Она была вся в черном – вечный траур нищеты по утраченным радостям. Ей можно было дать лет двадцать – по овалу лица, а по морщинам – сорок. Не исключено, что промежуточные два десятка лет она прожила за один год. И все же сквозь вуаль преждевременного увядания еще проблескивало сияние юности, протестующей, негодующей, неугомонной.

- Прошу прощения, сударыня, - сказал директор, сняв со стола ноги и подымаясь под аккомпанемент громко скрипевшего кресла.

- Вы губернатор, сэр? – спросило видение печали.

Приложив руку к груди двубортного сюртука и отвешивая учтивейший поклон, диретор на миг заколебался. Но правда восторжествовала.

- Нет, что вы, сударыня... Я не губернатор. Я имею честь занимать пост директора Департамента Страхования, Статистики и Истории. Не могу ли быть чем – нибудь полезен? Присядьте, прошу вас.

Дама покорно опустилась на предложенный ей стул, возможно, просто от слабости, и раскрыла дешевенький веер – признак былой элегантности, с которым расстаются в последнюю очередь. Одежда ее свидетельствовала о крайней нищете. Посетительница взглянула на человека, который не был губернатором, и увидела доброту, простодушие, безыскусное сердечное участие, написанные на его смуглом обветренном лице, огрубевшем за сорок лет жизни под открытым небом. Она увидела его глаза, ясные, мужественные, голубые. Такие же, какими он некогда оглядывал горизонт перед походом на индейцев племен киова и сиу. И губы его были сжаты так же твердо и решительно, как в тот день, когда он смело выступил против самого Сэма Хьюстона во времена споров об отделении южных штатов.

Ныне Льюк Кунрод стэндифер всем своим обликом и костюмом стремился подчеркнуть значение столь важных искусств и наук, как страхование, статистика и история. Он больше не носил той простой одежды, к какой привык в своем захолустье. Мягкая черная широкополая шляпа и длинный сюртук придавали ему вид ничуть не менее импозантный, чем у других членов многочисленного семейства чиновных лиц, пусть даже его департамент значился где – то в конце списка правительственных учреждений.

- Вы желали видеть губернатора, сударыня? – спросил даму директор с той учтивостью, какую всегда проявлял к прекрасному полу.

- Право, сама не знаю, - ответила она неуверенно, - пожалуй... – И, побуждаемая сочувственным взглядом Стэндфера, вдруг поведала ему свою горестную историю.

Эта история была до того обыденной, что в обществе прежде всего увидели бы ее заурядность, а не ее трагизм. Старая повесть о несчастном браке – несчастном по вине жестокого бессовестного мужа, бандита, мота, постыдного труса, грубияна; мужа, который даже не в состоянии прокормить семью. О да, он дошел до такой степени падения, что поднял руку на свою жену. Это случилось только вчера, - вот ссадина у виска. Его милость, видите ли, изволил оскорбиться оттого, что жена попросила у него немного денег на хлеб. И все же по женской слабости она попыталась оправдать своего тирана, - ударил он ее под пьяную руку. В трезвом виде он себе это позволял редко.

- Я подумала, - скорбно вымолвила бледная сестра печали, - может быть, штат найдет возможность мне помочь. Ведь бывали случаи, когда семьям первых поселенцев оказывали помощь. Говорят даже, будто штат давал землю тем, кто воевал против Мексики, и основывал республику, и сражался с индейцами. Мой отец во всем этом участвовал, но никогда ничего от штата не получал. Да он бы ничего и не принял. И мне подумалось: ведь губернатор может во всем этом разобраться, вот я и приехала. Если отцу что – либо полагается, так пусть это дадут теперь мне.

- Что ж, сударыня, все это вполне возможно, - сказал Стэндифер. – Но только почти все ветераны и старые поселенцы получили свои льготы давным – давно. Но все ж для верности справимся – ка в земельном управлении. Вашего отца звали...

- Эмос Колвин, сэр.

- Бог ты мой! – вскричал Стэндифер, вставая и расстегивая плотно облегавший фигуру сюртук. – Вы дочь Эмоса Колвина?! Так ведь мы с вашим отцом десять лет были неразлучны, вроде как напарники – конокрады. Вместе воевали с киовами, вместе гуртовали скот, в отряде конной охраны бок о бок объездили почти весь Техас. Да я же вас как – то раз видел! Малышкой вы были тогда, лет семи, помню, катались на желтеньком пони. Мы по дороге заехали к вам домой малость провизии прихватить, мы тогда гнались по следу через Кернес и Би за мексиканцами – конокрадами. Ну и дела! Так вы, стало быть, та самая дочурка Эмоса Колвина? А что, ваш отец никогда не поминал при вас Льюка стэндифера, так, ненароком, как бывает, вспомнишь случайного знакомого?

На бледном лице посетительницы мелькнула слабая улыбка.

- По – моему, он мало о чем другом говорил, - сказала она. – Что ни день, рассказывал какую – нибудь историю про вас обоих. А один из его последних рассказов был о том, как его ранили индейцы и как вы подползли к нему по траве с фляжкой воды, а они...

- Так, так... да ну что там, пустяки!.. – И Стэндифер громко прокашлялся, будто поперхнувшись, и поспешно застегнул сюртук. – Ну а теперь, сударыня, скажите, кто этот джентльмен, за которого вы вышли замуж?

- Бентон Шарп.

Директор со стоном рухнул в свое кресло. Эта нежная скорбная маленькая женщина в потрепанном черном платье, дочь его близкого друга – жена Бентона Шарпа! Бантона Шарпа, который известен как один из самых отпетых людей округи, который угонял скот, грабил, разбойничал, а ныне стал картежником, вымогателем, скандалистом и преуспевал в своих занятиях, разъезжая по наиболее крупным городам близ границы в расчете на то, что громкое имя и ловкость обращения с «кольтом» всегда помогут ему добиться своего. Редко кто отваживался перечить Бентону Шарпу. Даже представители закона охотно заключали с ним перемирие на тех условиях, какие предлагал он сам. Шарп стрелял быстро и метко, во всех его темных делах ему сопутствовала удача, и он всегда выходил сухим из воды. Стэндифер только диву давался, каким образом эта маленькая голубка Эмоса Колвина согласилась свить гнездо с таким стервятником, и он выразил свое удивление вслух.

Миссис Шарп вздохнула:

- Видите ли, мистер Стэндифер, мы же ничего о нем не знали, при желании он умеет прикинуться очень милым и добрым. Мы жили тогда в городке Голиаде. Он как – то проездом задержался там. Я, конечно, выглядела иначе, чем теперь. После свадьбы он целый год хорошо со мной обращался. Даже застраховал свою жизнь на пять тысяч долларов в мою пользу. Но последние полгода были сплошной мукой, он разве что не убил меня. Я часто думаю, лучше б он сделал и это. Когда он промотал все деньги, он стал осыпать меня оскорблениями за то, что мне нечего ему дать. Потом отец умер, домик свой он завещал мне, но муж заставил меня продать его, и я осталась без крова. Жить мне было не на что, для работы я слишком слаба здоровьем. До меня дошли слухи, что муж мой в Сан – Антонио и при деньгах, вот я и поехала туда, нашла его и попросила дать мне хоть немного на жизнь. Вот! – Она дотронулась до свежей ссадины на виске. – Вот что он мне дал. Тогда я отправилась в Остин, к губернатору. Помню, отец однажды сказал, что от штата ему положена какая – то земля или пенсия, но что он никогда не станет об этом просить.

Льюк Стэндифер поднялся, резко оттолкнув кресло. Несколько растерянно он оглядел свой солидно и красиво обставленный кабинет.

- Немало дорог исколесишь, пока добьешься от правительства того, что вовремя не получено: волокита, адвокаты, инстанции, свидетельские показания, суды... Я сомневаюсь, - директор насупился в глубоком раздумье, - сомневаюсь, что дело такого рода входит в юрисдикцию моего департамента. У меня только Страхование, Статистика и История, и вроде бы ваше дело тут никак не притянешь. Но ничего, случалось одну попону и на двух лошадок растягивать. Посидите тут минутку – другую, я только зайду по соседству, справлюсь.

Казначей штата сидел за громоздкой надежной перегородкой и почитывал газету. Дела на сегодня уже почти закончились. Клерки томились за своими конторками в ожидании конца рабочего дня. Директор Департамента Страхования, Статистики и Истории вошел в казначейство и пригнулся к окошечку.

Казначей штата, маленький резвый старичок с белыми как снег усами и бородой, по – юношески легко соскочил со стула и подошел поздороваться со Стэндифером. Они знали друг друга с давних времен.

- Дядя Фрэнк, - сказал Стэндифер, назвав эту важную историческую личность так, как его называли все техасцы, - сколько у тебя на сегодня денег?

Казначей тотчас назвал сумму последнего баланса вплоть до цента, что – то вроде миллиона долларов с лишним.

Стэндифер тихонько присвистнул, глаза его засветились надеждой.

- Дядя Фрэнк, ты знавал когда – нибудь Эмоса Колвина или хотя бы слыхал о нем?

- Я его хорошо знал, - живо откликнулся казначей. – Стоящий был человек. Достойный гражданин, один из первых поселенцев на юго – западе.

- Его дочь сидит у меня в кабинете. У нее нет ни гроша. Она замужем за Бентоном Шарпом, за этим койотом и убийцей. Он довел ее до нищеты, разбил ей сердце. Ее отец был одним из тех, кто помог создать наш штат, так пускай же теперь штат поможет его дочери. Пару тысяч долларов – и она откупит свой домик и заживет спокойно. Штат Техас не имеет права ей отказать. Выдай мне деньги, дядя Фрэнк, и я их тут же передам ей, а формальной писаниной займемся потом.

Вид у казначея стал несколько растерянный.

- Ты же знаешь, Стэндифер, - сказал он, - я не могу выплатить из казны ни единого цента без ордера инспектора! Ни единого доллара казенных денег без оправдательного документа!

Стэндифер выказал легкое раздражение.

- Расписку дам тебе я, - объявил он. – Для чего меня сюда взяли, в конце концов? Что я, болячка на мескитовом пеньке? Неужто мой департамент недостаточная гарантия? Запиши эту ссуду на Страхование и на те две пристяжных. Неужто Статистика не доказывает, что Этос Колвин прибыл сюда, когда в штате командовали мексиканцы и гремучие змеи и команчи, а он сражался денно и нощно, чтобы сделать Техас страной белого человека? И разве та же Статистика не может доказать, что дочь Эмоса Колвина довел до разорения мерзавец, который старается разрушить то, ради чего и ты, и я, и другие старые техасцы проливали кровь? А История? Разве она не может засвидетельствовать, что Техас никогда не отказывал в помощи страдающим и обездоленным детям тех, кто сделал его величайшим из американских штатов? Если Статистика и История не способны подтвердить законные права дочери Эмоса Колвина, я буду требовать на очередной сессии Законодательного собрания ликвидации моего департамента. Ну ладно, дядя Фрэнк, выдай для нее деньги, а я по всей форме подпишу бумаги, раз ты говоришь, что так надо. А если губернатор, или инспектор, или подметала, или еще кто вздумает брыкаться, то я с этим делом обращусь к народу, и тогда увидишь – все техасцы до одного подпишут ваши бумажки.

Казначей слушал сочувственно, однако он был явно смущен. Голос Стэндифера звучал все громче по мере того, как извергался поток его речи, и сколь бы ни были похвальны выраженные в ней чувства, все же слова ее в некотором роде бросали тень на компетентность главы одного из более или менее важных правительственных учреждений. Клерки стали прислушиваться.

- Полно, Стэндифер, - мягко сказал казначей, - ты же знаешь, что я бы хотел помочь в этом деле, но не горячись, подумай с минутку, прошу тебя. Каждый цент из казны тратится только согласно постановлению Законодательного собрания и выписывается по ордеру инспектора. Не имею я права распоряжаться ни центом по по своему усмотрению, и ты тоже. И департамент твой не распоряжается казенными средствами, и административных полномочий у него нет, это всего лишь канцелярия. Единственный способ получить деньги для этой леди – это ей самой написать прошение в Законодательное собрание и...

- К чертям! – рявкнул Стэндифер и пошел прочь.

Казначей его окликнул:

- Стэндифер, я был бы рад внести сто долларов от себя лично на насущные расходы для дочери Эмоса Колвина. – И он потянулся за бумажником.

- Не надо, дядя Фрэнк, - ответил Стэндифер более миролюбиво. – В этом нет нужды. Да и она ни о чем таком еще не просила. К кроме всего прочего – ее дело в моих руках. Теперь я вижу, какой никудышной, захудалой, замухрышной конторой меня призвали руководить. Влиятельности в ней все равно что в календаре или регистрационной книге в гостинице. Но покуда я ее возглавляю, дочерей Эмосов колвинов мы прогонять не будем, а постараемся, поелику возможно, расширить наши полномочия. Погодите, Департамент Страхования, Статистики и Истории еще себя покажет!

Директор возвратился в свой кабинет. Лицо его было сосредоточено и задумчиво. Прежде чем заговорить, он несколько раз с излишним старанием открыл и закрыл крышку чернильницы у себя на столе.

- Почему вы с ним не разводитесь? – обратился он вдруг к миссис Шарп.

- У меня нет на это денег, - ответила она.

- В настоящее время возможности нашего учреждения по части финансов значительно урезаны, - весьма официально уведомил посетительницу глава департамента. – По Статистике в банке перерасход, из Истории не вытянешь и ломаного гроша. Но вы обратились по верному адресу, сударыня, и мы с вашим делом справимся. Так где, вы сказали, сейчас находится ваш муж?

- Вчера он был в Сан – Антонио. Он теперь там живет.

Внезапно Стэндифер изменил свой официальный тон. Он взял руки измученной маленькой женщины в свои и заговорил так же просто и сердечно, как, бывало, с товарицами на ковбойских тропах или в лагере у костра.

- Вас зовут Аманда, ведь так?

- Да, сэр.

- Еще бы, я не мог ошибиться. Ваш отец так часто упоминал ваше имя. Так вот, Аманда, перед вами лучший друг вашего отца, глава влиятельного правительственного учреждения, которое поможет вам избавиться от всех ваших несчастий. А теперь старый солдат, старый ковбой, которого отец ваш не раз выручал из беды, хочет задать вам один вопрос: Аманда, у вас хватит денег продержаться еще дня два – три?

Бледное лицо миссис Шарп чуть порозовело.

- Вполне, сэр, - ответила она, - даже несколько дней.

- Что ж, хорошо. В таком случае ступайте туда, где вы остановились, а послезавтра в четыре часа приходите к нам. Скорее всего к этому времени уже можно будет вас сказать нечто определенное. – Директор немного помедлил, а потом спросил смущенно: - Вы сказали, что ваш муж застраховал свою жизнь на 5000 долларов. А он вносил страховые взносы?

- Он внес деньги за год вперед месяцев пять тому назад. У меня в чемодане страховой полис и квитанции.

- Вот и отлично. Такого рода бумаги всегда должны быть в порядке. При случае могут понадобиться.

Миссис Шарп удалилась, а вскоре после этого Льюк Стэндифер отправился в маленькую гостиницу, где он жил, и посмотрел в газете расписание поездов. Спустя полчаса он снял сюртук и жилет и приладил к плечам особой конструкции ремень с кобурой, которая приходилась почти под левой подмышкой. В кобуру он вложил короткоствольный сорокачетырехкалиберный револьвер, затем снова оделся и неторопливо дошел до вокзала прямо к поезду, который в пять двадцать пополудни отправлялся в Сан – Антонио.

На следующее утро газета «Курьер Сан – Антонио» преподнесла публике следующую сенсацию:

БЕНТОН ШАРП ВСТРЕЧАЕТ

ДОСТОЙНОГО ПРОТИВНИКА

«Опаснейший головорез юго – западного Техаса убит выстрелом из револьвера в ресторане «Золотой фронтон». Видный чиновник успешно защищается от нападения известного бандита. Блестящая демонстрация владения оружием».

«Вчера около одиннадцати часов вечера Бентон Шарп с двумя спутниками вошел в ресторан «Золотой фронтон» и сел за столик. Он был пьян и, как всегда в таких случаях, вел себя шумно и нагло. Через пять минут после прихода Шарпа в зале появился высокий элегантный пожилой джентльмен. Кое – кто узнал в нем всеми уважаемого Льюка стэндифера, недавно назначенного директором Департамента Страхования, Статистики и Истории.

Мистер Стэндифер прошел на ту сторону, где расположился Шарп со своими собутыльниками, и хотел сесть за соседний столик. Вешая шляпу на один из вбитых в стену крючков, мистер Стэндифер нечаянно обронил ее на голову Шарпа. Тот обернулся и, будучи особенно агрессивно настроен, осыпал его ругательствами. Мистер Стэндифер спокойно извинился за свою неловкость, но Шарп не унимался. Тогда, по словам свидетелей, мистер Стэндифер подошел к Шарпу вплотную и что – то сказал ему, но так тихо, что слов никто не расслышал. В дикой ярости Шарп вскочил на ноги. Тем временем мистер Стэндифер успел отойти на несколько шагов и стоял спокойно, в расстегнутом сюртуке, скрестив руки на груди. С молниеносной быстротой и внезапностью, делавшей его таким опасным, Шарп выхватил оружие – это его движение предшествовало кончине уже по крайней мере десяти человек. И хотя Шарп выхватил револьвер невероятно быстро, присутствовавшие утверждают, что его противник продемонстрировал самую невероятную быстроту выхватывания оружия, какую им когда – либо доводилось видеть на юго – западе. Пока Шарп подымал свой револьвер, а он сделал это быстрее, чем мог уследить глаз, - в правой руке мистера Стэндифера, будто у фокусника, очутился сверкающий сорокачетырехкалиберный, и он, не поднимая локтя, выстрелил Шарпу в самое сердце. Оказывается, новый директор Департамента Страхования, Статистики и Истории – в прошлом бывалый солдат, борец с индейцами и ковбой, чем и объясняется навык обращения с сорокачетырехкалиберным «кольтом». Надо полагать, что происшедший инцидент не вызовет иных неприятных последствий для мистера Стэндифера, кроме обычной дачи показаний, ибо все свидетели единогласно утверждают, что он стрелял в целях самозащиты».

Когда миссис Шарп, как ей было назначено, появилась в кабинете Стэндифера, этот джентльмен преспокойно грыз золотисто – румяное яблоко. Без малейшего смущения он поздоровался с ней и напрямик заговорил о том, что было у всех на устах.

- Мне пришлось это сделать, сударыня, а то бы я сам получил пулю, - сказал он просто. – Мистер Кауфман, - он повернулся к старому клерку, - пожалуйста, проверьте документы Компании страхования жизни, все ли там в порядке.

- Нет нужды проверять, - буркнул Кауфман, знавший их все на память. – В порядке. Страховку выплачивают в деятидневный срок.

Вскоре миссис Шарп собралась уходить. Она решила остаться в городе до получения денег. Стэндифер ее не задерживал. Ведь она была женщиной, и он не знал, что еще ей сказать. Отдых и время дадут ей то, в чем она сейчас больше всего нуждается.

Но перед уходом посетительницы Льюк Стэндифер позволили себе деловое замечание по существу:

- Департамент Страхования, Статистики и Истории, сударыня, сделал все возможное касательно вашего дела. Из – за бюрократизма и волокиты протолкнуть его было нелегко. Статистика оплошала, История дала осечку, но зато, позволю себе заметить, Страхование нас не подвело!


Справочник Гименея

Перевод М. Урнова

Я, Сандерсон Пратт, пишущий эти строки, полагаю, что системе образования в Соединенных Штатах следовало бы находиться в ведении бюро погоды. В пользу этого я могу привести веские доводы. Ну, скажите, почему бы наших профессоров не передать метеорологическому департаменту? Их учили читать, и они легко могли бы пробегать утренние газеты и потом телеграфировать в главную контору, какой ожидать погоды. Но этот вопрос интересен и с другой стороны. Сейчас я собираюсь вам рассказать, как погода снабдила меня и Айдахо Грина светским образованием.

Мы находились и горах Биттер-Рут, за хребтом Монтана, искали золота. В местечке Уолла-Уолла один бородатый малый, надеясь неизвестно на что, выдал нам аванс. И вот мы торчали в горах, ковыряя их понемножку и располагая запасом еды, которого хватило бы на прокорм целой армии на все время мирной конференции.

В один прекрасный день приезжает из Карлоса почтальон, делает у нас привал, съедает три банки сливовых консервов и оставляет нам свежую газету. Эта газета печатала сводки предчувствий погоды, и карта, которую она сдала горам Биттер-Рут с самого низа колоды, означала: "Тепло и ясно, ветер западный, слабый".

В тот же день вечером пошел снег и подул сильный восточный ветер. Мы с Айдахо перенесли свою стоянку повыше, в старую заброшенную хижину, думая, что это всего-навсего налетела ноябрьская метелица. Но когда на ровных местах снегу выпало на три фута, непогода разыгралась всерьез, и мы поняли, что нас занесло. Груду топлива мы натаскали еще до того, как его засыпало, кормежки у нас должно было хватить на два месяца, так что мы предоставили стихиям бушевать и злиться, как им заблагорассудится.

Если вы хотите поощрять ремесло человекоубийства, заприте на месяц двух человек в хижине восемнадцать на двадцать футов. Человеческая натура этого не выдержит.

Когда упали первые снежные хлопья, мы хохотали над своими остротами да похваливали бурду, которую извлекали из котелка и называли хлебом. К концу третьей недели Айдахо опубликовывает такого рода эдикт.

- Я не знаю, какой звук издавало бы кислое молоко, падая с воздушного шара на дно жестяной кастрюльки, но, мне кажется, это было бы небесной музыкой по сравнению с бульканьем жиденькой струйки дохлых мыслишек, истекающих из ваших разговорных органов. Полупрожеванные звуки, которые вы ежедневно издаете, напоминают мне коровью жвачку с той только разницей, что корова - особа воспитанная и оставляет свое при себе, а вы нет.

- Мистер Грин, - говорю я, - вы когда-то были моим приятелем, и это мешает мне сказать вам со всей откровенностью, что если бы мне пришлось выбирать между вашим обществом и обществом обыкновенной кудлатой, колченогой дворняжки, то один из обитателей этой хибарки вилял бы сейчас хвостом.

В таком духе мы беседуем несколько дней, а потом и вовсе перестаем разговаривать. Мы делим кухонные принадлежности, и Айдахо стряпает на одном конце очага, а я - на другом. Снега навалило по самые окна, и огонь приходилось поддерживать целый день.

Мы с Айдахо, надо вам доложить, не имели никакого образования, разве что умели читать да вычислять на грифельной доске "Если у Джона три яблока, а у Джеймса пять..." Мы никогда не ощущали особой необходимости в университетском дипломе, так как, болтаясь по свету, приобрели кое-какие истинные познание и могли ими пользоваться в критических обстоятельствах. Но загнанные снегом в хижину на Биттер-Рут, мы впервые почувствовали, что если бы изучали Гомера или греческий язык, дроби и высшие отрасли, знания, у нас были бы кое-какие запасы для размышлений и дум в одиночестве. Я видел, как молодчики из восточных колледжей работают в ковбойских лагерях по всему Западу, и у меня создалось впечатление, что образование было для них меньшей помехой, чем могло показаться с первого взгляда. Вот, к примеру, на Снейк-Ривер у Андру Мак-Уильямса верховая лошадь подцепила чесотку, так он за десять миль погнал тележку за одним из этих чудаков, который величал себя ботаником. Но лошадь все-таки околела.

Однажды утром Айдахо шарил поленом на небольшой полке, - до нее нельзя было дотянуться рукой. На пол упали две книги. Я шагнул к ним, но встретился взглядом с Айдахо. Он заговорил в первый раз за неделю.

- Не обожгите ваших пальчиков, - говорит он. - Вы годитесь в товарищи только спящей черепахе, но, невзирая, на это, я поступлю с вами по-честному. И это больше того, что сделали ваши родители, пустив вас по свету с общительностью гремучей змеи и отзывчивостью мороженой репы. Мы сыграем с вами до туза, и выигравший выберет себе книгу, а проигравший возьмет оставшуюся.

Мы сыграли, и Айдахо выиграл. Он взял свою книгу, а я свою. Потом мы разошлись по разным углам хижины и занялись чтением.

Я никогда так не радовался самородку в десять унций, как обрадовался этой книге. И Айдахо смотрел на свою, как ребенок на леденец.

Моя книжонка была небольшая, размером пять на шесть дюймов, с заглавием: "Херкимеров справочник необходимых познаний". Может быть, я ошибаюсь, но, по- моему, - это величайшая из всех написанных книг. Она сохранилась у меня до сих пор, и, пользуясь ее сведениями, я кого хочешь могу обыграть пятьдесят раз в пять минут. Куда до нее Соломону или "Нью-Йорк трибюн"! Херкимер обоих заткнет за пояс. Этот малый, должно быть, потратил пятьдесят лет и пропутешествовал миллион миль, чтобы набраться такой премудрости. Тут тебе и статистика населения всех городов, и способ, как узнать возраст девушки, и сведения о количестве зубов у верблюда. Тут можно узнать, какой самый длинный в мире туннель, сколько звезд на небе, через сколько дней высыпает ветряная оспа, каких размеров должна быть женская шея, какие права "вето" у губернаторов, даты постройки римских акведуков, сколько фунтов риса можно купить, если не выпивать три кружки пива в день, среднюю ежегодную температуру города Огэсты, штат Мен, сколько нужно семян моркови, чтобы засеять один акр рядовой сеялкой, какие бывают противоядия, количество волос на голове у блондинки, как сохранять яйца, высоту, всех гор в мире, даты всех войн и сражений, и как приводить в чувство утопленников и очумевших от солнечного удара, и сколько гвоздей идет на фунт, и как делать динамит, поливать цветы и стлать постель, и что предпринять до прихода доктора - и еще пропасть всяких сведений. Может, Херкимер и не знает чего-нибудь, но по книжке я этого не заметил.

Я сидел и читал эту книгу четыре часа. В ней были спрессованы все чудеса просвещения. Я забыл про снег и про наш разлад с Айдахо. Он тихо сидел на табуретке, и какое-то нежное и загадочное выражение просвечивало сквозь его рыже-бурую бороду.

- Айдахо, - говорю я, - тебе какая книга. Досталась?

Айдахо, очевидно, тоже забыл старые счеты, потому что ответил умеренным тоном, без всякой брани и злости,

- Мне-то? - говорит он, - По всей видимости, это Омар Ха-Эм[1].

- Омар X. М., а дальше? - спросил я.

- Ничего дальше. Омар Ха-Эм, и все, - говорит он.

- Врешь, - говорю я, немного задетый тем, что Айдахо хочет втереть мне очки. - Какой дурак станет подписывать книжку инициалами. Если это Омар X. М. Спупендайк, или Омар X. М. Мак-Суини, или Омар Х. М. Джонс, так и скажи по- человечески, а не жуй конец фразы, как теленок подол рубахи, вывешенной на просушку.

- Я сказал тебе все как есть, Санди, - говорит Айдахо спокойно. - Это стихотворная книга, автор - Омар Ха-Эм. Сначала я не мог понять, в чем тут, соль, но покопался и вижу, что жила есть. Я не променял бы эту книгу на пару красных одеял.

- Ну и читай ее себе на здоровье, - говорю я. - Лично я предпочитаю беспристрастное изложение фактов, чтобы было над чем поработать мозгам, и, кажется, такого сорта книжонка мне и досталась.

- Тебе, - говорит Айдахо, - досталась статистика - самая низкопробная из всех существующих наук. Она отравит твой мозг. Нет, мне приятней система намеков старикашки Ха-Эм. Он, похоже, что-то вроде агента по продаже вин. Его дежурный тост: "Все трын-трава". По-видимому, он страдает избытком желчи, но в таких дозах разбавляет ее спиртом, что самая беспардонная его брань звучит как "приглашение раздавить бутылочку. Да, это поэзия, - говорит Айдахо, - и я презираю твою кредитную лавочку, где мудрость меряют на футы и дюймы. А если понадобится объяснить философическую первопричину тайн естества, то старикашка Ха-Эм забьет твоего парня по всем статьям - вплоть до объема груди и средней годовой нормы дождевых осадков.

Вот так и шло у нас с Айдахо. Днем и ночью мы только тем и развлекались, что изучали наши книги. И, несомненно, снежная буря снабдила каждого из нас уймой всяких познаний. Если бы в то время, когда снег начал таять, вы вдруг подошли ко мне испросили: "Сандерсон Пратт, сколько стоит покрыть квадратный фут крыши железом двадцать на двадцать восемь, ценою девять долларов пятьдесят центов за ящик?" - я ответил бы вам с такой же быстротой, с какой свет пробегает по ручке лопаты со скоростью в сто девяносто две тысячи миль в секунду. Многие могут это сделать? Разбудите-ка в полночь любого из ваших знакомых и попросите его сразу ответить, сколько костей в человеческом скелете, не считая зубов, или какой процент голосов требуется в парламенте штата Небраска, чтобы отменить "вето". Ответит он вам? Попробуйте и убедитесь.

Какую пользу извлекал Айдахо из своей стихотворной книги, я точно не знаю. Стоило ему открыть рот, и он уже прославлял своего винного агента, но меня это мало в чем убеждало:

Этот Омар X. М., судя по тому, что просачивалось из его книжонки через посредство Айдахо, представлялся мне чем-то вроде собаки, которая смотрит на жизнь, как на консервную банку, привязанную к ее хвосту. Набегается до полусмерти, усядется, высунет язык, посмотрит на банку и скажет:

"Ну, раз мы не можем от нее освободиться, пойдем в кабачок на углу и наполним ее за мой счет".

К тому же он, кажется, был персом. А я ни разу не слышал, чтобы Персия производила что-нибудь достойное упоминания, кроме турецких ковров и мальтийских кошек.

В ту весну мы с Айдахо наткнулись на богатую жилу. У нас было правило распродавать все в два счета и двигаться дальше. Мы сдали нашему подрядчику золота на восемь тысяч долларов каждый, а потом направились в этот маленький городок Розу, на реке Салмон, чтобы отдохнуть, поесть по-человечески и соскоблить наши бороды.

Роза не была приисковым поселком. Она расположилась в долине и отсутствием шума и распутства напоминала любой городок сельской местности. В Розе была трехмильная трамвайная линия, и мы с Айдахо целую неделю катались в одном вагончике, вылезая только на ночь у отеля "Вечерняя заря". Так как мы и много поездили, и были теперь здорово начитаны, мы вскоре стали вхожи в лучшее общество Розы, и нас приглашали на самые шикарные и бонтонные вечера. Вот на одном таком благотворительном вечере-конкурсе на лучшую мелодекламацию и на большее количество съеденных перепелов, устроенном в здании муниципалитета в пользу пожарной команды, мы с Айдахо и встретились впервые с миссис Д. Ормонд Сэмпсон; королевой общества Розы.

Миссис Сэмпсон была вдовой и владетельницей единственного в городе двухэтажного дома. Он был выкрашен в желтую краску, и, откуда бы на него ни смотреть, он был виден так же ясно, как остатки желтка в постный день в бороде ирландца. Двадцать два человека, кроме меня и Айдахо, заявляли претензии на этот желтый домишко.

Когда ноты и перепелиные кости были выметены из залы, начались танцы. Двадцать три поклонника галопом подлетели к миссис Сэмпсон и пригласили ее танцевать. Я отступился от тустепа и попросил разрешения сопровождать ее домой. Вот здесь-то я и показал себя.

По дороге она говорит:

- Ax, какие сегодня прелестные и яркие звезды, Мистер Пратт!

- При их возможностях, - говорю я, - они выглядят довольно симпатично. Вот эта, большая, находится от нас на расстоянии шестидесяти шести миллиардов миль. Потребовалось тридцать шесть лет, чтобы ее свет достиг до нас. В восемнадцатифутовый телескоп можно увидеть сорок три миллиона звезд, включая и звезды тринадцатой величины, а если какая-нибудь из этих последних сейчас закатилась бы, вы продолжали бы видеть ее две тысячи семьсот лет.

- Ой! - говорит миссис Сэмпсон. - А я ничего об этом не знала. Как жарко... Я вся вспотела от этих танцев.

- Не удивительно, - говорю я, - если принять во внимание, что у вас два миллиона потовых желез и все они действуют одновременно. Если бы все ваши потопроводные трубки длиной в четверть дюйма каждая присоединить друг к другу концами, они вытянулись бы на семь миль.

- Царица небесная! - говорит миссис Сэмпсон. - Можно подумать, что вы описываете оросительную канаву, мистер Пратт. Откуда у вас все эти ученые познания?

- Из наблюдений, - говорю я ей. - Странствуя по свету, я не закрываю глаз.

- Мистер Пратт, - говорит она, - я всегда обожала культуру. Среди тупоголовых идиотов нашего города так мало образованных людей, что истинное наслаждение побеседовать с культурным джентльменом. Пожалуйста, заходите ко мне в гости, когда только вздумается.

Вот каким образом я завоевал расположение хозяйки двухэтажного дома. Каждый вторник и каждую пятницу, по вечерам, я навещал ее и рассказывал ей о чудесах вселенной, открытых, классифицированных и воспроизведенных с натуры Херкимером. Айдахо и другие донжуаны города пользовались каждой минутой остальных дней недели, предоставленных в их распоряжение.

Мне было невдомек, что Айдахо пытается воздействовать на миссис Сэмпсон приемами ухаживания старикашки X. М., пока я не узнал об этом как-то вечером, когда шел обычным своим путем, неся ей корзиночку дикой сливы. Я встретил миссис Сэмпсон в переулке, ведущем к ее дому. Она сверкала глазами, а ее шляпа угрожающе накрыла одну бровь.

- Мистер Пратт, - начинает она, - этот мистер Грин, кажется, ваш приятель?

- Вот уже девять лет, - говорю я.

- Порвите с ним, - говорит она, - он не джентльмен.

- Поймите, сударыня, - говорю я, - он обыкновенный житель гор, которому присуще хамство и обычные недостатки расточителя и лгуна, но никогда, даже в самых критических обстоятельствах, у меня не хватало духа отрицать его джентльменство. Вполне возможно, что своим мануфактурным снаряжением, наглостью и всей своей экспозицией он противен глазу, но по своему нутру, сударыня, он так же не склонен к низкопробному преступлению, как и к тучности. После девяти лет, проведенных в обществе Айдахо, - говорю я, - мне было бы неприятно порицать его и слышать, как его порицают другие.

- Очень похвально, мистер Пратт, что вы вступаетесь за своего друга, - говорит миссис Сэмпсон, - но это не меняет того обстоятельства, что он сделал мне предложение, достаточно оскорбительное, чтобы возмутить скромность всякой женщины.

- Да не может быть! - говорю я. - Старикашка Айдахо выкинул такую штуку? Скорее этого можно было ожидать от меня. За ним водится лишь один грех, и в нем повинна метель. Однажды, когда снег задержал нас в горах, мой друг стал жертвой фальшивых и непристойных стихов, и, возможно, они развратили его манеры.

- Вот именно, - говорит миссис Сэмпсон. - С тех пор, как я его знаю, он не переставая декламирует мне безбожные стихи какой-то особы, которую он называет Рубай Ате, и если судить по ее стихам, это негодница, каких свет не видал.

- Значит, Айдахо наткнулся на новую книгу, - говорю я, - автор той, что у него была, пишет под пот de plume[2] X. М.

- Уж лучше бы он и держался за нее, - говорит миссис Сэмпсон, - какой бы она ни была. А сегодня он перешел все границы. Сегодня я получаю от него букет цветов, и к ним приколота записка. Вы, мистер Пратт, вы знаете, что такое воспитанная женщина, и вы знаете, какое и занимаю положение в обществе Розы. Допускаете вы на минуту, чтобы я побежала в лес с мужчиной, прихватив кувшин вина и каравай хлеба, и стала бы петь и скакать с ним под деревьями? Я выпиваю немного красного за обедом, но не имею привычки таскать его кувшинами в кусты и тешить там дьявола на такой манер. И уж, конечно, он принес бы с собой эту книгу стихов, он так и написал. Нет, пусть уж он один ходит на свои скандальные пикники. Или пусть берет с собой свою Рубай Ате. Уж она-то не будет брыкаться, разве что ей не понравится, что ой захватит больше хлеба, чем вина. Ну, мистер Пратт, что вы теперь скажете про вашего приятеля-джентльмена?

- Видите ли, сударыня, - говорю я, - весьма вероятно, что приглашение Айдахо было своего рода поэзией и не имело в виду обидеть вас. Возможно, что оно принадлежало к разряду стихов, называемых фигуральными. Подобные стихи оскорбляют закон и порядок, но почта их пропускает на том основании, что в них пишут не то, что думают. Я был бы рад за Айдахо, если бы вы посмотрели на это сквозь пальцы, - говорю я. - И пусть наши мысли взлетят с низменных областей поэзии в высшие сферы расчета и факта Наши мысли, - говорю я, - должны быть созвучны такому чудесному дню. Неправда ли, здесь тепло, но мы не должны забывать, что на экваторе линия вечного холода находится на высоте пятнадцати тысяч футов А между сороковым и сорок девятым градусом широты она находится на высоте от четырех до девяти тысяч футов.

- Ах, мистер Пратт, - говорит миссис Сэмпсон, - какое утешение слышать от вас чудесные факты после того, как вся изнервничаешься из-за стихов этой негодной Рубай.

- Сядем на это бревно у дороги, - говорю я, - и забудем о бесчеловечности и развращенности поэтов. В длинных столбцах удостоверенных фактов и общепринятых мер и весов - вот где надо искать красоту. Вот мы сидим на бревне, и в нем, миссис Сэмпсон, - говорю я, - заключена статистика - более изумительная, чем любая поэма. Кольца на срезе показывают, что дерево прожило шестьдесят лет. На глубине двух тысяч футов, через три тысячи лет оно превратилось бы в уголь. Самая глубокая угольная шахта в мире находится в Киллингворте близ Ньюкастля. Ящик в четыре фута длиной, три фута шириной и два фута восемь дюймов вышиной вмещает тонну угля. Если порезана артерия, стяните ее выше раны. В ноге человека тридцать костей. Лондонский Тауэр сгорел в тысяча восемьсот сорок первом году.

- Продолжайте, мистер Пратт, продолжайте, - говорит миссис Сэмпсон, - ваши идеи так оригинальны и успокоительны. По моему, нет ничего прелестнее статистики.

Но только две недели спустя я до конца оценил Херкимера.

Однажды ночью я проснулся от криков: "Пожар!" Я вскочил, оделся и вышел из отеля полюбоваться зрелищем. Увидев, что горит дом миссис Сэмпсон, я испустил оглушительный вопль и через две минуты был на месте.

Весь нижний этаж был объят пламенем, и тут же столпилось все мужское, женское и собачье население Розы и орало, и лаяло, и мешало пожарным. Айдахо держали шестеро пожарных, а он пытался вырваться из их рук. Они говорили ему, что весь низ пылает и кто туда войдет, обратно живым не выйдет.

- Где миссис Сэмпсон? - спрашиваю я.

- Ее никто не видел, - говорит один из пожарных. - Она спит наверху. Мы пытались туда пробраться, но не могли, а лестниц у нашей команды еще нет.

Я выбегаю на место, освещенное пламенем пожара, и вытаскиваю из внутреннего кармана справочник. Я засмеялся, почувствовав его в своих руках, - мне кажется, что я немного обалдел от возбуждения.

- Херки, друг, - говорю я ему, перелистывая страницы, - ты никогда не лгал мне и никогда не оставлял меня в беде. Выручай, дружище, выручай! - говорю я.

Я сунулся на страницу 117: "Что делать при несчастном случае", - пробежал пальцем вниз по листу и попал в точку Молодчина Херкимер, он ничего не забыл!

На странице 117 было написано:

"Удушение от вдыхания дыма или газа. - Нет ничего лучше льняного семени Вложите несколько семян в наружный угол глаза".

Я сунул справочник обратно в карман я схватил пробегавшего мимо мальчишку.

- Вот, - говорю я, давая ему деньги, - беги в аптеку и принеси на доллар льняного семени. Живо, и получишь доллар за работу. - Теперь, - кричу я, - мы добудем миссис Сэмпсон! - И сбрасываю пиджак и шляпу.

Четверо пожарных и граждан хватают меня,

- Идти в дом - идти на верную смерть, - говорят они. - Пол уже начал проваливаться.

- Да как же, черт побери! - кричу я и все еще смеюсь, хотя мне не до смеха. - Как же я вложу льняное семя в глаз, не имея глаза?

Я двинул локтями пожарников по лицу, лягнул одного гражданина и свалил боковым ударом другого. А затем я ворвался в дом. Если я умру раньше вас, я напишу вам письмо и сообщу, на много ли хуже в чертовом, пекле, чем было в стенах этого дома; но пока не делайте выводов. Я прожарился куда больше тех цыплят, что подают в ресторане по срочным заказам. От дыма и огня я дважды кидался на пол и чуть-чуть не посрамил Херкимера, но пожарные помогли мне, пустив небольшую струйку воды, и я добрался до комнаты миссис Сэмпсон. Она от дыма лишилась чувств, так что я завернул ее в одеяло и взвалил на плечо. Ну ясно, пол не был так уж поврежден, как мне говорили, а то разве бы он выдержал? И думать нечего!

Я оттащил ее на пятьдесят ярдов от дома и уложил на траву. Тогда, конечно, все остальные двадцать два претендента на руку миссис Сэмпсон столпились вокруг с ковшиками воды, готовые спасать ее. Тут прибежал и мальчишка с льняным семенем.

Я раскутал голову миссис Сэмпсон. Она открыла глаза и говорит:

- Это вы, мистер Пратт?

- Т-с-с, - говорю я. - Не говорите, пока не примете лекарство.

Я обвиваю ее шею рукой и тихонько поднимаю ей голову, а другой рукой разрываю пакет с льняным семенем; потом со всей возможной осторожностью я склоняюсь над ней и пускаю несколько семян в наружный уголок ее глаза.

В этот момент галопом прилетает деревенский доктор, фыркает во все стороны, хватает миссис Сэмпсон за пульс и интересуется, что собственно значат мои идиотские выходки.

- Видите ли, клистирная трубка, - говорю я, - я не занимаюсь постоянной врачебной практикой, но тем не менее могу сослаться на авторитет.

Принесли мой пиджак, и я вытащил справочник.

- Посмотрите страницу сто семнадцать, - говорю я. - Удушение от вдыхания дыма или газа. Льняное семя в наружный угол глаза, не так ли? Я не сумею сказать, действует ли оно как поглотитель дыма, или побуждает к действию сложный гастрогиппопотамический нерв, но Херкимер его рекомендует, а он был первым приглашен к пациентке. Если хотите устроить консилиум, я ничего не имею против.

Старый доктор берет книгу и рассматривает ее с помощью очков и пожарного фонаря.

- Послушайте, мистер Пратт, - говорит он, - вы, очевидно, попали не на ту строчку, когда ставили свой диагноз. Рецепт от удушья гласит: "Вынесите больного как можно скорее на свежий воздух и положите его на спину, приподняв голову", а льняное семя - это средство против "пыли и золы, попавших в глаз", строчкой выше. Но в конце концов...

- Послушайте, - перебивает миссис Сэмпсон, - мне кажется, я могу высказать свое мнение на этом консилиуме. Так знайте, это льняное семя принесло мне больше пользы, чем все лекарства в моей жизни.

А потом она поднимает голову, снова опускает ее мне на плечо и говорит: "Положите мне немножко и в другой глаз, Санди, дорогой".

Так вот, если вам придется завтра или когда-нибудь в другой раз остановиться в Розе, то вы увидите замечательный новенький ярко-желтый дом, который украшает собою миссис Пратт, бывшая миссис Сэмпсон. И если вам придется ступить за его порог, вы увидите на мраморном столе посреди гостиной "Херкимеров справочник необходимых познаний", заново переплетенный в красный сафьян и готовый дать совет по любому вопросу, касающемуся человеческого счастья и мудрости".

[1] Речь идет о стихотворениях старинного персидского поэта XI в.Омара Хайама.

[2] Псевдоним (франц.).


Сыщики

В Нью-Йорке человек может исчезнуть внезапно и окончательно, как пламя задутой свечи. Все агенты разведки, полицейские ищейки, сыщики, знающие городские лабиринты, кабинетные детективы, работающие на основании теории и индуктивного метода,--все они будут призваны участвовать в поисках.

Чаще всего человека этого никогда больше не увидишь.

Иногда он вновь появится в Шибойзане или в лесах Terre Haute, называясь одним из синонимов "Смита" и совершенно не помня о всех событиях до известного времени, в том числе и о счете своего бакалейщика. Иногда после драгирования рек и обыска в ресторанах с целью узнать, не дожидается ли он хорошо приготовленного филе,-- вдруг оказывается, что он живет рядом.

Это погашение человеческого существа, похожее на стирание человека с меловой доски, является одной из драматургических тем, производящих наиболее сильное впечатление.

Случай с Мэри Спайдер, с этой точки зрения, не лишен интереса.

Человек средних лет, по имени Микс, приехал с Запада в Нью-Йорк с целью отыскать свою сестру, мисс Мэри Спайдер, вдову пятидесяти двух лет, которая около года жила в меблированном доме в людном квартале. Явившись по адресу, он узнал, что Мэри Спайдер выехала больше месяца тому назад. Никто не мог указать ему ее нового адреса. Выйдя из дома, Микс обратился к стоявшему на углу полисмэну и объяснил ему свое затруднение. -- Сестра моя очень бедна,-- сказал он,-- и мне хотелось бы найти ее. Я недавно нажил уйму денег на свинцовой руде и хочу, чтобы она разделила мое богатство. Помещать об'явление не стоит, так как она все равно не умеет читать.

Полисмэн подергал усы и принял такой сосредоточенный и победоносный вид, что Микс почти чувствовал, как радостные слезы его сестры Мэри капают на его ярко-синий галстук.

-- Идите-ка в окрестности Канал-Стрита,-- сказал полисмэн,-- и начните ездить на самой большой ломовой телеге, какую только найдете. Там постоянно старухи попадают под ломовиков. Можете поискать среди них. Если вы не хотите этого, то ступайте в главную квартиру и добейтесь, чтобы вам дали летучего агента. В полицейской главной квартире Микс встретил полную готовность помочь ему. Была поднята общая тревога, и во все участки были разосланы снимки с фотографии мисс Спайдер, находившейся у ее брата.

В Мюльберри - Стрит начальник назначил детектива Мюллинса на это дело. Детектив отвел Микса в сторону и сказал:

-- Распутать это дело не так уж трудно. Сбрейте свои баки, наполните карманы хорошими сигарами и приходите на свиданье со мною в кафе Вальдорф к трем часам пополудни.

Микс послушался. Он нашел Мюллинса на месте. Они роспили бутылку вина, при чем детектив все время расспрашивал о пропавшей женщине.

-- Да,-- сказал Мюллинс: -- Нью-Йорк -- большой город, но детективное дело в нем систематизировано. Есть два пути, которыми мы можем итти к цели. Сперва мы попробуем один из них. Вы говорите, что ей пятьдесят два года. -Немного больше,-- сказал Микс, Детектив проводил техасца в отделение конторы об'явлений одной из крупнейших газет. Тут он написал следующее об'явление и предложил его вниманию Микса: "Нужны немедленно сто хорошеньких хористок для новой оперетки. Прием весь день. Бродуэй, No..."

Микс пришел в негодование.

-- Моя сестра,--сказал он,-- бедная, пожилая женщина, занятая тяжелым трудом. Я не понимаю, каким образом подобное об'явление поможет делу.

-- Прекрасно,--сказал детектив,--я вижу, что вы не знаете Нью-Йорка. Но, если у вас есть предубеждение против этого, мы можем испробовать другое средство. Это -- более верный способ, но будет стоить вам дороже.

-- Не обращайте внимания на расходы, -- сказал Микс,--мы испробуем его.

Сыщик привел его обратно в Вальдорф.

-- Займите две спальни и гостиную, -- учил он,-- и подымемся туда.

Когда это было сделано, оба были введены в роскошный номер первого этажа. Микс выглядел удивленным. Детектив погрузился в бархатное кресло и вытащил коробку с сигарами.

-- Я забыл посоветовать вам, старина,-- сказал он:-- вам следовало бы нанять комнаты помесячно, с вас тогда не содрали бы так много.

-- Помесячно?! -- воскликнул Микс:-- что вы хотите этим сказать?

-- О, чтобы обработать дело таким образом, нужно время. Я говорил вам, что это будет стоить дорого. Нам придется ждать до весны. Тогда выйдет новый городской справочник. Весьма возможно, что имя и адрес вашей сестры будут в нем указаны.

Микс немедленно отделался от городского детектива. На следующий день кто-то посоветовал ему обратиться к Шенроку Джольнсу, знаменитому нью - иоркскому частному сыщику, который брал громадную плату, но совершал чудеса в области раскрытия тайн и преступлений.

После двухчасового ожидания в передней знаменитого сыщика, Микс был к нему допущен. Джольнс, в пурпурном халате, сидел у шахматного столика, на котором лежал журнал, и пытался разрешить тайну одного запутанного и загадочного романа. Худощавое интеллигентное лицо знаменитого сыщика, его проницательные глаза и его такса за каждое слово достаточно известны и не нуждаются в описании. Микс изложил свое дело.

-- Мой гонорар в случае успеха будет 200 долларов,-- сказал Шенрок Джольнс.

Микс кивнул в знак согласия.

-- Я берусь за ваше дело, м-р Микс, -- сказал наконец Джольнс. -- Исчезновение людей в этом, городе всегда было для меня интересной проблемой. Я вспоминаю случай, который я довел до успешного конца год тому назад. Семья, носящая фамилию "Кларк" внезапно исчезла из маленькой квартирки, в которой жила. Я два месяца наблюдал за этим домом, ища какого-нибудь указания. Однажды меня поразило, что некий торговец молоком и мальчик из бакалейной лавки всегда шли задом наперед, когда несли свои товары по лестнице. Проследив индуктивным способом идею, на которую навели меня мои наблюдения, я сразу узнал местопребывание пропавшей семьи. Они переселились в другую квартиру по другую сторону площадки и переменили свою фамилию на "Кралк".

Шенрок Джольнс и его клиент пошли в меблированный дом, где жила Мэри Спайдер, Сыщик попросил указать ему ее комнату, которая со времени ее исчезновения никем не была занята. Комната была маленькая, грязная и бедно обставлена.

Микс уныло уселся на стул, в то время как знаменитый сыщик в поисках следов и указаний обшаривал стены, пол и несколько штук старой расшатанной мебели. По истечении получаса, Джольнс собрал несколько странных вещей: дешевую шляпную булавку, обрывки театральной афиши и кончик небольшой разорванной карточки, на которой были: слово "левая" и буквы "С 12е. '

Шенрок Джольнс минут десять стоял, прислонившись к камину и подперев голову рукой, с сосредоточенным взглядом на интеллигентном лице. По истечении этого времени он воскликнул с воодушевлением:

-- Пойдемте, мистер Микс! Я могу привести вас прямо в дом, где живет ваша сестра. Вам нечего беспокоиться об ее благополучии: она не терпит нужды в деньгах, по крайней мере в настоящее время.

-- Как вы это узнали?-- спросил восхищенный Микс, испытывая радость и удивление в равной мере. Единственной слабостью Джольнса была, быть-может, профессиональная гордость своими удивительными достижениями в индукции. Он всегда был готов удивить и очаровать слушателей описанием своих методов.

-- Путем исключения, -- сказал великий Джольнс, раскладывая свои вещественные доказательства на маленьком столике. -- Я выкинул некоторые части города, куда она могла бы переехать Видите вы эту булавку? Она исключает Бруклин. Ни одна женщина не пытается абордировать вагон, идущий через Бруклинский мост, не будучи уверена, что у нее есть шляпная булавка, посредством которой она пробьет себе дорогу к сидячему месту. А теперь я хочу доказать вам, что она не могла переселиться и в Гарлем. За этой дверью на стене два крючка. На один из них мисс Спайдер вешала свою шляпку, на другой -- шаль. Заметьте, что низ висящей шали постепенно образовал на оштукатуренной стене грязную полосу. Полоса эта ровная: это доказывает, что на шали нет бахромы, Ну, могло ли бы когда-нибудь случиться, чтобы женщина средних лет, носящая шаль, влезала в Гарлемский поезд без того, чтобы на шали была бахрома, которая зацепляется в двери и задерживает пассажиров, идущих за ней?

Итак, мы исключаем Гарлем. Поэтому я вывожу, что мисс Спайдер уехала недалеко.

На этой карточке вы видите слово "левая", букву "С" и "No 12". Я случайно знаю, что в No 12 на авеню С находится первоклассный пансион, в значительной степени превышающий средства вашей сестры,-- так мы предполагаем. Но вот я нахожу кусок театральной афиши, странным образом скомканной. На какую мысль это наводит вас, м-р Микс? Вероятно, ни на какую. Но это красноречиво для человека, который в силу привычки и упражнений обращает внимание на малейшие подробности.

-- Вы говорили мне, что ваша сестра -- уборщица. Она мыла полы в конторах и общественных зданиях. Предположим, что она получила такую работу в театре. Где чаще всего теряют драгоценные вещи, м-р Микс? Разумеется, в театре. Посмотрите на этот кусок афиши. Обратите внимание на круглое, вдавленное место. Он был обернут вокруг кольца, может - быть, очень дорогого кольца.

Мисс Спайдер нашла это кольцо, когда работала в театре. Она торопливо оторвала кусок афиши, тщательно завернула кольцо и спрятала его на груди. На следующий день она продала его и, когда увеличились ее средства, она стала искать себе более комфортабельное помещение. Когда я дохожу до этого места, то не вижу ничего невозможного в цепи событий в No 12 авеню С. Там мы и найдем вашу сестру, м-р Микс. Мистер Джольнс закончил свою убедительную речь улыбкой пользующегося успехом артиста.

Восхищение Микса было выше всяких слов. Они вместе отправились на авеню С, No 12. Это был старинный дом из бурого камня, в богатом и респектабельном квартале. Они позвонили. На запрос им ответили, что никакой мисс Спайдер здес не знают, и что за последние шесть месяцев ни один новый жилец не поселился в доме. Когда они снова очутились на тротуаре, Микс стал рассматривать вещественные доказательства, которые он забрал с собой из прежней комнаты сестры.

-- Я не сыщик, -- заметил он Джольнсу, подымая кусок афиши к самому носу, -- но мне кажется, что в ней было завернуто не кольцо, а круглая мятная лепешка. А этот обрывок с адресом очень похож на купон от билета на место No 12, ряд С, левая сторона.

Глаза Шенрока Джольнса смотрели куда-то вдаль.

-- Мне кажется, что нам следовало бы посоветоваться с Джеггинсом, -- сказал он.

-- Кто это Джеггинс? -- спросил Микс.

-- Он -- глава новой школы детективов, -- ответил Джольнс.--Их методы отличаются от наших, но говорят, что Джеггинс разрешил несколько чрезвычайно сложных проблем. Я отведу вас к нему.

Они застали, "величайшего" Джеггинса в его конторе. Это был маленький человек со светлыми волосами, погруженный в чтение одного из буржуазных творений Натэниэля Хосурна. Оба великие сыщика разных школ церемонно пожали друг другу руки. Затем был представлен Микс.

-- Изложите факты,--сказал Джеггинс, продолжая читать. Когда Микс окончил, величайший закрыл книгу и сказал:

-- Верно я понял, что вашей сестре пятьдесят два года? что у нее большое родимое пятно около носа? что она-бедная вдова, едва перебивающаяся уборкой, и что у нее самые обыкновенные лицо и фигура?

-- Это очень точно описано,--согласился Микс. Джеггинс встал и надел шляпу.

-- Через пятнадцать минут,--сказал он,--я вернусь и принесу вам ее настоящий адрес.

Шенрок Джольнс побледнел, но заставил себя улыбнуться. В назначенное время Джеггинс вернулся и справился по небольшому клочку бумаги, который он держал в руках.

-- Вашу сестру, Мэри Слайдер,--спокойно об'явил он:--вы можете найти в No 162 Чильтон-Стрит. Она живет в комнате с окнами во двор, в пятом этаже. Дом этот всего в четырех кварталах отсюда.--Он продолжал, обращаясь к Миксу:

--Я советую вам пойти и проверить мои показания, а затем вернуться сюда. Я уверен, что м-р Джольнс будет ждать вас. Микс убежал; через двадцать минут он возвратился с сияющим лицом.

-- Она живет там и здорова. Скажите, сколько вам заплатить?

-- Два доллара!--сказал Джеггинс. Микс расплатился и ушел. Шенрок Джольнс стоял перед Джеггинсом со шляпой в руке.

-- Если это не слишком смело с моей стороны,-- запинаясь, проговорил он,-- если вы не откажетесь сделать мне такое одолжение... если нет препятствий...

-- Разумеется, -- ответил Джеггинс: -- я скажу вам, как я это сделал. Помните вы описание примет мисс Спайдер? Знали ли вы когда-нибудь женщину с такой наружностью, которая не заказала бы своего увеличенного портрета -- карандашом с фотографии--с уплатою за него в рассрочку, понедельно? Крупнейшее заведение такого рода находится как раз за углом.

Я пошел туда и из книги заказчиков узнал ее адрес.

Вот и все.


Туман в Сан - Антонио

Перевод Т. Озерской

Аптекарь впился острым взглядом в бледное лицо, полузакрытое поднятым воротником пальто.

- Не хочется мне отпускать вам, - говорит он с сомнением. – Вы уже взяли двенадцать таблеток морфия час назад.

Покупатель смущенно улыбается.

- Все ваши кривые улицы. Я не собирался беспокоить вас вторично, да, верно, сбился с пути. Прошу прощения.

Подтянув повыше воротник пальто, он медленно направляется к выходу. Останавливается на углу, под электрическим фонарем, рассеянно вертит в руках маленькие картонные коробочки.

- Тридцать шесть, - бормочет он про себя. – Хватит за глаза.

Все дело в том, что серый туман завладел в эту ночь городом и холодный страх схватил за горло его гостей. Три тысячи больных, если верить статистике, проводили эту зиму в Сан – Антонио. Они съехались сюда со всех концов страны, прослышав, что узкие, петляющие по обеим сторонам реки улички избрал своим местоприбыванием великий бог Озон.

Самый чистый воздух, сэр! Чище нет на земле! Ну да, речка вьется через весь город, но это не значит, что у нас есть малярия, о нет, сэр! Многократные пробы, проводившиеся как местными, так и столичными экспертами, показали, что наш воздух не содержит в себе ничего вредоносного – ничего, кроме озона, чистого озона, сэр! Опыты с лакмусовыми бумажками на всем протяжении реки выявили... Впрочем, вы прочтете это в наших проспектах. А не то любой из местных жителей перескажет их вам слово в слово.

Мы достигли чудес в смысле климата, но погода не в нашей власти. И Сан – Антонио снимает с себя ответственность за этот холодный серый туман, который целует в губы три тысячи жертв и распинает их на кресте. В такую ночть свирепеют прожорливые туберкулезные бациллы, которых держала в узде надежда. Бледные цепкие пальцы тумана задушили в эту ночь не одного обреченного. Не один служитель бога Озона сдался в эту ночь врагу и повернулся на постели лицом к стене в той холодной тупой апатии, которая так пугает окружающих. И не одна душа отлетела прочь вместе с хлынувшей из горла алой струйкой крови, оставив позади мертвые тела – холодные и белые, как самый туман. А некоторые увидели в этом атмосферном посланце призрак великого, немыслимого соблазна; он нашептал им, как нелепо вдыхать воздух в легкие только затем, чтобы выдохнуть его обратно, и они обрели покой с помощью того, что подвернулось под руку, - пистолета, газа или благодетельной соляной кислоты.

Покупатель морфия долго бредет в тумане и наконец останавливается на одном из десятка чугунных мостов в центре города, перекинутых через маленькую капризную речонку. Задыхаясь, он прислоняется к перилам, ибо туман сгустился здесь, он притаился, как тать, и готов задушить любого из Трех Тысяч, который пройдет этим путем. Надсадный чахоточный кашель рождает насмешливое эхо в железных тросах моста, и они звенят, словно издеваясь:

«Клякети – кляк! Чуточку холодно, чуточку сыро! Но только не от реки, сэр! Лакмусовые бумажки на всем протяжении, и ничего, кроме озона. Клякети – кляк!»

Справившись с кашлем, приезжий из Мемфиса замечает шагах в десяти от себя какую – то фигуру в пальто; незнакомец привалился к перилам моста и тоже старается отдышаться после очередного приступа кашля. Три Тысячи – это своего рода братство, они обходятся без обычных формальностей при знакомстве. Кашель заменяет им визитную карточку, кровохарканье – рекомендательное письмо. Приезжий из Мемфиса, оправившись первым, первым и вступает в разговор.

- Гудол. Мемфис. Туберкулез легких. Кажется, последняя стадия.

Три Тысячи скупы на слова. Слово – это дыхание, а его надо беречь для того, чтобы выписывать чеки докторам.

- Хэрд, - хрипит другой. – Ээрд. Из Толедо. Огайо. Катаральный бронхит. Тоже скоро крышка... врач сказал. Дает мне четыре недели, если буду беречься. Ты уже получил увольнительную на тот свет?

- Мой доктор, - с оттенком хвастовства говорит Гудол из Мемфиса, - обещает мне еще три месяца.

- А, черт с ней... с разницей! – ворчит толедец, заполняя промежутки между словами хрипом и свистом. – Что такое месяц? Я вот свой срок... скощу... до одной недели... и подохну в какой – нибудь трясучке – на четырех колесах... чтоб не трястись на постели. В кабаках, гляди, вой подымут, когда я отправлюсь к праотцам. Я кабаки – то, можно сказать, облагодетельствовал с тех пор, как взял этот аллюр. Слышь, Гудол из Мемфиса... если твой доктор отмерил тебе такую малость... ты бы... вот как я... кутнул во всю мочь... и отправился бы ко всем чертям легко и без проволочки.

- Кутнуть? – повторяет Гудол из Мемфиса, видимо, осваивая эту новую для него идею. – Я никогда не пробовал. У меня была другая мысль, но...

- Пойдем выпьем, - предлагает толедец. – Я уже вторые сутки накачиваюсь... да чертово зелье что – то перестало забирать... не то что прежде. Гудол из Мемфиса, у тебя какое дыхание?

- Двадцать четыре.

- А температура?

- Сто четыре.

- Ну, ты через два дня окочуришься. А меня... меньше чем в неделю не свернет. Надерись, друг Гудол... загуляй так, чтоб чертям тошно стало... тут тебя и прихлопнет... без лишних издержек и хлопот. Эх, будь я проклят, ну и курорт же... курам на смех! Туман с озера Эри заблудился бы в этом тумане через две с половиной минуты.

- Вы сказали что – то насчет выпивки, - напоминает Гудол.

И вот они уже сидят у сверкающей стойки бара и дают отдых ногам за счет локтей. Бармен, белобрысый, тучный, вылощенный, наливает им виски, отмечая про себя, что эти двое – из числа Трех Тысяч. Один клиент – хорошо одетый мужчина средних лет, с изборожденным морщинами исхудалым лицом. Другой – совсем еще мальчик; огромные глаза над поднятым воротником пальто. Ловко маскируя скуку, порождаемую бесконечным повтороением одного и того же, виночерпий за стойкой заводит санитарную сагу Сан – Антонио:

- Сыроватый вечер, джентльмены. Редкость для нашего города. Небольшой туман с реки. Совершенно безвредный, впрочем. Многократный пробы...

- К черту ваши лакмусовые бумажки, - хрипит толедец. – Не примите, конечно, на свой счет... Мы уже о них слышали. Пускай себе краснеют, синеют или белеют. Нас больше интересуют многократные пробы этого виски. Повторим? Прошлый раз платил я, Гудол из Мемфиса.

Бутылка клонится то к одному стакану, то к другому и не сходит со стойки. Бармен с любопытством наблюдает, как два полуживых человека хлопают «Кентуккийскую красотку» стакан за стаканом, и думает о том, что такое количество виски уже свалило бы с ног дюжину ковбоев, а это – ни в одном глазу и только следят с задумчивым и печальным интересом за странствиями бутылки. Это заставляет его высказать участливое опасение по поводу последствий.

- Вашей бурдой нас не проймешь, - говорит толедец. – У нас прививка – из виски... и рыбьего жира. Если бы вы пили с нами, вас бы уж, верно, сволокли в участок, а мы только – только разохотились. Давайте еще бутылку.

Искать смерть в стакане вина – канительное дело. Надо придумать что – нибудь другое. Они выходят из бара и снова ныряют в туман. Тротуары – чуть приметные тропки у подножия домов; улицы – холодные, сырые ущелья, туман заливает их, как поток в половодье. Где – то неподалеку – мексиканский квартал. Сквозь туман, как по проводу, плывут звуки: бренчание гитары и волнующий голос какой – то сеньориты:

En las tardes sombrillos del invierno

En el prado a Marrar mereclino

Y maldigo mi fausto destino –

Una vida la mas infeliz*.

Они не понимают слов – ни тот, что из Мемфиса, ни тот, что из Толедо, но к чему слова – самое пустое и ничтожное в жизни? Музыка бередит душу искателей нирваны и вырывает у толедца признание:

- Как подумаю о своих ребятишках, так просто... Черт подери, мистер Гудол из Мемфиса, маловато мы с вами хватили виски. Да еще эта тягучая музыка... Забываешь, что надо забыть.

Тут Хэрд из Толедо поспешно вытаскивает часы и восклицает:

- Провалиться мне! Совсем забыл. Я же условился встретиться с приятелями в одиннадцать часов, чтобы прокатиться на источник в Сан – Педро. С одним парнем из Нью – Йорка и двумя девицами – сестрами Кастилло из «Рейнгельдер гарден». Этот парень – везучий, собака, одно легкое целехонько. Год еще протянет. И куча денег притом. Вся гулянка за его счет. Никак нельзя упустить такой случай. Жаль, что тебя не будет с нами. Ну, прощай, Гудол из Мемфиса.

Он заворачивает за угол и спешит прочь, без стеснения оборвав знакомство, как делают те, кто стоит одной ногой в могиле, ибо, когда человек чувствует приближение конца, его эгоизм и себялюбие расцветают пышным цветом. Но вот он оборачивается, и из тумана долетает его голос:

- Гудол из Мемфиса! Если ты меня опередишь, скажи им там – Хэрд идет следом. Хэрд из Толедо, штат Огайо.

И с этими словами искуситель Гудола покидает его. Юноша не выражает ни недовольства, ни сожалений. Его бьет кашель. Когда приступ проходит, Гудол безучастно бредет дальше по какой – то улице, названия которой он не знает и не стремится узнать. Но вот он видит вращающуюся дверь и слышит звуки духовых и струнных инструментов. Двое мужчин входят в эту дверь, и он следует за ними. Он попадает в какой – то вестибюль, щедро уставленный пальмами, кактусами и олеандрами в кадках. За маленькими мраморными столиками сидят люди. Официанты бесшумно разносят пиво. Все здесь чисто, чинно, весело и уныло – развлечение на немецкий лад. Справа от входа юноша видит лестницу. Человек, стоящий внизу у перил, протягивает руку. Гудол достает пригоршню серебра, и человек выбирает оттуда одну монетку. Гудол поднимается по лестнице и видит две галереи. Они тянутся по сторонам концертного зала, который расположен в глубине здания, позади вестибюля. Галереи разделены на небольшие ниши, или ложи; легкие кружевные занавеси у входа в ложи придают им характер некоторой интимности.

Бесцельно бредя по проходу мимо этих стыдливо – нахальных убежищ, Гудол замечает в одном из них молодую женщину, которая сидит одна, в задумчивой позе. Молодая женщина видит приближающегося Гудола. Она улыбается ему, и он замирает на месте. Потом, следуя ее приглашению, нерешительно опускается на стул напротив нее; между ними столик.

Гудолу всего девятнадцать лет. Жестокая богиня Чахотка отмечает иных печалью красоты, прежде чем их погубить, и Гудол – из их числа. Грозный румянец, горящий на восковых щеках, придает ему особое, пугающее очарование. У него отрешенный взгляд человека, чувствующего свою обреченность. Ведь никому не дано знать свое будущее, и потому всякий страшится приподнять над ним завесу.

Молодая женщина хорошо одета, женственна, красива, нежна и полна очарования – неувядаемого очарования Евы.

Как они находят путь друг к другу – не важно. Путь этот короток и прям, он подсказан обстоятельствами.

Кнопка звонка на перегородке время от времени передает сигнал; официант приходит и уходит.

Задумчивая красавица отказывается от вина. Ее толстые белокурые косы падают почти до полу – она, несомненно, ведет свой род от Лорелеи. И официант приносит пиво – холодное, пенистое, зеленовато – золотистое. Оркестр на эстраде взывает: «Рахиль, ты мне дана...» Юная пара уже многое успела поведать друг другу. Она называет его Уолтер, а он ее – мисс Роза.

Гудол чувствует себя легко. Он рассказывает ей о себе, о своем родном доме в Теннесси – старом доме с колоннами в тени вековых дубов. О лошадях, об охоте, обо всех своих друзьях, даже о цыплятах и о кустах самшита, окаймляющих садовую дорожку. О том, как от отправился на юг искать в целебном климате спасения от своего наследственного врага – чахотки. О том, как три месяца жил на ранчо. Об охоте на оленей, о гремучих змеях, о веселой, бесшабашной жизни ковбойского лагеря. И о своем приезде в Сан – Антонио, где знаменитый специалист дал ему понять, что дни его сочтены. И, наконец, об этой ночи, когда туман бледной рукой мертвеца сдавил ему горло, сломил его дух и он ринулся искать свою пристань среди его свинцовых волн.

- На этой неделе не пришло письма из дому, - говорит он, - и я совсем было раскис. Я ведь знаю, что конец близок, и уже устал ждать. Я вышел на улицу и стал покупать морфий в каждой аптеке, где соглашались отпустить мне хоть несколько таблеток. Набрал их тридцать шесть штук – по четверть грана каждая – и хотел пойти домой и принять, но тут мне встретился на мосту один чудак, который подал новую мысль.

Гудол бросает на стол маленькую картонную коробочку.

- Я сложил их все сюда, - говорит он.

Мисс Роза, как истая женщина, должна, разумеется, раскрыть коробочку и поежиться в испуге, взглянув на невинное с виду снадобье.

- Страх какой! Но неужто эти крошечные белые лепешечки... Да нет, никогда не поверю, что они могут убить человека!

О да, могут, могут! Уж он – то знает! Девять гранов морфия! Хватит и половины.

Мисс Роза требует, чтобы он рассказал ей о мистере Хэрде из Толедо, и Гудол удовлетворяет ее любопытство. Она смеется восхищенно и простодушно, как ребенок.

- Какой смешной малый! Но расскажите мне еще о вашем доме и сестрах, Уолтер. О Техасе, тарантулах и ковбоях я уже, кажется, все знаю.

Эта тема очень дорога сейчас его сердцу, и он снова рассказывает ей про свой родной дом, вспоминает различные мелкие, незатейливые подробности – все то, что нежными и крепкими узами связывает изгнанника с родиной. К одной из сестер, Элис, он особенно часто возвращается в своих воспоминаниях.

- Она похожа на вас, мисс Роза, - говорит он. – Может, и не такая красивая, но такая же милая, и добрая, и чистая...

- Ну, ну, Уолтер, - обрывает его мисс Роза, - расскажите теперь о чем – нибудь другом.

Но вот на стену в проходе падает чья – то тень, а следом за тенью движется фигура плотного, хорошо одетого мужчины. Он приближается, неслышно ступая, к кружевной занавеске на двери, задерживается на секунду и проходит дальше. И тотчас в дверях возникает официант:

- Мистер Рольф просит...

- Передайте Рольфу, что я занята.

- Не знаю, в чем тут дело, - говорит Гудол из Мемфиса, - но я чувствую себя куда лучше. Час назад я мечтал умереть, а когда я встретил вас, мисс Роза, мне так захотелось пожить еще.

Молодая женщина обходит вокруг столика, обнимает юношу за шею и целует в щеку.

- Ты и должен жить, мой славный мальчик, - говорит она. – Я знаю – виной всему этот мерзкий туман. Он нагнал на тебя тоску... да и на меня тоже... чуть – чуть. А посмотри – ка!

Быстрым движением она отдергивает портьеру. Окно в стене – напротив двери, и, о чудо! Туман растаял. Благодетельница – луна снова плывет на просторе по бездонно – синему небу. Крыши, балконы и шпили отливают жемчугом и перламутром. Сияющий небесный свод отражается в реке, которая вьется где – то там внизу, между домами, то исчезая, то появляясь снова. Заря принесет назавтра ясный день – свежий, бодрый, радостный.

- Как можно говорить о смерти, когда мир так чудесен! – восклицает мисс Роза, кладя руку на плечо юноши. – Сделайте то, о чем я вас прошу, Уолтер... ради меня. Пойдите сейчас домой, отдохните и скажите себе: «Я должен выздороветь!» И сдержите слово.

- Хорошо, - улыбаясь, говорит юноша. – Я сделаю так, раз вы просите.

Появляется официант с полными стаканами на подносе. Нет, они не звонили, но это кстати. Он может оставить им пиво.

Последний стакан на прощание. Мисс Роза говорит:

- За ваше здоровье, Уолтер!

Он отвечает:

- За нашу скорую встречу!

Его глаза не смотрят больше в пустоту. Перед ним – видение того, что побеждает смерть. В эту ночь он вступил в новую, неизведанную страну. Он послушен и готов уйти.

- Доброй ночи, - говорит она.

- Я еще никогда не целовал женщины, - признается от. – Только сестер.

- Ну, вы и теперь еще не целовали, - смеется она. – Это я поцеловала вас – на прощание.

- Когда мы встретимся? – снова спрашивает он.

- Вы обещали мне пойти домой, - говорит она, сдвинув брови. – И выздороветь. Быть может, мы встретимся скоро. Прощайте, Уолтер.

Он все еще медлит, со шляпой в руке. Мисс Роза улыбается и целует его еще раз – в лоб. Она провожает его глазами, пока он не исчезает в глубине прохода; потом возвращается к своему столику.

На стену снова падает тень. На этот раз плотный, неслышно ступающий мужчина отодвигает кружевную занавеску и заглядывает внутрь. Глаза Розы встречают его взгляд, и так – скрестив оружие – они с минуту ведут этот молчаливый поединок. Потом мужчина опускает занавеску и уходит.

Оркестр внезапно смолкает, и из соседней ложи доносится чей – то самодовольный голос. Должно быть, кто – то из местных жителей угощает там приезжего гостя. Мисс Роза откинулась на спинку стула и улыбается, уловив отдельные восклицания:

- Самый чистый воздух, сэр... лакмусовые бумажки... лучшие в мире... ничего вредоносного... наш город... только озон... чистый озон!

Официант возвращается за стаканами и подносом. При его появлении мисс Роза комкает в кулаке пустую картонную коробочку и швыряет ее в угол. Шляпной булавкой она размешивает что – то в своем стакане.

- Что это, мисс Роза, - говорит официант привычным, любезно – фамильярным тоном, - до утра еще далеко, а вы уже начинаете солить пиво?

* Сумрачными зимними вечерами

..............................................

Я проклинаю свою горькую судьбу –

Жизнь самую разнесчастную (исп.)


Улисс и собачник.

Знаете ли вы час собачника?

Когда указательный палец сумерек начинает смазывать ярко окрашенные контуры Нью-Йорка, наступает час, посвященный одному из наиболее меланхолических зрелищ городской жизни.

С высоких утесов башенных квартир, с вершин меблированных комнат, в которых обитают горные жители Нью-Йорка, спускается армия существ, которые когда-то были людьми. Еще и теперь они ходят на двух ногах и сохранили человеческий облик и речь, но вы легко можете заметить, что по развитию они стоят ниже животных. Каждый из этих существ сопровождает собаку, с которой соединен искусственной связью. Все эти люди--жертвы Цирцеи.

Не по собственной воле стали они лакеями Фиделек, посыльными бультеррьеров и проводниками Тоузеров. Современная Цирцея вместо того, чтобы превратить их в животных, оставила между ними разницу... длиною в шесть футов привязи. Каждого из этих собачников его Цирцея ласкою, подкупом или приказанием заставила вывести на прогулку бесценное домашнее сокровище.

По их лицам и манерам вы увидите, что собачники заколдованы безнадежно. Никогда не явится Улисс, хотя бы в виде фурманщика, чтобы снять с них чары. У некоторых из них лица совсем окаменели. Этих людей уже не трогают сожаление, любопытство, насмешки людей. Годы семейной жизни и беспрерывного принудительного собачьего руководства сделали их нечувствительными. Они освобождают своих собак, запутавшихся возле фонарных столбов или вокруг ног обыкновенных пешеходов, с важностью мандарина, разматывающего свою косу.

Другие, не так давно низведенные до степени собачьего атташе, принимают эту обязанность с сердитым и свирепым видом. Они маневрируют собакой на кончике веревки с таким же удовольствием, какое испытывает девушка на рыбной ловле, когда на крючок ее попадает морской реполов.

Стоит вам посмотреть на них, как они устремляют на вас угрожающий взгляд, точно для них было бы наслаждением выпустить на вас всех "собак войны". Это -- полумятежные собачники, еще не совсем цирцеизованные, и лучше воздержитесь от пинка их собаке, когда та станет обнюхивать ваши лодыжки!

Другие из этого племени не так резко реагируют. Это -- по большей части потасканные юноши в вышитых золотом фуражках и с опущенными долу папиросами; такого рода проводники совершенно не гармонируют со своими собаками. У их питомцев шелковые банты на ошейниках, и молодые люди так добросовестно водят собак, что само-собой напрашивается предположение, что какая - нибудь личная выгода, зависящая от удовлетворительной службы, ожидает их по выполнении возложенных на них обязанностей. Собаки, выводить которых заставляют те или иные личные цели, весьма разнообразны, но все они похожи между собой своей толщиной, избалованностью, отчаянной подлостью и наглым, капризным характером. Они сердито дергают привязь, лениво исследуют носом каждую ступеньку, решетку или же столб, садятся отдыхать, когда им вздумается, сопят, как победители в состязании едоков бифштексов на Третьей авеню, неловко проваливаются во все открытые погреба и угольные ямы и заставляют своих проводников против волн исполнять веселую пляску.

Эти несчастные няньки собачьего племени--дворняжек покровители, ублюдков правители, шпицев таскатели, пуделей толкатели, скот - террьеров собиратели, такс носители и померанских догов подгонятели,--все эти покорные слуги Цирцей, живущих на вершинах, покорно следуют за своими питомцами. Собаки и не уважают и не боятся их. Ведущие их на привязи люди могут оказаться хозяевами дома, но отнюдь--не их хозяевами! Из уютного уголка к пожарной лестнице, от дивана к кухонному элеватору гонит рычание этой собачки то двуногое существо, удел которого -- итти во время прогулки на другом конце привязи.

Однажды в сумерки, по обыкновению, собачники вышли на улицу под влиянием просьб, наград или же щелканья плетью своих Цирцей. Между ними находился один крепкий еще человек, внешность которого говорила, что он слишком солиден для подобного "воздушного времяпрепровождения". Выражение его лица было меланхолично, вид--уныл. Он был связан с гадкой белой собакой, отвратительно жирной, дьявольски злой и адски несговорчивой по отношению к презираемому ею проводнику.

На ближайшем к дому углу собачник повернул по продольной улице, надеясь видеть там меньше свидетелей своего унижения. Перекормленное животное ковыляло впереди, задыхаясь от сплина и усилий передвижения.

Вдруг собака остановилась. Высокий загорелый человек в длиннополой одежде и широкополой шляпе стоял, словно колосс загораживая дорогу, и восклицал:

-- Вот сюрприз!

-- Джим Берри! -- прошептал собачник с восклицательным знаком в голосе. -- Сэм Тельфайр! -- снова закричал Джим: -- старый товарищ, друже, дай мне свое копыто,

Руки их переплелись в коротком крепком рукопожатьи, которое смертельно опасно для микроба рукопожатия.

-- Ах, ты старый толстый плут, -- продолжал носитель широкополой шляпы с морщинистой темной улыбкой, -- вот уже пять лет я не видел тебя. Я целую неделю в городе, но здесь невозможно найти кого-нибудь. Ну, пропащий женатый человек, как ты поживаешь?

Что-то рыхлое, тяжелое и мягкое, как поднявшееся тесто, прислонилось к ноге Джима и обнюхивало его брюки с ворчанием, похожим на шипение бродящих дрождей.

-- Начинай,--сказал Джим,-- и объясни, что это за толстая годовалая гидрофобия, на которую ты накинул свое лассо? Ты -- хозяин этой скотины? Как она называется; собакой или как иначе?

-- Мне нужно выпить,-- сказал собачник, удрученный воспоминанием о своей молодости.-- Пойдем!

Рядом было кафе. Так всегда бывает в большом городе.

Они сели за столик, а раздувшееся чудовище стало лаять и барахтаться на конце привязи, желая добраться до кошки, проживающей в кафе.

-- Виски! -- сказал Джим слуге.

-- Два! -- сказал собачник.

-- Ты потолстел,-- продолжал Джим. -- Но вид у тебя порабощенный. Не знаю, годится ли для тебя восточный воздух. Когда я уезжал, все молодцы просили отыскать тебя. Сенди Кинг отправился в Клондайк. Уотсен Беррем женился на старшей дочери Питерса. Я заработал кой-какие деньги на скоте и купил кусок целины на Литтль Поудер. Собираюсь огородить его осенью. Билль Роулинс сделался фермером. Ты, конечно, помнишь Билля -- он ухаживал за Марчеллой,-- извини, Сэм, я хочу сказать за лэди, на которой ты женился, когда она преподавала в школе в Прери Вью. Но настоящим счастливцем оказался ты. Как поживает миссис Тельфайр?

-- Ш-ш-ш!--зашипел собачник, делая знак слуге.-- Заказывай!

-- Виски! - сказал Джим.

-- Два! -- сказал собачник.

-- Она здорова,-- продолжал он, выпив,-- она отказалась жить где-либо, кроме Нью-Йорка, откуда она и приехала к нам. Мы нанимаем квартиру. Каждый день в шесть часов я отправляюсь гулять с этой собакой. Это любимец Марчеллы. Никогда на свете не было двух существ, которые бы так ненавидели друг друга, как я и эта собака. Его зовут Ловкинс. Пока мы гуляем, Марчелла одевается к обеду. У нас табль-дъот. Пробовал когда-нибудь, Джим?

-- Нет, никогда, в рот не брал,-- ответил Джим: -- я даже не знал, что это еда. Я видел такие вывески, но думал, что это какая-нибудь азартная игра. А что -- вкусная это штука -- табль-дъот?

-- Если ты останешься некоторое время в городе, мы...

-- Нет, милый. Я уезжаю домой сегодня в 7-25 вечера. Хотел бы остаться дольше, но не могу.

-- Я провожу тебя на вокзал! -- сказал собачник.

Собака связала ногу Джима с ножкой стола и погрузилась в коматозную дремоту.

Джим споткнулся, и веревка натянулась. Визг разбуженного животного раздался на целый квартал.

-- Если это твоя собака,-- сказал Джим, когда они снова очутились на улице,-- то кто может помешать тебе перекинуть этот habeas corpus, который у нее на шее, вокруг ветки, уйти и забыть собаку?

-- Я никогда не посмею сделать это,-- сказал собачник, устрашенный смелым предложением. -- Она спит в постели. Я сплю на кушетке. Стоит мне только взглянуть на нее, как она с воем бежит к Марчелле. Когда-нибудь ночью я поквитаюсь с этой тварью. Я решил это сделать. Я подползу к ней с ножом и прорежу дыру в ее сетке от москитов, чтобы они могли забраться к ней. Вот увидишь, я сделаю это...

-- Ты на себя не похож, Сэм Тельфайр! Ты совсем не тот, каким был когда-то. Я ничего не знаю о городе и здешних квартирах, но собственными глазами видел, как ты заставил отступить обоих Тиллетсонов в Прери Вью при помощи медной втулки от бочки с патокой. Я видел также, как ты накинул веревку и связал самого дикого быка в Литтл Поудер в 39 секунд.

-- Не правда ли? -- сказал собачник, и глаза его сверкнули временным блеском:--но это было прежде, до того, как я попал в обучение.

-- Разве миссис Тельфайр?..--начал Джим.

-- Тише,-- сказал собачник,-- вот другое кафе. Они подошли к стойке. Собака заснула у их ног,

-- Виски! -- сказал Джим.

-- Два! -- сказал собачник.

-- Я думал о тебе,-- произнес Джим,-- когда покупал эту пустошь. Мне хотелось, чтобы ты помог мне управляться там со скотом.

-- Прошлый вторник,-- сказал собачник,-- она укусила меня в лодыжку, потому что я попросил сливок к кофе. Обычно она получает сливки.

-- Тебе бы теперь понравился Прери Вью,-- сказал Джим.-- Молодцы со всей окружности, миль за пятьдесят, приезжают туда. Один угол моего пастбища в шестнадцати милях от города. Сорок миль проволоки составляют одну его сторону.

-- Нужно пройти через кухню, чтобы попасть в спальню, -- говорил собачник,-- затем через гостиную проходишь в ванную и возвращаешься через столовую, чтобы опять попасть в спальню. Таким образом можно сделать круг и уйти через кухню. А она храпит и лает во сне, и мне приходится курить на улице, потому что у нее астма.

-- Разве миссис Тельфайр..? -- начал Джим.

-- О, замолчи! -- сказал собачник. -- Что будем пить?

-- Виски! -- ответил Джим.

-- Два! -- крикнул собачник.

-- Ну, мне пора на вокзал, -- сказал Джим.

-- Иди, шелудивый, черепахо-спинный, змеиноголовый, деревянноногий, полуторатонный кусок мыльного сала!--закричал собачник, с новой нотой в голосе и по-новому схватив рукой привязь. Собака заковыляла за ним, сердито визжа на такое необычайное обращение своего стража. У начала Двадцать Третьей улицы собачник завернул в кафе.

-- Последний случай,-- сказал он,-- приказывай!

-- Виски! -- сказал Джим.

-- Два! -- добавил собачник.

-- Не знаю,-- сказал владелец ранчо,-- где я найду человека, какой мне нужен для устройства Литтл Поудер. Хотелось бы человека знакомого. Прерия и лес на громадном протяжении, лучше которых ты никогда не видал, Сэм. Если бы ты был...

-- Если же коснуться водобоязни,-- сказал собачник,-- то могу сообщить следующее: вчера ночью она схватила зубами кусок моей ноги, потому что я согнал муху с руки Марчеллы. "Надо бы прижечь", говорит Марчелла. Я и сам так думал. Я телефонирую доктору, и когда он приходит, Марчелла говорит мне: "Помоги мне держать бедняжку, пока доктор будет осматривать ее рот. Надеюсь, что она не заразила ни одного своего зубочка, когда кусала тебя". Как ты это находишь?

-- Разве миссис Тельфайр..? -- начал Джим.

-- Брось, -- перебил собачник. -- Повторим.

-- Виски! -- приказал Джим.

-- Два! -- сказал собачник.

Они пошли на вокзал. Владелец ранчо подошел к билетной кассе. Вдруг послышался звук трех или четырех пинков, воздух наполнился пронзительным собачьим визгом, и огорченный, обиженный, неповоротливый, кривоногий собачий пуддинг бешено побежал по улице один.

-- Билет в Денвер! -- сказал Джим.

-- Два! -- крикнул бывший собачник, опуская руку во внутренний карман.


Фараон и хорал

Перевод А. Горлина

Сопи заерзал на своей скамейке в Мэдисон-сквере. Когда стаи диких гусей тянутся по ночам высоко в небе, когда женщины, не имеющие котиковых манто, становятся ласковыми к своим мужьям, когда Сони начинает ерзать на своей скамейке в парке, это значит, что зима на носу.

Желтый лист упал на колени Сопи. То была визитная карточка Деда Мороза; этот старик добр к постоянным обитателям Мэдисон-сквера и честно предупреждает их о своем близком приходе. На перекрестке четырех улиц он вручает свои карточки Северному ветру, швейцару гостиницы "Под открытым небом", чтобы постояльцы ее приготовились.

Сопи понял, что для него настал час учредить в собственном лице комитет для изыскания средств и путей к защите своей особы от надвигавшегося холода. Поэтому он заерзал на своей скамейке.

Зимние планы Сопи не были особенно честолюбивы. Он не мечтал ни о небе юга, ни о поездке на яхте по Средиземному морю со стоянкой в Неаполитанском заливе. Трех месяцев заключения на Острове - вот чего жаждала его душа. Три месяца верного крова и обеспеченной еды, в приятной компании, вдали от посягательства Борея и фараонов - для Сопи это был поистине предел желаний.

Уже несколько лет гостеприимная тюрьма на Острове служила ему зимней квартирой. Как его более счастливые сограждане покупали себе билеты во Флориду или на Ривьеру, так и Сопи делал несложные приготовления к ежегодному паломничеству на Остров. И теперь время для этого наступило.

Прошлой ночью три воскресных газеты, которые он умело распределил - одну под пиджак, другой обернул ноги, третьей закутал колени, не защитили его от холода: он провел на своей скамейке у фонтана очень беспокойную ночь, так что Остров рисовался ему желанным и вполне своевременным, приютом. Сопи презирал заботы, расточаемые городской бедноте во имя милосердия. По его мнению, закон был милостивее, чем филантропия. В городе имелась тьма общественных и частных благотворительных заведений, где он мог бы получить кров и пищу, соответствовавшие его скромным запросам. Но для гордого духа Сопи дары благотворительности были тягостны. За всякое благодеяние, полученное из рук филантропов, надо было платить если не деньгами, то унижением. Как у Цезаря был Брут, так и здесь каждая благотворительная койка была сопряжена с обязательной ванной, а каждый ломоть хлеба отравлен бесцеремонным залезанием в душу. Не лучше ли быть постояльцем тюрьмы? Там, конечно, все делается по строго установленным правилам, но зато никто не суется в личные дела джентльмена.

Решив, таким образом, отбыть на зимний сезон на Остров, Сопи немедленно приступил к осуществлению своего плана. В тюрьму вело много легких путей. Самая приятная дорога туда пролегала через ресторан. Вы заказываете себе в хорошем ресторане роскошный обед, наедаетесь до отвала и затем объявляете себя несостоятельным. Вас без всякого скандала передают в руки полисмена. Сговорчивый судья довершает доброе дело.

Сопи встал и, выйдя из парка, пошел по асфальтовому морю, которое образует слияние Бродвея и Пятой авеню. Здесь он остановился у залитого огнями кафе, где по вечерам сосредоточивается все лучшее, что может дать виноградная лоза, шелковичный червь и протоплазма.

Сопи верил в себя - от нижней пуговицы жилета и дальше вверх. Он был чисто выбрит, пиджак на нем был приличный, а красивый черный галстук бабочкой ему подарила в День Благодарения[1] дама-миссионерша. Если бы ему удалось незаметно добраться до столика, успех был бы обеспечен. Та часть его существа, которая будет возвышаться над столом, не вызовет у официанта никаких подозрений. Жареная утка, думал Сопи, и к ней бутылка шабли. Затем сыр, чашечка черного кофе и сигара. Сигара за доллар будет в самый раз. Счет будет не так велик, чтобы побудить администрацию кафе к особо жестоким актам мщения, а он, закусив таким манером, с приятностью начнет путешествие в свое зимнее убежище.

Но как только Сопи переступил порог ресторана, наметанный глаз метрдотеля сразу же приметил его потертые штаны и стоптанные ботинки. Сильные, ловкие руки быстро повернули его и бесшумно выставили на тротуар, избавив, таким образом, утку от уготованной ей печальной судьбы.

Сопи свернул с Бродвея. По-видимому, его путь на Остров не будет усеян розами. Что делать! Надо придумать другой способ проникнуть в рай.

На углу Шестой авеню внимание прохожих привлекали яркие огни витрины с искусно разложенными товарами. Сопи схватил булыжник и бросил его в стекло. Из-за угла начал сбегаться народ, впереди всех мчался полисмен. Сопи стоял, заложив руки в карманы, и улыбался навстречу блестящим медным пуговицам.

- Кто это сделал? - живо осведомился полисмен.

- А вы не думаете, что тут замешан я? - спросил Сопи, не без сарказма, но дружелюбно, как человек, приветствующий великую удачу.

Полисмен не пожелал принять Сопи даже как гипотезу. Люди, разбивающие камнями витрины магазинов, не ведут переговоров с представителями закона. Они берут ноги в руки. Полисмен увидел за полквартала человека, бежавшего вдогонку за трамваем. Он поднял свою дубинку и помчался за ним. Сопи с омерзением в душе побрел дальше... Вторая неудача.

На противоположной стороне улицы находился ресторан без особых претензий. Он был рассчитан на большие аппетиты и тощие кошельки. Посуда и воздух в нем были тяжелые, скатерти и супы - жиденькие. В этот храм желудка Сопи беспрепятственно провел свои предосудительные сапоги и красноречивые брюки. Он сел за столик и поглотил бифштекс, порцию оладий, несколько пончиков и кусок пирога. А затем поведал ресторанному слуге, что он, Сопи, и самая мелкая никелевая монета не имеют между собой ничего общего.

- Ну, а теперь, - сказал Сопи, - живее! Позовите фараона. Будьте любезны, пошевеливайтесь: не заставляйте джентльмена ждать.

- Обойдешься без фараонов! - сказал официант голосом мягким, как сдобная булочка, и весело сверкнул глазами, похожими на вишенки в коктейле. - Эй, Кон, подсоби!

Два официанта аккуратно уложили Сопи левым ухом на бесчувственный тротуар. Он поднялся, сустав за суставом, как складная плотничья линейка, и счистил пыль с платья. Арест стал казаться ему радужной мечтой, Остров - далеким миражем. Полисмен, стоявший за два дома, у аптеки, засмеялся и дошел дальше.

Пять кварталов миновал Сопи, прежде чем набрался мужества, чтобы снова попытать счастья. На сей раз ему представился случай прямо-таки великолепный. Молодая женщина, скромно и мило одетая, стояла перед окном магазина и с живым интересом рассматривала тазики для бритья и чернильницы, а в двух шагах от нее, опершись о пожарный кран, красовался здоровенный, сурового вида полисмен.

Сопи решил сыграть роль презренного и всеми ненавидимого уличного ловеласа. Приличная внешность намеченной жертвы и близость внушительного фараона давали ему твердое основание надеяться, что скоро он ощутит увесистую руку полиции на своем плече и зима на уютном островке будет ему обеспечена.

Сопи поправил галстук - подарок дамы-миссионерши, вытащил на свет божий свои непослушные манжеты, лихо сдвинул шляпу набекрень и направился прямо к молодой женщине. Он игриво подмигнул ей, крякнул, улыбнулся, откашлялся, словом - нагло пустил в ход все классические приемы уличного приставалы. Уголком глаза Сопи видел, что полисмен пристально наблюдает за ним. Молодая женщина отошла на несколько шагов и опять предалась созерцанию тазиков для бритья. Сопи пошел за ней следом, нахально стал рядом с ней, приподнял шляпу и сказал:

- Ах, какая вы милашечка! Прогуляемся?

Полисмен продолжал наблюдать. Стоило оскорбленной молодой особе поднять пальчик, и Сопи был бы уже на пути к тихой пристани. Ему уже казалось, что он ощущает тепло и уют полицейского участка. Молодая женщина повернулась к Сопи и, протянув руку, схватила его за рукав.

- С удовольствием, Майк! - сказала она весело. - Пивком угостишь? Я бы я раньше с тобой заговорила, да фараон подсматривает.

Молодая женщина обвилась вокруг Сопи, как плющ вокруг дуба, и под руку с ней он мрачно проследовал мимо блюстителя порядка. Положительно, Сопи был осужден наслаждаться свободой.

На ближайшей улице он стряхнул свою спутницу и пустился наутек. Он остановился в квартале, залитом огнями реклам, в квартале, где одинаково легки сердца, победы и музыка. Женщины в мехах и мужчины в теплых пальто весело переговаривались на холодном ветру. Внезапный страх охватил Сопи. Может, какие-то злые чары сделали его неуязвимым для полиции? Он чуть было не впал в панику и дойдя до полисмена, величественно стоявшего перед освещенным подъездом театра, решил ухватиться за соломинку "хулиганства в публичном месте".

Во всю мочь своего охрипшего голоса Сопи заорал какую-то пьяную песню. Он пустился в пляс на тротуаре, вопил, кривлялся - всяческими способами возмущал спокойствие.

Полисмен покрутил свою дубинку, повернулся к скандалисту спиной и заметил прохожему:

- Это йэльский студент. Они сегодня празднуют свою победу над футбольной командой Хартфордского колледжа. Шумят, конечно, но это не опасно. Нам дали инструкцию не трогать их.

Безутешный Сопи прекратил свой никчемный фейерверк. Неужели ни один полисмен так и не схватит его за шиворот? Тюрьма на Острове стала казаться ему недоступной Аркадией. Он плотнее застегнул свой легкий пиджачок: ветер пронизывал его насквозь.

В табачной лавке он увидел господина, закуривавшего сигару от газового рожка. Свои шелковый зонтик он оставил у входа. Сопи перешагнул порог, схватил зонтик и медленно двинулся прочь. Человек с сигарой быстро последовал за ним.

- Это мой зонтик, - сказал он строго.

- Неужели? - нагло ухмыльнулся Сопи, прибавив к мелкой краже оскорбление. - Почему же вы не позовете полисмена? Да, я взял ваш зонтик. Так позовите фараона! Вот он стоит на углу.

Хозяин зонтика замедлил шаг. Сопи тоже. Он уже предчувствовал, что судьба опять сыграет с ним скверную шутку. Полисмен смотрел на них с любопытством.

- Разумеется, - сказал человек с сигарой, - конечно... вы... словом, бывают такие ошибки... я... если это ваш зонтик... надеюсь, вы извините меня... я захватил его сегодня утром в ресторане... если вы признали его за свой... что же... я надеюсь, вы...

- Конечно, это мой зонтик, - сердито сказал Сопи.

Бывший владелец зонтика отступил. А полисмен бросился на помощь высокой блондинке в пышном манто: нужно было перевести ее через улицу, потому что за два квартала показался трамвай.

Сопи свернул на восток по улице, изуродованной ремонтом. Он со злобой швырнул зонтик в яму, осыпая проклятиями людей в шлемах и с дубинками. Он так хочет попасться к ним в лапы, а они смотрят на него, как на непогрешимого папу римского.

Наконец, Сопи добрался до одной из отдаленных авеню, куда суета и шум почти не долетали, и взял курс на Мэдисон-сквер. Ибо инстинкт, влекущий человека к родному дому, не умирает даже тогда, когда этим домом является скамейка в парке.

Но на одном особенно тихом углу Сопи вдруг остановился. Здесь стояла старая церковь с остроконечной крышей. Сквозь фиолетовые стекла одного из ее окон струился мягкий свет. Очевидно, органист остался у своего инструмента, чтобы проиграть воскресный хорал, ибо до ушей Сопи донеслись сладкие звуки музыки, и он застыл, прижавшись к завиткам чугунной решетки.

Взошла луна, безмятежная, светлая; экипажей и прохожих было немного; под карнизами сонно чирикали воробьи - можно было подумать, что вы на сельском кладбище. И хорал, который играл органист, приковал Сопи к чугунной решетке, потому что он много раз слышал его раньше - в те дни, когда в его жизни были такие вещи, как матери, розы, смелые планы, друзья, и чистые мысли, и чистые воротнички.

Под влиянием музыки, лившейся из окна старой церкви, в душе Сопи произошла внезапная и чудесная перемена. Он с ужасом увидел бездну, в которую упал, увидел позорные дни, недостойные желания, умершие надежды, загубленные способности я низменные побуждения, из которых слагалась его жизнь.

И сердце его забилось в унисон с этим новым настроением. Он внезапно ощутил в себе силы для борьбы со злодейкой-судьбой. Он выкарабкается из грязи, он опять станет человеком, он победит зло, которое сделало его своим пленником. Время еще не ушло, он сравнительно молод. Он воскресит в себе прежние честолюбивые мечты и энергично возьмется за их осуществление. Торжественные, но сладостные звуки органа произвели в нем переворот. Завтра утром он отправится в деловую часть города и найдет себе работу. Один меховщик предлагал ему как-то место возчика. Он завтра же разыщет его и попросит у него эту службу. Он хочет быть человеком. Он...

Сопи почувствовал, как чья-то рука опустилась на его плечо. Он быстро оглянулся и увидел перед собою широкое лицо полисмена.

- Что вы тут делаете? - спросил полисмен.

- Ничего, - ответил Сопи.

- Тогда пойдем, - сказал полисмен.

- На Остров, три месяца, - постановил на следующее утро судья.

[1] День Благодарения - официальный американский праздник, введенный

ранними колонистами Новой Англии в ознаменование первого урожая, собранного

и Новом Свете (в последний четверг ноября)


Формальная ошибка

Перевод И. Гуровой

Я всегда недолюбливал вендетты. По-моему, этот продукт нашей страны переоценивают еще более чем грейпфрут, коктейль и медовый месяц. Однако, с вашего разрешения, я хотел бы рассказать об одной вендетте на индейской территории, вендетте, в которой я играл роль репортера, адъютанта и несоучастника.

Я гостил на ранчо Сэма Дорки и развлекался вовсю - падал с ненаманикюренных лошадей и грозил кулаком волкам, когда они были за две мили Сэм, закаленный субъект лет двадцати пяти, пользовался репутацией человека, не боящегося возвращаться домой после наступления темноты, хотя он проделывал это часто с большой неохотой.

Неподалеку, в Крик-Нейшн, проживало семейство Тэтемов. Мне сообщили, что Дорки и Тэтемы вендеттируют много лет. По нескольку человек с каждой стороны уже ткнулось носом в траву, и ожидалось, что число Навуходоносоров этим не ограничится. Подрастало молодое поколение, и трава росла вместе с ним. Но, насколько я понял, война велась честно и никто не залегал в кукурузном поле, целясь в скрещение подтяжек на спине врага, - отчасти, возможно, потому, что не было кукурузных полей и никто не носил более одной подтяжки, также не причинялось вреда детям и женщинам враждебного рода. В те дни, как, впрочем, и теперь, их женщинам не грозила опасность.

У Сэма Дорки была девушка (если бы я собирался продать этот рассказ в беллетристический журнал, я написал бы: "Мистер Дорки имел счастье быть помолвленным"). Ее звали Элла Бэйнс. Казалось они питали друг к другу безграничную любовь и доверие; впрочем, это впечатление производят любые помолвленные, даже такие, между которыми нет ни любви, ни доверия. Мисс Бэйнс была недурна, особенно ее красили густые каштановые волосы Сэм представил ей меня, но это никак не отразилось на ее расположении к нему, из чего я заключил, что они поистине созданы друг для друга.

Мисс Бэйнс жила в Кингфишере, в двадцати милях от ранчо. Сэм жил в седле между Кингфишером и ранчо.

Однажды в Кингфишере появился бойкий молодой человек, невысокого роста, с правильными чертами лица и гладкой кожей. Он настойчиво наводил справки о городских делах и поименно о горожанах. Он говорил, что приехал из Маскоги, и, судя по его желтым ботинкам и вязаному галстуку, это было правдой. Я познакомился с ним, когда приехал за почтой. Он назвался Беверли Трэйверзом, что прозвучало как-то неубедительно.

На ранчо в то время была горячая пора, и Сэм не мог часто ездить в город. Мне, бесполезному гостю, ничего не смыслившему в хозяйстве, выпала обязанность снабжать ранчо всякими мелочами, как-то: открытками, мешками муки, дрожжами, табаком и письмами от Эллы.

И вот раз, будучи послан за полугроссом пачек курительной бумаги и двумя фургонными шинами, я увидел пролетку с желтыми колесами, а в ней вышепоименованного Беверли Трэйверза, нагло катающего Эллу Бэйнс по городу со всем шиком, какой допускала черная липкая грязь улиц. Я знал, что сообщение об этом факте не прольется целительным бальзамом в душу Сэма, и по возвращении, отчитываясь в городских новостях, воздержался от упоминания о нем. Но на следующий день на ранчо прискакал долговязый экс-ковбой по имени Симмонс, старинный приятель Сэма, владелец фуражного склада в Кингфишере. Прежде чем заговорить, он свернул и выкурил немало папирос. Когда же он, наконец, раскрыл рот, слова его были таковы:

- Имей в виду, Сэм, что в Кингфишере в последние две недели портил пейзаж один болван, обзывавший себя Выверни Трензель. Знаешь, кто он? Самый что ни на есть Бен Тэтем, сын старика Гофера Тэтема, которого твой дядя Ньют застрелил в феврале. Знаешь, что он сделал сегодня утром? Убил твоего брата Лестера - застрелил его во дворе суда.

Мне показалось, что Сэм не расслышал, Он отломил веточку с мескитового куста, задумчиво дожевал ее и сказал:

- Да? Убил Лестера?

- Его самого, - ответил Симмонс. - И еще того больше - он убежал с твоей девушкой, этой самой, так сказать, мисс Эллой Бэйнс. Я подумал, что тебе надо бы узнать об этом, вот и приехал сообщить.

- Весьма обязан, Джим, - сказал Сэм, вынимая изо рта изжеванную веточку. - Я рад, что ты приехал. Очень рад.

- Ну, я, пожалуй, поеду. У меня на складе остался только мальчишка, а этот дуралей сено с овсом путает. Он выстрелил Лестеру в спину.

- Выстрелил в спину?

- Да, когда он привязывал лошадь.

- Весьма обязан, Джим.

- Я подумал, что ты, может быть, захочешь узнать об этом поскорее.

- Выпей кофе на дорогу, Джим?

- Да нет, пожалуй. Мне пора на склад.

- И ты говоришь...

- Да, Сэм. Все видели, как они уехали вместе, а к тележке был привязан большой узел, вроде как с одеждой. А в упряжке - пара, которую он привел из Маскоги. Их сразу не догнать.

- А по какой...

- Я как раз собирался сказать тебе. Поехали они по дороге в Гатри, а куда свернут, сам понимаешь, неизвестно.

- Ладно, Джим, весьма обязан.

- Не за что, Сэм.

Симмонс свернул папиросу и пришпорил лошадь. Отъехав ярдов на двадцать, он задержался и крикнул:

- Тебе не нужно... содействия, так сказать?

- Спасибо, обойдусь.

- Я так и думал. Ну, будь здоров.

Сэм вытащил карманный нож с костяной ручкой, открыл его и счистил с левого сапога присохшую грязь. Я было подумал, что он собирается поклясться на лезвии в вечной мести или продекламировать "Проклятие цыганки". Те немногие вендетты, которые мне довелось видеть или о которых я читал, начинались именно так. Эта как будто велась на новый манер. В театре публика наверняка освистала бы ее и потребовала бы взамен одну из душераздирающих мелодрам Беласко.

- Интересно, - вдумчиво сказал Сэм, - остались ли на кухне холодные бобы!

Он позвал Уоша, повара-негра, и, узнав, что бобы остались, приказал разогреть их и сварить крепкого кофе. Потом мы пошли в комнату Сэма, где он спал и держал оружие, собак и седла любимых лошадей. Он вынул из книжного шкафа три или четыре кольта и начал осматривать их, рассеянно насвистывая "Жалобу ковбоя". Затем он приказал оседлать и привязать у дома двух лучших лошадей ранчо.

Я замечал, что по всей нашей стране вендетты в одном отношении неуклонно подчиняются строгому этикету. В присутствии заинтересованного лица о вендетте не говорят и даже не упоминают самого слова. Это так же предосудительно, как упоминание о бородавке на носу богатой тетушки. Позднее я обнаружил, что существует еще одно неписаное правило, но, насколько я понимаю, оно принадлежит исключительно Западу.

До ужина оставалось еще два часа, однако уже через двадцать минут мы с Сэмом глубоко погрузились в разогретые бобы, горячий кофе и холодную говядину.

- Перед большим перегоном надо закусить получше, - сказал Сэм. - Ешь плотнее.

У меня возникло неожиданное подозрение.

- Почему ты велел оседлать двух лошадей? - спросил я.

- Один да один - два, - сказал Сэм. - Ты считать умеешь?

От его математических выкладок у меня по спине пробежала холодная дрожь, но они послужили мне уроком. Ему и в голову не приходило, что мне может прийти в голову бросить его одного на багряной дороге мести и правосудия. Это была высшая математика. Я был обречен и положил себе еще бобов.

Час спустя мы ровным галопом неслись на восток. Наши кентуккийские лошади недаром набирались сил на мескитной траве Запада. Лошади Бена Тэтема были, возможно, быстрее, и он намного опередил нас, но если бы он услышал ритмический стук копыт наших скакунов, рожденных в самом сердце страны вендетт, он почувствовал бы, что возмездие приближается по следам его резвых коней.

Я знал, что Бен Тэтем делает ставку на бегство и не остановится до тех пор, пока не окажется в сравнительной безопасности среди своих друзей и приверженцев.

Он, без сомнения, понимал, что его враг будет следовать за ним повсюду и до конца.

Пока мы ехали, Сэм говорил о погоде, о ценах на мясо и о пианолах. Казалось, у него никогда не было ни брата, ни возлюбленной, ни врага. Есть темы, для которых не найти слов даже в самом полном словаре. Я знал требования кодекса вендетт, но, не имея опыта, несколько перегнул палку и рассказал пару забавных анекдотов. Там, где следовало, Сэм смеялся – смеялся ртом. Увидев его рот, я пожалел, что у меня не хватило такта воздержаться от этих анекдотов.

Мы догнали их в Гатри. Измученные, голодные, пропыленные насквозь, мы ввалились в маленькую гостиницу и уселись за столик. В дальнем углу комнаты сидели беглецы. Они жадно ели и по временам боязливо оглядывались.

На девушке было коричневое шелковое платье с кружевным воротничком и манжетами и с плиссированной - так, кажется, они называются - юбкой. Ее лицо наполовину закрывала густая коричневая вуаль, на голове была соломенная шляпа с широкими полями, украшенная перьями. Мужчина был одет в простой темный костюм, волосы его были коротко подстрижены. В толпе его внешность не привлекла бы внимания.

За одним столом сидели они - убийца и женщина, которую он похитил, за другим - мы: законный (согласно обычаю) мститель и сверхштатный свидетель, пишущий эти строки.

И тут в сердце сверхштатного проснулась жажда крови. На мгновение он присоединился к сражающимся - словесно.

- Чего ты ждешь, Сэм? - прошептал я. - Стреляй!

Сэм тоскливо вздохнул.

- Ты не понимаешь, - сказал он. - А он понимает. Он знает. В здешних местах, Мистер из Города, у порядочных людей есть правило: в присутствии женщины в мужчину не стреляют. Я ни разу не слышал, чтобы его нарушили. Так не делают. Его надо поймать, когда он в мужской компании или один. Вот оно как. Он это тоже знает. Мы все знаем. Так вот, значит, каков этот красавчик, мистер Бен Тэтем! Я его заарканю прежде, чем они отсюда уедут, и закрою ему счет.

После ужина парочка быстро исчезла. Хотя Сэм до рассвета бродил по лестницам, буфету и коридорам, беглецам каким-то таинственным образом удалось ускользнуть, и на следующее утро не было ни дамы под вуалью, в коричневом платье с плиссированной юбкой, ни худощавого невысокого молодого человека с коротко подстриженными волосами, ни тележки с резвыми лошадьми.

История этой погони слишком монотонна, и я буду краток. Мы нагнали их в пути. Когда мы приблизились к тележке на пятьдесят ярдов, беглецы оглянулись и даже не хлестнули лошадей. Торопиться им больше было незачем. Бен Тэтем знал. Знал, что теперь спасти его может только кодекс. Без сомнения, будь Бен один, дело быстро закончилось бы обычным путем. Но присутствие его спутницы заставляло обоих врагов удерживать пальцы на спусковых крючках. Судя по всему, Бен не был трусом.

Таким образом, как вы видите, женщина иногда мешает столкновению между мужчинами, а не вызывает его. Но не сознательно и не по доброй воле. Кодексов для нее не существует.

Через пять миль мы добрались до Чендлера, одного из грядущих городов Запада. Лошади и преследователей и преследуемых были голодны и измучены. Только одна гостиница грозила людям и манила скотину - мы все четверо встретились в столовой по зову громадного колокола, чей гудящий звон давно уже расколол небесный свод. Комната была меньше, чем в Гатри.

Когда мы примялись за яблочный пирог, - как переплетаются бурлеск и трагедия! - я заметил, что Сэм напряженно вглядывается в нашу добычу, сидящую в углу напротив. На девушке было то же коричневое платье с кружевным воротничком и манжетами; вуаль по-прежнему закрывал! ее лицо. Мужчина низко склонил над тарелкой коротко остриженную голову.

Я услышал, как Сэм пробормотал не то мне, не то самому себе:

- Есть правило, что нельзя убивать мужчину в присутствии женщины. Но, черт побери, нигде не сказано, что нельзя убить женщину в присутствии мужчины!

И, прежде чем я успел понять, к чему ведет это рассуждение, он выхватил кольт и всадил все шесть пуль в коричневое платье с кружевным воротничком и манжетами и с плиссированной юбкой.

Уронив на руки голову, лишенную былой красы и гордости, за столом сидела девушка, чья жизнь теперь была навеки погублена. А сбежавшиеся люди поднимали с пола труп Бена Тэтема в женском платье, которое дало возможность Сэму формально обойти требования кодекса.


Церковь с наливным колесом.

В списках летних модных курортов Лэклендс не значится.

Он расположен на низком отроге Кумберлендского хребта гор, на небольшом притоке реки Клинг-Ривер. Собственно, Лэклендс--приличная деревня, состоящая из двух дюжин домов, расположенных около заброшенной узкоколейной линии железной дороги. Как-то сам собой возникает вопрос: железная ли дорога затерявшись в сосновых лесах, от страха и одиночества ринулась в Лэклендс, или же сам Лэклендс растерялся и подошел к железной дороге, дожидаясь, чтобы вагоны доставили его домой.

Вы удивляетесь также, почему деревня названа Лэк-лендс, т.-е. Озерная Земля. Озер здесь нет, а земля настолько плоха, что и упоминать о ней не стоит. В полумиле от деревни стоит Орлиный Дом, большое поместительное здание, содержимое Джозией Ранкин для удобства посетителей, желающих пользоваться горным воздухом за недорогую плату.

Орлиный Дом -- в очаровательном беспорядке. Он полон старинных, а не новых, усовершенствований и находится в такой же комфортабельной небрежности и расстройстве, как ваш собственный дом. Но вы найдете там чистые комнаты, хороший и обильный стол,-- сами вы и хвойные леса должны завершить остальное. Природа заготовила минеральный источник, виноградники и крокет,-- даже ворота его из дерева, Искусству вы обязаны только музыкой (скрипка и гитара) дважды в неделю на танцульке в дощатом павильоне.

Посетителями Орлиного Дома являются люди, ищущие отдыха в силу необходимости так же, как и для удовольствия. Это -- народ занятой, который может быть уподоблен часам, нуждающимся в двухнедельной заводке, чтобы обеспечить годовое движение их колес. Вы найдете здесь студентов из ниже лежащих городов, иногда художника или геолога, поглощенного изучением древних наслоений холмов. Несколько тихих семейств проводят здесь лето, а иногда живут здесь одна или две представительницы корпорации, известной в Лэклендсе под названием "учительши".

В четверти мили от Орлиного Дома находится здание, которое было бы списано, как "весьма интересное" в путеводителе, если бы Орлиный Дом издавал его. Это была старая-старая мельница, переставшая быть мельницей. По словам Джозии Ранкин, это была единственная в Штатах церковь с наливным колесом, и единственная во всем мире мельница с церковными скамьями и органом.

Обитатели Орлиного Дома посещали старую мельничную церковь каждое воскресенье и слушали, как священник сравнивал очищенного от грехов христианина с просеянной мукой, смолотой до полезности между жерновами опыта и страдания.

Каждый год в Орлиный Дом приезжал некий Абрам Стронг и жил там некоторое время в качестве почетного и любимого посетителя. В Лэклендсе его звали "отец Абрам", потому что волосы у него были такие белые, лицо такое мужественное, доброе и цветущее, смех такой веселый, а сюртук и широкополая шляпа так похожи на одежду священника.

Даже вновь приезжие через три-четыре дня знакомства звали его этим фамильярным именем.

Отец Абрам приезжал в Лэклендс издалека. Он жил в большом, шумном городе на Северо-Западе, где у него были мельницы -- не маленькие мельницы с церковными скамьями и органом, но громадные, безобразные, похожие на горы,-- мельницы, вокруг которых целый день двигались вагоны товарных поездов, как муравьи вокруг муравейника.

А теперь вам надо рассказать об отце Абраме и о мельнице, ставшей церковью, так как их история сливается воедино. В то время, когда церковь была мельницей, мельником был м-р Стронг.

Во всем округе не было более веселого, пыльного, работящего мельника. Он жил в маленьком коттэдже, через дорогу от мельницы. Рука у него была тяжелая, но такса за помол легкая и горные жители везли к нему зерно за много миль скалистой дороги.

Радостью жизни мельника была его дочурка Аглая. Это, пожалуй, слишком громкое имя для переваливающегося карапуза с льняными волосенками, но горцы любят звучные и пышные имена. Мать вычитала его из какой-то книги -- и дело было сделано. В младенчестве Аглая сама отвергла это имя, для обычного употребления, и упорно называла себя Денс. Мельник и его жена часто старались выпытать у Аглаи об источнике этого загадочного имени, но безрезультатно. Наконец, они построили свою теорию.

В маленьком садике за коттэджем находилась клумба с рододендронами, которыми ребенок особенно восхищался и интересовался. Может-быть, в слове "Денс" она находила нечто родственное грозному имени своих -любимых цветов.

Когда Аглае было четыре года, она и отец ее каждые после – обеда устраивали в мельнице маленькое представление, которое никогда не пропускалось, если только позволяла погода. Когда ужин был готов, мать щеткой приглаживала Аглае волосы, надевала ей чистый передник и посылала напротив на мельницу, за отцом. Увидев через мельничную дверь ее приближение, мельник, весь белый от муки, шел ей навстречу, махал рукой и пел старую мельничную песню, известную в этих краях, -- что-то вроде следующего:

"Вот жернов скрипит,

Мука вниз летит,

А мельник весь белый смеется,

Поет он с утра: Труд -- только игра,

Когда мысль его к милой несется..."

Тогда Аглая, смеясь, подбегала к нему и кричала: "Тятя, возьми Денс домой", а мельник сажал ее на плечо и маршировал домой ужинать, напевая "песню мельника". Каждый вечер происходило то же самое.

Однажды, через неделю после того, как ей исполнилось четыре года, Аглая исчезла. Ее видели в последний раз рвущей полевые цветы у края дороги, против коттэджа.

Немного позже, когда мать вышла посмотреть, чтобы она не уходила слишком далеко, ее уже не было.

Разумеется, были приложены все старания, чтобы найти ее. Собрались соседи и обыскали леса и горы на мили кругом. Они осмотрели шлюзный желоб и ручей на большое расстояние ниже плотины. Нигде не нашли ни малейшего следа девочки. Ночь или две перед тем неподалеку в роще остановились лагерем какие-то бродяги. Явилось предположение, что они могли украсть ребенка, но, когда их нагнали и обыскали их кибитку, девочки не нашли.

Мельник оставайся на мельнице еще около двух лет, затем он потерял надежду найти ребенка и перебрался с женой на Запад. Через несколько лет он стал владельцем современной мельницы в одном из значительных мельничных центров этого района. М-с Стронг не могла оправиться от удара, нанесенного ей потерей Аглаи, и через два года после их отъезда мельник остался один нести свое горе.

Разбогатев, Абрам Стронг приехал повидать Лэк-лендс и старую мельницу. Место было связано с грустными воспоминаниями, но он был сильный человек и всегда казался веселым и добрым. Тогда-то у него и явилась мысль превратить мельницу в церковь. Деревня Лэклендс была бедна и не могла построить церковь, а еще более бедные горцы не могли ничем помочь. Ни церкви ни молитвенного дома не было ближе, чем на расстоянии двадцати верст.

Мельник постарался как можно меньше изменить вид мельницы. Большое наливное колесо осталось на месте. Молодежь, приходившая в церковь, вырезывала свои инициалы в его мягком, медленно разрушавшемся дереве. Плотина была частью разрушена, и чистый горный поток, не встречая препятствий, бежал по своему илистому ложу.

Внутри мельницы перемены были значительны. Столбы, жернова, ремни и блоки были, конечно, сняты. Было устроено два ряда скамеек с крылом между ними и невысокая платформа и кафедра на одном конце. Наверху с трех сторон была галерея, на которой были устроены сиденья; к ней вела внутренняя лестница. Был на галерее и орган, настоящий орган с трубами – гордость прихожан старой мельничной церкви. Мисс Феба Семмерс была органистом. Лэк-лендские мальчуганы с гордостью, по очереди, накачивали орган за воскресными службами.

Священником был преподобный отец Банбридж; он приезжал из Скуррел-Гэп на своей старой белой лошади и не пропускал ни одной службы. За все платил Абрам Стронг. Священнику он платил пятьсот долларов в год, а мисс Фебе--двести.

Так, в память Аглаи, старая мельница была превращена в благословенное место для округа, где девочка некогда жила. Казалось, что короткая жизнь ребенка принесла больше добра, чем семидесятилетняя жизнь многих других. Но Абрам Стронг поставил ей еще и другой памятник.

С его мельницы на Северо-Западе приходила мука "Аглая", выделанная из самой твердой лучшей пшеницы. В этой местности скоро узнали, что у "Аглаи" есть две цейы: одна -- рыночная, высшая цена, а другая -- бесценная, даром.

Как только случалось несчастье, вследствие которого люди терпели нужду -- пожар, наводнение, ураган, стачка или голод,-- немедленно прибывал крупный транспорт "Аглаи" по "даровой цене". Ее раздавали осторожно и справедливо, но раздавали даром, и голодные не платили за нее ни одного пенни. Вошло в поговорку, что когда случался страшный пожар, то прежде всего приезжал на место происшествия кабриолет брандмайора, за ним вагон с мукой "Аглая", а затем уже пожарная команда.

Это был второй памятник, воздвигнутый Абрамом Стронгом Аглае. Может быть, поэту он покажется слишком утилитарным, но некоторые найдут красивой и милой эту идею, что чистая, белая, девственная мука, исполняющая миссию любви и милосердия, может быть уподоблена духу потерянного ребенка, чью память она увековечила.

...Наступил год, принесший тяжелые испытания для Кумберленда. Урожай злаков повсюду был плох, а местного урожая совсем не было. Горные потоки нанесли большие убытки землевладельцам. Даже зверя в лесах было так мало, что охотники приносили домой едва достаточно дичи, для того, чтобы сохранить жизнь родных. Особенно это чувствовалось около Лэклендса.

Как только Абрам Стронг услышал об этом, тотчас же полетели его посылки, и маленькие вагоны узкоколейки начали выгружать муку "Аглая". По приказанию мельника, муку надлежало складывать в галерее старой мельничной церкви, и всякий, посещающий церковь, мог взять домой мешок муки.

Через две недели после этого Абрам Стронг явился на ежегодное пребывание в Орлиный Дом и снова стал "отцом Абрамом".

В этот сезон посетителей было меньше, чем обыкновенно.

Среди них находилась Роза Честер. Мисс Честер явилась в Лэклендс из Атланты, где она служила в универсальном магазине. Это были ее первые каникулы вне родного города. Жена управляющего складом как-то провела лето в Орлином Доме и уговорила Розу поехать туда на время ее трехнедельного отпуска.

Жена управляющего дала Розе письмо к мс Ранкин которая охотно взяла ее на свое попечение.

Мисс Честер была девушка около двадцати лет, не крепкого сложения. Жизнь без воздуха сделала ее бледной и хрупкой. Но после недели, прожитой в Лэклендсе, к ней вернулись веселость и оживление, поразительно изменившие ее.

Стояло начало сентября, когда Кумбер ленд особенно красив. Листва на горах блестела всеми осенрими красками, точно в воздухе было розлито шам-йанское; ночи стояли упоительно прохладные, располагающие удобно улечься под теплыми одеялами Орлиного Лома.

Отец Абрам и мисс Честер очень подружились. Старый мельник узнал от миссис Ранкин ее историю и сразу заинтересовался стройной, одинокой девушкой, собственными силами пробивавшей себе дорогу.

Для мисс Честер горная местность была новостью. Она много лет прожила в теплом, плоском городе Атланта. Величие и разнообразие кумберлендского пейзажа восхищали ее. Она решила использовать каждую минуту своего пребывания здесь. Маленький запас ее сбережений был так строго рассчитан в соответствии с расходам что она знала с точностью до одного пенни, какой небольшой остаток будет у нее ко времени возвращения на службу.

Для мисс Честер было счастьем заполучить отца Абрама в качестве друга и товарища. Он знал каждую дорогу, вершину и горный склон близ Лэклендса. Благодаря ему, она узнала величавую прелесть тенистых, сводчатых сосновых лесов, важность голых утесов, живительные утра и мечтательные, золотые послеполуденные часы, полные таинственной грусти.

Здоровье ее улучшилось, настроение стало веселым. Смех ее, хотя и по-женски, звучал так же искренно и звонко, как знаменитый смех отца Абрама... Оба они были природными оптимистами и умели показывать свету ясное и веселое лицо.

Однажды мисс Честер узнала от одного из жильцов историю пропавшего ребенка отца Абрама. Она сейчас же побежала и нашла мельника сидящим на своей любимой садовой скамье, близ железистого источника. Он был удивлен, когда маленький друг положил на его ладонь свою руку и посмотрел на него со слезами на глазах.

-- О, отец Абрам, -- сказала она,-- мне так жаль. Я дс сих пор ничего не знала о вашей дочке. Вы еще найдете ее, надеюсь, что найдете.

Мельник посмотрел на нее с энергичной, веселой улыбкой.

-- Благодарю вас, мисс Роза, -- сказал он обычным приветливым тоном, -- но я больше не надеюсь найти Аглаю. Несколько лет я думал, что она украдена бродягами и находится в живых, но теперь я потерял эту надежду. Думаю, что она утонула.

-- Я могу представить себе, -- сказала мисс Честер, -- как тяжело было перенести эти сомнения; а между тем, вы так веселы и всегда готовы облегчить другим их бремя. Добрый отец Абрам!

-- Добрая мисс Роза, -- передразнил ее мельник, улыбаясь: -- кто больше вас думает о других?

Мисс Честер овладело какое-то причудливое настроение.

-- Отец Абрам, -- воскликнула она, -- разве не было бы чудесно, если бы я оказалась вашей дочерью? Разве это не было бы романтично? Было бы вам приятно, если бы я оказалась вашей дочерью?

-- Конечно, было бы, -- сердечно сказал мельник. -- Если бы Аглая была жива, я не мог бы пожелать лучшего, как чтобы она стала такой же маленькой женщиной, как вы. Может-быть, вы и Аглая, -- продолжал он, впадая в ее шутливый тон.---Не можете ли вы вспомнить, когда мы жили на мельнице?

Мисс Честер сразу впала в серьезное раздумье. Ее большие глаза были устремлены на что-то вдали. Отца Абрама забавляло ее быстрое возвращение к серьезности. Так она сидела долго, прежде чем заговорила.

-- Нет!--сказала она, наконец, глубоко вздохнув:-- я не могу вспомнить ничего, связанного с мельницей. Мне кажется, что я никогда не видела мукомольной мельницы, пока не увидела вашу потешную маленькую церковь. Ведь, если бы я была вашей дочерью, я бы вспомнила это, не правда ли? Мне так жаль, отец Абрам.

-- И мне также,--сказал отец Абрам, приноравливаясь к ней:-- но если вы не можете вспомнить, что вы моя девочка, то, конечно, должны помнить, что вы чья-то другая дочка. Вы, разумеется, помните своих родителей.

-- О, да, я очень хорошо помню, особенно отца. Он совсем не был похож на вас, отец Абрам. Я ведь только пошутила. Пойдемте, вы достаточно отдьщали. Вы обещали показать мне сегодня прудок, где видно, как играет форель. Я никогда не видала форели...

Как-то поздно вечером отец Абрам один пошел на старую мельницу. Он часто ходил туда,посидеть и подумать о старом времени, когда жил в коттэдже через дорогу. Время притупило остроту его горя, так что воспоминание об этих временах не было болезненным. Когда Абрам Стронг в меланхоличные сентябрьские вечера сидел на том месте, где каждый день бегала Денс. развевающимися белокурыми кудрями, на его лице не было улыбки, которую обыкновенно видели лэклендские жители. Мельник медленно шел по вьющейся крутой дороге. Деревья толпились так близко к ее краям, что он шел в их тени, неся шляпу в руках. Белки весело бегали по старой изгороди, по его правую руку. Перепела на пшеничном жнивье звали своих птенцов. Низко стоявшее солнце посылало поток бледного золота вдоль оврага, открывавшегося на запад. Начало сентября! Всего несколько дней до годовщины исчезновения Аглаи!

Старое наливное колесо, полупокрытое горным ивня ком, украсилось пятнами теплого солнечного света, про свечивающего сквозь деревья. Коттэдж через дорогу все еще стоял, но, наверно, развалится будущей зимой от порывов ветра. Он был весь заплетен вьюнками и плетнями дикой тыквы. Дверь его висела на одной петле.

Отец Абрам толкнул дверь мельницы и тихо вошел. Затем остановился в удивлении.

Он услышал, что внутри кто-то безутешно плачет. Оглянувшись, он увидел мисс Честер. Она сидела на темной скамье, склонив голову над открытым письмом, которое держала в руках.

Отец Абрам подошел к ней и опустил одну из своих сильных рук на ее плечо. Она подняла глаза, прошептала его имя и пыталась говорить.

-- Не надо, мисс Роза, -- ласково сказал он: -- не пытайтесь еще говорить. Когда грустно на душе, нет ничего лучше, как хорошенько тихонько выплакаться.

Казалось, что старый мельник, сам испытавший столько горя, был волшебником, умевшим отгонять это горе от других. Рыдания стали стихать. Она вытащила свой маленький платочек и вытерла слезинки, упавшие из ее глаз на большую руку отца Абрама, потом подняла голову и улыбнулась сквозь слезы. Мисс Честер умела улыбаться сквозь слезы так же, как отец Абрам мог улыбаться сквозь собственное горе. В этом отношении они были очень похожи друг на друга.

Мельник не задавал ей вопросов, но мало-по-малу мисс Честер сама начала рассказывать.

Это была старая история, которая молодым кажется такой значительной и важной, а у старых вызывает улыбку воспоминаний. Как и можно было ожидать, причиной была любовь. В Атланте жил молодой человек, наделенный добротой и всеми приятными качествами. Он открыл, что и мисс Честер обладала этими качествами более всех других обитательниц Атланты или всякой иной местности от Гренландии до Патагонии. Она показала отцу Абраму письмо, над которым плакала.

То было мужественное, нежное письмо, в немного повышенном и поучительном тоне и в стиле любовных посланий, написанных молодыми людьми, полными ласковости и иных добродетелей. Он просил руки мисс Честер и желал сейчас же повенчаться. После ее отъезда на три недели, писал он, жизнь для него стала невыносима. Он просил немедленно ответить. Если ответ окажется благоприятным, он обещал немедленно, не обращая внимания на узкоколейку, прилететь в Лэклендс.

-- В чем же беда?--спросил мельник, прочитав письмо.

-- Я не могу выйти за него,-- сказала она.

-- Вы хотели бы выйти за него? хотели бы стать его женой? -- спросил отец Абрам.

-- О, я люблю его, -- ответила она,-- но...-- голова ее опустилась, и она снова зарыдала.

-- Полно, мисс Роза, вы можете довериться мне. Я вас не допрашиваю, но думаю, что вы можете положиться на меня.

-- Я вам доверяю вполне,-- сказала девушка,-- и открою вам, почему я должна сказать Ральфу. Я--никто! У меня нет даже имени. Имя, которым я называюсь,-- ложное. Ральф--благородный человек. Я люблю его всем сердцем, но никогда не смогу стать его женой.

-- Что вы рассказываете!--воскликнул отец Абрам. Вы говорили, что помните своих родителей. Почему же теперь вы говорите, что у вас нет даже имени? Я не понимаю.

-- Я помню их,-- сказала мисс Честер,--я слишком хорошо помню их. Мои первые воспоминания относятся к нашей жизни где-то далеко на Юге. Мы много раз переезжали из города в город и из штата в штат Я собирала хлопок, работала на фабриках и часто не имела достаточно пищи и одежды. Мать иногда бывала добра ко мне. Отец же всегда был жесток и бил меня. Мне кажется, оба они были ленивые и неположительные люди.

"Когда мы жили в небольшом городе, недалеко от Атланты, они как-то ночью сильно поссорились. Когда они бранились и упрекали друг друга, я из их слов узнала--о, отец Абрам! -- я узнала, что не имею права быть... вы не понимаете? не имею права даже на имя. Я--никто!

"В ту же ночь я убежала. Добралась до Атланты и там нашла работу. Я назвалась Розой Честер и с тех пор сама зарабатываю себе средства на жизнь. Теперь вы знаете, почему я не могу выйти замуж за Ральфа и никогда не смогу объяснить ему причины".......

Лучше всякой симпатии, полезнее сожалений оказалось пренебрежительное отношение отца Абрама к ее горю.

-- Дорогая моя, дорогая девочка, и это все?-- сказал он.-- Стыдно! Я думал, что есть какое-нибудь серьезное препятствие. Если этот прекрасный молодой человек--настоящий мужчина, ему нет никакого дела до вашего родословного дерева. Поверьте моему слову, дорогая мисс Роза, что ему важны только вы сами. Расскажите ему все откровенно так же, как вы рассказали мне, и я ручаюсь, что он посмеется над вашей историей и станет вас вдвое больше уважать.

-- Я никогда не скажу ему,-- ответила мисс Честер печально:-- я никогда не стану женой ни его, ни другого, я не имею права.

Тут они оба увидели длинную тень, которая, качаясь, двигалась по освещенной солнцем дороге. Рядом с ней колебалась более короткая тень, и две странные фигуры приблизились к церкви. Длинною тенью оказалась мисс Феба Семмерс -- органистка, которая шла в церковь упражняться, более короткая тень принадлежала двенадцатилетнему мальчугану, Томми Тигу. Сегодня была его очередь накачивать орган, и его босые ножонки с гордостью подымали пыль по дороге.

Мисс Феба, в ситцевом платье с цветочками сирени с аккуратными локончиками над обоими ушами, низко поклонилась отцу Абраму и церемонно тряхнула локончиками по направлению мисс Честер. Затем она со своим помощником вскарабкалась по крутой лесенке наверх, органу.

Внизу, в сгущавшемся сумраке, сидели мисс Честер отцом Абрамом. Оба молчали; казалось, каждый был занят своими воспоминаниями. Мисс Честер сидела, подперев голову рукой и устремив глаза вдаль. Отец Абрам стоял у следующей скамьи и в раздумьи глядел через дверь на дорогу и на разрушающийся коттэдж.

И вдруг вся картина преобразилась и перенесла его почти на двадцать лет назад. Пока Томми накачивал воздух, мисс Феба нажала низкую басовую ноту на органе и задержала ее, желая знать количество содержащегося в инструменте воздуха. Церковь для отца Абрама перестала существовать. Глубокая, гулкая вибрация, потрясавшая маленькое деревянное строение, была не звук органа, а гул мельничных колес. Он был уверен, что то вертится старое наливное колесо, и что сам он снова мельник,-- веселый мельник на старой горной мельнице. Вот наступил вечер, сейчас через дорогу, переваливаясь, прибежит Аглая с развевающимися волосенками и позовет его ужинать. Глаза отца Абрама были устремлены на сломанную дверь коттэджа.

А затем случилось другое чудо. На галерее, наверху, длинными рядами были сложены мешки с мукой. Может быть, в одном из них побывала мышь, но как бы то ни было, от сотрясения, вызванного низкой нотой органа, сквозь щели пола галереи струей потекла мука и засыпала отца Абрама белой пылью от головы до ног.

Тут старый мельник вышел в боковой придел, замахал рукой и запел песню старого мельника:

"Вот жернов скрипит,

Мука вниз летит,

А мельник, весь белый, смеется..,"

И вот когда случилась остальная часть чуда. Мисс Честер сидела на скамье, подавшись вперед, бледная, как мука, уставившись широко раскрытыми глазами на отца Абрама. Когда он начал петь, она протянула к нему руки, губы ее зашевелились, и она позвала его, как во сне:

-- Тя-тя, неси Денс домой.

Мисс Феба отпустила басовую ноту органа, но ее дело было сделано. Нота, которую она взяла, пробила двери замкнувшейся памяти, и отец Абрам схватил в объятия свою потерянную Аглаю.

Когда вы будете в Лэклендсе, вам дополнят эту историю. Вам расскажут, как впоследствии были найдены следы, и как история дочери мельника стала известной, начиная с того момента, когда кочующие цыгане, привлеченные ее детской прелестью, в сентябрьский день украли Аглаю. Но подождите, пока вы не усядетесь комфортабельно под затененным портиком Орлиного Дома. Там вы можете слушать эту историю, сколько пожелаете. Нам же лучше закончить рассказ, пока еще мягко дрожит басовая нота мисс Фебы.

И все-таки, по-моему, самое лучшее случилось, когда отец Абрам и дочь его в сумерках возвращались вместе в Орлиный Дом,-- возвращались слишком счастливые, чтобы разговаривать.

-- Отец,--сказала она немного застенчиво и неуверенно: -- много у вас денег?

-- Много ли? -- сказал мельник: -- это зависит от того, сколько тебе нужно. Денег достаточно, если только ты не захочешь купить луну или еще что-нибудь в роде.

-- Будет очень дорого стоить, -- спросила она, всегда тщательно рассчитывающая каждый цент,--послать телеграмму в Атланту?

-- А, -- сказал отец Абрам, с легким вздохом, -- понимаю. Ты хочешь вызвать сюда Ральфа.

Аглая посмотрела на него с нежной улыбкой.

-- Я хочу просить его подождать,--сказала она.-- Я только что нашла отца и некоторое время хочу остаться с ним вдвоем.

Я хочу сообщить Ральфу, что ему придется подождать...


Чемпион погоды

Если бы заговорить о Киова Резервейшен (земля, отведенная для индейцев в С.Ш.А. - прим. пер.) со средним нью-йоркским жителем, он, вероятно, не знал бы: имеете ли вы в виду новую политическую плутню в Альбани, или же лейт - мотив из "Парсиваля"? Но там, в Киова Резервейшен, имеются сведения о существовании Нью-Йорка.

Наша компания выехала на охоту в Резервейшен.

Бед Кингзбюри, наш проводник, философ и друг, как-то ночью, в лагере, жарил на рашпере кусок мяса антилопы. Один из нас, молодой человек с рыжеватыми волосами, в безукоризненном охотничьем костюме, подошел к огню, чтобы закурить папиросу, и небрежно бросил Беду:

-- Хорошая ночь!

-- Да, -- сказал Бед,-- хорошая, насколько может быть хорошей всякая ночь, не имеющая рекомендательного штемпеля Бродуэя.

Молодой человек, действительно, был из Нью-Йорка, но всех нас удивило, как Бед это угадал. Поэтому, когда мясо было готово, мы попросили его открыть нам свою систему рассуждений. А так как Бед был нечто в роде территориальной говорильной машины, то он произнес следующую речь:

-- Как я узнал, что он из Нью-Йорка? Ну, я сейчас же понял это, как только он бросил мне те два слова.

Я сам был в Нью-Йорке несколько лет назад и отметил некоторые знаки на ушах и следы копыт в ранчо Манхэттэн. (М а н х э т т э н -- главная часть Нью-Йорка. прим. пер.)

-- Нашли Нью-Йорк несколько отличным от Панхендля, не так ли, Бед? -- спросил один из охотников.

-- Не могу сказать,-- ответил Бед,-- во всяком случае, он поразил меня не более чего-либо другого. На главной тропе в этом городе, называемой Бродуэй, много путников, но почти все они из того же сорта двуногих, какие бродят вокруг Чейенна и Амарильо. Сперва меня как бы ошарашила толпа, но вскоре я сказал сам себе: "Слушай, Бед, они такие же обыкновенные люди, как ты, и Джеронимо, и Гравер Кливлэнд, и ватсоновские парни, так что нечего тебе волноваться и смущаться под твоей попоной". Ко мне вернулись мир и спокойствие, как будто я снова был на земле племени Киева, на пляске призраков или на празднике жатвы.

Я целый год копил деньги, чтобы закрутиться в Нью-Йорке. Я знал человека, по имени Семмерс, который живет там, но не мог найти его, так что мне пришлось в одиночестве вкушать опьяняющие развлечения разжиревшей метрополии.

Некоторое время я был так захвачен суетой и так возбужден электрическим светом и шумом фонографов и воздушных железных дорог, что забыл об одной из насущных нужд моей западной системы природных потребностей. Я никогда не отказывал себе в удовольствии вокального общения с друзьями и чужими. Когда за границами территорий для индейцев я встречаю человека, которого никогда раньше не видел, то уже через девять минут я знаю его доход, его религию, размер воротничка и характер жены, а также сколько он платит за одежду, за пищу и за жевательный табак. У меня дар -- не быть скупым на разговоры.

Но этот Нью-Йорк создан на идее воздержания от речи. К концу трех недель никто не сказал мне ни единого слова, за исключением лакея в съестном учреждении, где я питался. А так как его синтактические выпаливания были не чем иным, как плагиаризмом карты кушаний, то он никак не мог удовлетворить мои желания, заключавшиеся в том, чтоб кого-нибудь зацепить. Если я стоял рядом с кем-нибудь у бара, он отворачивался и кидал на меня взгляд Бальдвин-Циглера, точно подозревая, что я спрятал в себе северный полюс. Я начал жалеть, что не поехал на каникулы в Абилен или Вако, потому что там, в этих городах, мэр с удовольствием выпьет вместе с вами, а первый встречный скажет вам свое среднее имя и попросит участвовать в лотерее на музыкальный ящик. Однажды, когда я особенно жаждал общения с чем-нибудь более разговорчивым, чем фонарный столб, какой-то человек в кафе говорит мне:

-- Прекрасный день!

Он был чем-то в роде распорядителя в этом кафе и, как я полагаю, видел меня там много раз. Лицо у него было рыбье и глаза, как у Иуды, но я встал и обнял его одной рукой.

-- Простите,-- говорю я,-- разумеется, сегодня прекрасный день! Вы--первый джентльмэн в Нью-Йорке, понявший, что сложные формы речи, обращенной к Виллиаму Кингзбюри, не потрачены даром. Но не находите ли вы,--продолжаю я,-- что утром было немного свежо, и не чувствуете ли вы, что сегодня будет дождь? Но около полудня была, действительно, восхитительная погода. Все ли благополучно у вас дома? Хорошо ли идут дела в кафе?

Так вот, представьте себе, сэр, что этот тип отворачивается от меня и уходит, не сказав ни слова!

И это после всех моих усилий быть приятным! Я не знал, как и чем это объяснить. В тот же вечер я получил записку от Семмерса, заезжавшего из города; в этой записке он сообщил мне адрес своей стоянки. Я отправляюсь к нему и веду хороший, старого времени, разговор с его домашними. Я рассказываю Семмерсу про поступок этого койота в кафе и прошу его разъяснить мне, что это значит.

-- О! -- ответил Семмерс,-- он вовсе не намеревался начать с вами разговор. Это нью-йоркская манера. Он видел, что вы были частым посетителем его кафе, и сказал вам два-три слова, чтобы показать, что он дорожит вашими посещениями. Вам не следовало продолжать. Дальше этого мы не идем с незнакомыми людьми. Можно, конечно, рискнуть бросить слово или два о погоде, но мы не делаем из этого базиса для дальнейшего разговора и знакомства.

-- Билли,-- говорю я,-- погода и ее разветвления для меня серьезный сюжет! Метеорология -- одно из моих слабых мест. Ни один человек не может затронуть при мне вопрос о температуре, или о влажности, или о веселом солнечном сиянии--и вдруг вильнуть хвостом и не довести разговора до конца, т.-е. до падения барометра. Я снова пойду к этому человеку и дам ему урок искусства непрерывного разговора... Вы говорите, что нью-йоркский этикет разрешает ему два слова и не разрешает ответа? Ну, так он превратится у меня в бюро погоды и докончит то, что он начал со мной, попутно делая родственные замечания и о других предметах.

Семмерс отговаривал меня, но я рассердился и поехал по уличной железной дороге обратно в кафе.

Тот молодец еще был там и расхаживал по комнате в роде заднего корраля, где стояли столы и стулья. Несколько человек сидели вокруг стола, пили и насмехались друг над другом.

Я позвал этого человека в сторону, загнал его в угол и расстегнулся достаточно для того, чтобы ему был виден мой тридцативосьмилинейный револьвер, который я носил заткнутым под жилет.

-- Извините,-- сказал я,-- Не так давно я был здесь, и вы воспользовались случаем сказать мне, что сегодня хорошая погода. Когда я попытался подтвердить ваше заявление, вы повернулись ко мне спиной и ушли. А теперь,--говорю я,-- продолжайте свою дискуссию о погоде. Слышите вы, помесь шпицбергенской морской кукушки с устрицей в наморднике? Вы, лягушечье сердце, страшащееся слов.

Молодец смотрит на меня и старается улыбнуться, но, видя, что я не смеюсь, становится серьезным.

-- Что ж,-- говорит он, не спуская взора с рукоятки моего револьвера:-- день был почти прекрасный, хотя слишком теплый...

-- Дайте подробности, вы, соня с мукой во рту! -- говорю я: -- дайте мне спецификацию, ярче обведите контуры! Если вы начнете говорить со мной отрывисто, то сами дадите сигнал к буре.

-- Вчера было похоже на дождь, но сегодня утром погода разыгралась. Я слышал, что фермерам в северной части штата очень нужен дождь.

-- Вот это верный тон! -- сказал я. -- Стряхните с своих копыт нью-йоркскую пыль и станьте настоящим приятным кентавром. Вы сломили лед, и мы с каждой минутой все ближе знакомимся. Мне кажется, я спрашивал вас о вашей семье?

-- Все здоровы, благодарю вас,--сказал он.-- У нас... у нас новый рояль.

-- Вы входите в роль,--говорю я,-- ваша холодная замкнутость наконец проходит. Последнее замечание о рояле делает нас почти братьями. Как зовут вашего младшего?--спрашиваю я.

-- Томас,-- отвечает он.-- Он сейчас только поправляется после кори.

-- Мне кажется, что я всегда знал вас, -- говорю я.-- Но еще один вопрос: хорошо ли идут дела в кафе? --

- Порядочно, -- говорит он. -- Я немного откладываю.

-- Очень рад, -- говорю я. -- Теперь возвращайтесь к своему делу и цивилизуйтесь. Оставьте погоду в покое, если не хотите говорить о ней по каким-то личным причинам. Это -- сюжет, естественно относящийся к общественности и к заключению новых знакомств... И я не потерплю, чтобы его подносили мелкими дозами в таком городе, как этот.

На следующий день я свернул свои одеяла и пустился в обратный путь из Нью-Йорка. Некоторое время после окончания рассказа Беда мы еще оставались у огня, затем все стали устраиваться на ночь.

Разворачивая свое одеяло, я услышал, как молодой человек с рыжеватыми волосами сказал что-то Беду, и в его голосе звучал страх:

-- Как я уже говорил, м-р Кингзбюри, в этой ночи есть что-то, действительно восхитительное. Приятный ветерок, яркие звезды и прозрачный воздух соединились, чтобы сделать ночь удивительно привлекательной.

-- Да,-- подтвердил Бед: -- это прекрасная ночь!


Черствые булки

Мисс Марта Мичем содержала небольшую пекарню на углу, -- ту самую, в которую ведут три ступеньки, и где сильно дребезжит звонок, когда вы отворяете дверь.

Мисс Марте Мичем было сорок лет, ее банковая книжка показывала сбережения в две тысячи долларов, а кроме того она обладала двумя фальшивыми зубами и отзывчивым сердцем. Повыходило замуж очень много женщин, шансы которых были гораздо ниже ее.

Два-три раза в неделю в пекарню заходил покупатель, которым она начала в последнее время интересоваться. Это был человек средних лет, в очках и с русой, аккуратно подстриженной, остроконечной бородкой.

Он говорил по-английски с ясно выраженным немецким акцентом. Платье его было поношенное, заштопанное; висело оно на нем мешковато и местами образовало складки.

Но все же он выглядел очень опрятно и отличался хорошими манерами.

Он неизменно покупал по два черствых хлебца. Свежие хлебцы стоили по пяти центов каждый. Черствые хлебцы продавались по пяти центов пара. Он никогда не спрашивал ничего другого: только черствые хлебцы.

Как-то раз мисс Мичем заметила на его пальцах красные и коричневые пятна. Она немедленно решила про себя, что он -- художник, и очень бедный. Не было никакого сомнения в том, что он живет в мансарде, где рисует картины, ест черствые булки и мечтает об очаровательных вещах, что выпекаются у мисс Мичем. Очень часто, когда мисс Марта сидела за чаем с булочками, котлетами и вареньем, она подавляла невольный вздох и думала о том, что было бы хорошо, если бы художник с изящными манерами разделял ее трапезу вместо того, чтобы есть сухой хлеб в своей отвратительной мансарде... Как уже указывалось выше, у мисс Марты было чрезвычайно отзывчивое сердце...

С целью проверить свое предположение относительно рода его занятий, она однажды принесла из своей комнаты картину, которую купила на аукционе, и поставила ее у полок, за прилавком с хлебом.

Это была венецианская сценка. Роскошный мраморный паллацио (так было написано на картине!) стоял на переднем плане земли, -- вернее, воды. Кроме дворца, можно было видеть гондолу (с дамой, проводящей пальцем след по воде), облака, небо и обильное количество светотени.

Ни единый художник не мог не обратить внимания на такую картину.

Через два дня явился покупатель.

-- Будете добры, две черствых булки.

-- У вас прекрасная картина, мадам, -- сказал он, в то время как она заворачивала булки!

-- Разве? -- воскликнула мисс Марта, в восторге от собственной хитрости: -- я так люблю искусство и... нет, еще слишком рано было сказать "художников!"

-- и картины.-- Она прибавила: -- Значит, вы находите, что это -- хорошая картина?

-- Дер балацо,-- сказал покупатель,-- нехорошо написан. Неверно сделана перспектива. Будьте здоровы, мадам! Он взял булки, поклонился и торопливо вышел. Да, он несомненно художник! Мисс Марта унесла картину обратно в свою комнату. Как мягко и внимательно светились его глаза за очками! Какой у него большой лоб! Быть способным с первого же взгляда судить о перспективе - и питаться черствыми булками! Но художнику всегда приходится очень много страдать, пока его признают... Как было бы хорошо для искусства и для перспективы, если бы гений подкрепился двумя тысячами долларов, пекарней и... отзывчивым сердцем! Но, мисс Марта, все это мечты!

...Теперь, являясь в пекарню, он довольно часто болтал с ней через прилавок. Казалось, он жаждет слышать бодрящие слова мисс Марты. Он продолжал покупать черствые булки и никогда не спрашивал ни сладких печений, ни пирога, ни ее очаровательных пышек. С некоторого времени он как будто похудел и упал духом. У нее болело сердце от желания прибавить чего-нибудь вкусненького к его скромной покупке, но не хватало мужества сделать это. Она не смела оскорбить его. Она много слышала о болезненном самолюбии художников.

Мисс Марта начала надевать в лавку свой шелковый синий в крапинку лиф.

В задней комнате она варила какое-то таинственное месиво из семян айвы и буры. Многие употребляют такую смесь для цвета лица.

Однажды покупатель вошел в пекарню, как обычно. Как обычно же, спросил черствые булки и положил на прилавдк деньги. В то время как хозяйка потянулась за булочками, послышался звук рожка, тотчас же раздался грохот и мимо лекарни тяжело протащился пожарный обоз. Покупатель поспешил к двери посмотреть, как и всякий другой сделал бы!

В порыве вдохновения мисс Марта решила воспользоваться представившимся случаем.

За прилавком, на нижней полке, лежал фунт свежего масла, который молочник ей принес минут десять назад. Хлебным ножом она сделала глубокий надрез в каждой черствой булке, всунула туда изрядное количество масла и снова плотно прижала булки,

Когда покупатель повернулся, она уже заворачивала булки в бумагу. Когда же после необычно приятного короткого разговора покупатель ушел, она улыбнулась самой себе, но в то же время почувствовала в сердце легкий трепет. "Не был ли чересчур смел ее поступок? Не обидится ли художник? Наверное, нет! Ведь не существует на свете язык с'естного! А масло не является эмблемой назойливой смелости!

В этот день все ее мысли долго были прикованы к этой теме. Она на разные лады представляла себе, как он откроет ее маленький обман. Он отложит в сторону свои кисти и палитру. Рядом будет стоять мольберт с начатой картиной, перспектива которой--выше всякой критики. Он готовится позавтракать черствой булкой и водой, он вонзает в булку нож,--ах! Мисс Марта густо покраснела. Когда он будет есть, подумает ли он о той руке, что положила масло? Станет ли?..

В это мгновение неистово задребезжал колокольчик у входной двери. Кто-то вошел с большим шумом. Мисс Марта поспешно вышла из задней комнаты в булочную. Там было двое мужчин. Одного из них, молодого человека, с трубкой в зубах, она никогда до сих пор не видела. Другой был--ее художник. Лицо его было багрового цвета, шляпа с'ехала на бок, а волосы растрепались. При виде мисс Марты он дико сжал кулаки и. грозно направил их в сторону хозяйки.

В сторону мисс Марты!

-- Dummkopf! -- оглушительно закричал он: - Tausendofer! Или что-то другое, в этом роде. Ругался он по-немецки.

Молодой человек старался увести его.

-- Я не уйду,--продолжал сердито кричать немец,-- не уйду до тех пор, пока не скажу ей... Он забарабанил кулаками по прилавку мисс Марты.

-- Вы испортиль мне...-- орал он: вы испортиль мое...-- И синие глаза его метнули молнии за очками.

Я хочу сказать вам... Вы--старая, драная кошка...

Мисс Марта в изнеможении прислонилась к полкам и положила руку на свой шелковый, синий в крапинках лиф. Молодой человек схватил своего товарища за ворот.

-- Ну, идем!--сказал он сердито: вы уже достаточно наговорили ей.

Он вытащил рассерженного художника за дверь на тротуар и затем вернулся.

-- Я думаю, мадам, что я должен об'яснить вам, что тут произошло,-- сказал он. Вот, собственно говоря, из-за чего весь этот шум. Это -- Блюмбергер! Он инженер-архитектор. Я служу с ним в одной конторе. Он вот уж три месяца, как усерднейшим образом работает над планом нового здания ратуши. Был об'явлен конкурс на премию. Вчера он закончил обведение чертежа тушью. Надо вам знать, что чертежник всегда сначала вычерчивает в карандаше, а потом, когда работа готова, он стирает карандаш крошками черствого хлеба. Это-- гораздо лучше резины. Блюмбергер все время покупал черствый хлеб у вас, -- вы сами знаете это, мадам... И вот теперь, благодаря вам, весь его план никуда не годится, разве еще только на то, чтобы заворачивать в нем бутерброды в дорогу...

...Мисс Марта вернулась в заднюю комнату. Там она сняла шелковый, синий в крапинку лиф и надела старую кофту из коричневой саржи, которую обычно носила. А затем она выплеснула через окно в ведро с золой смесь из семян айвы с бурой.


Яблоко сфинкса

Перевод М. Урнова

Отъехав двадцать миль от Парадайза и не доезжая пятнадцати миль до Санрайз-Сити, Билдед Роз, кучер дилижанса, остановил свою упряжку. Снег валил весь день. Сейчас на ровных местах он достигал восьми дюймов Остаток дороги, ползущей по выступам рваной цепи зубчатых тор, был небезопасен и днем. Теперь же, когда снег и ночь скрыли все ловушки, ехать дальше и думать было нечего, - так заявил Билдед Роз. Он остановил четверку здоровенных лошадей и высказал пятерке пассажиров выводы своей мудрости.

Судья Менефи, которому мужчины, как на подносе, преподнесли руководство и инициативу, выпрыгнул из кареты первым. Трое его попутчиков, вдохновленные его примером, последовали за ним, готовые разведывать, ругаться, сопротивляться, подчиняться, вести наступление - в зависимости от того, что вздумается их предводителю. Пятый пассажир - молодая женщина - осталась в дилижансе.

Билдед остановил лошадей на плече первого горного выступа. Две поломанные изгороди окаймляли дорогу. В пятидесяти шагах от верхней изгороди, как черное пятно в белом сугробе, виднелся небольшой домик. К этому домику устремились судья Менефи и его когорта с детским гиканьем, порожденным возбуждением и снегом. Они звали, они барабанили в дверь и окно. Встретив негостеприимное молчание, они вошли в раж, - атаковали и взяли штурмом преодолимые преграды и вторглись в чужое владение.

До наблюдателей в дилижансе доносились из захваченного дома топот и крики. Вскоре там замерцал огонь, заблестел, разгорелся ярко и весело. Потом ликующие исследователи бегом вернулись к дилижансу, пробиваясь сквозь крутящиеся хлопья. Голос Менефи, настроенный ниже, чем рожок, - даже оркестровый по диапазону, - возвестил о победах, достигнутых их тяжкими трудами. Единственная комната дома необитаема, сказал он, и мебели никакой нет, но имеется большой камин, а в сарайчике за домом они обнаружили солидный запас топлива. Кров и тепло на всю ночь были, таким образом, обеспечены. Билдеда Роза ублажили известием о конюшие с сеном на чердаке, не настолько развалившейся, чтобы ею нельзя было пользоваться.

- Джентльмены, - заорал с козел Билдед Роз, укутанный до бровей, - отдерите мне два пролета в загородке, чтобы можно было проехать. Ведь это ж хибарка старика Редрута. Так и знал, что мы где-нибудь поблизости. Самого-то в августе упрятали в желтый дом.

Четыре пассажира бодро набросились на покрытые снегом перекладины. Понукаемые кони втащили дилижанс на гору, к двери дома, откуда в летнюю пору безумие похитило его владельца. Кучер и двое пассажиров начали распрягать. Судья Менефи открыл дверцу кареты и снял шляпу.

- Я вынужден объявить, мисс Гарлевд, - сказал он, - что силою обстоятельств наше путешествие прервано. Кучер утверждает, что ехать ночью по горной дороге настолько рискованно, что об этом не приходится и мечтать. Придется пробыть до утра под кровлей этого дома. Я заверяю вас, что вы вне всякой опасности и испытаете лишь временное неудобство. Я самолично исследовал дом и убедился, что имеется полная возможность хотя бы охранить вас от суровости непогоды. Вы будете устроены со всем комфортом, какой позволят обстоятельства. Разрешите помочь вам выйти.

К судье подошел пассажир, жизненным принципом которого было размещение ветряных мельниц "Маленький Голиаф". Его фамилия была Денвури, но это не имеет большого значения. На перегоне от Парадайза до Санрайз-Сити можно почти или совсем обойтись без фамилии. И все же тому, кто захотел бы разделить почет с судьей Мэдисоном Л. Менефи, требуется фамилия, как некая зацепка, на которую слава могла бы повесить свой венок. Громко и непринужденно ветреный мельник заговорил:

- Вам видно, придется вытряхнуться из ковчега, Миссис Макфарленд. Наш вигвам не совсем "Пяльмер хаус"[1], но снегу там нет и при отъезде не будут шарить в вашем чемодане, сколько ложек вы взяли на память. Огонек мы уже развели и усадим вас на сухие шляпы, и будем отгонять мышей, и все будет очень, очень мило.

Один из двух пассажиров, которые суетились в мешанине из лошадей, упряжи, снега, и саркастических наставлений Билдеда Роза, крикнул в перерыве между своими добровольческими обязанностями:

- Эй, молодцы! А ну, кто-нибудь, доставьте мисс Соломон в дом! Слышите? Тпрру, дьявол! Стой, скотина проклятая!

Снова приходится вежливо объяснить; что на перегоне от Парадайза до Санрайз-Сити точная фамилия - излишняя роскошь. Когда судья Менефи, пользуясь правом, которое давали ему его седины и широко известная репутация, представился пассажирке, она в ответ нежно выдохнула свою фамилию, которую уши пассажиров мужского пола восприняли по-разному. В возникшей атмосфере соперничества, не лишенной примеси ревности, каждый упорно держался своей теории. Со, стороны пассажирки уточнение или поправка могла бы показаться недопустимым нравоучением или, еще того хуже, непозволительным желанием завязать интимное знакомство. Поэтому она откликалась на мисс Гарленд, миссис Макфарленд и мисс Соломон с одинаковой скромной снисходительностью... От Парадайза до Санрайз-Сити тридцать пять миль. Клянусь котомкой Агасфера, для такого краткого путешествия достаточно называться compagnon de voyage![2]

Вскоре маленькая компания путников расселась веселым полукругом перед полыхающим огнем. Пледы, подушки и отделимые части кареты втащили в дом и употребили в дело. Пассажирка выбрала себе место вблизи камина на одном конце полукруга. Там она украшала собою своего рода трон, воздвигнутый ее подданными. Она восседала на принесенных из кареты подушках, прислонившись к пустому ящику и бочонку, устланным пледами и защищавшими ее от порывов сквозного ветра. Она протянула прелестно обутые ножки к ласковому огню. Она сняла перчатки, но оставила на шее длинное меховое боа. Колеблющееся пламя слабо освещало ее лицо, полускрытое защитным боа, - юное лицо, очень женственное, ясно очерченное и спокойное, в непоколебимой уверенности своей красоты. Рыцарство и мужественность соперничали здесь, угождая ей и утешая ее. Она принимала их преклонение не игриво, как женщина, за которой ухаживают; не кокетливо, как многие представительницы ее пола, недостойные этих почестей; не с тупым равнодушием, как бык, получающий охапку сена, но согласно указаниям самой природы: как лилия впитывает капельку росы, предназначенную для того, чтобы освежить ее.

Вокруг дома яростно завывал ветер, мелкий снег со свистом врывался в щели, холод пронизывал спины принесших себя в жертву мужчин, но в ту ночь стихия не была лишена защитника. Менефи взялся быть адвокатом снежной бури. Погода являлась его клиентом, и в односторонне аргументированной речи он старался убедить своих компаньонов по холодной скамье присяжных, что они восседают в беседке из роз, овеваемые лишь нежными зефирами. Он обнаружил запас веселости, остроумия и анекдотов, не совсем приличных, но встреченных с одобрением. Невозможно было противостоять его заразительной бодрости, и каждый поспешил внести свою лепту В общий фонд оптимизма. Даже пассажирка решилась заговорить.

- Все это, по-моему, очаровательно, - сказала она тихим, кристально чистым голосом.

Время от времени кто-нибудь вставал и шутки ради обследовал комнату. Мало осталось следов от ее прежнего обитателя, старика Редрута.

К Билдеду Роз настойчиво пристали, чтобы он рассказал историю экс-отшельника. Поскольку лошади были устроены с комфортом и пассажиры, по-видимому тоже, к вознице вернулись спокойствие и любезность.

- Старый хрыч, - начал Билдед Роз не совсем почтительно, - торчал в этой хибарке лет двадцать. Он никого не подпускал к себе на близкую дистанцию. Как, бывало, почует карету, шмыгнет в дом и дверь на крючок. У него, ясно, винтика в голове не хватало. Он закупал бакалею и табак в лавке Сэма Тилли на Литтл-Мадди.

В августе он явился туда, завернутый в красное одеяло, и сказал Сэму, что он царь Соломон и что царица Савская едет к нему в гости. Он приволок с собой весь свой капитал - небольшой мешочек, полный серебра, - и бросил его в колодец Сэма. "Она не приедет, - говорит старик Редрут Сэму, - если узнает, что у меня есть, деньги".

Как только люди услыхали такие рассуждения насчет, женщин и денег, им сразу стало ясно, что старик спятил. Его забрали и упрятали в сумасшедший дом.

- Может, в его жизни был какой-нибудь неудачный роман, который заставил его искать отшельничества? - спросил один из пассажиров, молодой человек, имевший агентство.

- Нет, - сказал Билдед, - на этот счет ничего не слыхал. Просто обыкновенные неприятности. Говорят, что в молодости ему не повезло в любовном предприятии с одной девицей; это задолго до того, как он закутался в красное одеяло и произвел свои финансовые расчеты. А о романе ничего не слышал.

- Ax! - воскликнул судья Менефи с важностью, - это, несомненно, случай любви без взаимности.

- Нет, сэр, - заявил Билдед, - ничего подобного. Она за него не пошла. Мармадюк Маллиген встретил как-то в Парадайзе человека из родного городка старика Редрута. Он говорил, что Редрут был парень что надо, но вот, когда хлопали его по карману, звякали только запонки да связка ключей. Он был помолвлен с этой молодой особой, мисс Алиса ее звали, а фамилию забыл. Этот человек рассказывал, что она была такого сорта девочка, для которой приятно купить трамвайный билет. Но вот в городишко прикатил молодчик, богатый и с доходами. У него свои экипажи, пай в рудниках и сколько хочешь свободного времени. И мисс Алиса, хоть на нее уже была заявка, видно, столковалась с этим приезжим. Начались у них совпадения и случайные встречи по дороге на почту, и такие штучки, которые иногда заставляют девушку вернуть обручальное кольцо и прочие подарки. Одним словом, появилась "трещинка в лютне", - как выражаются в стихах.

Как-то люди видели: стоит у калитки Редрут с мисс Алисой и разговаривает. Потом он снимает шляпу - и ходу. И с тех пор никто его в городе больше не видел. Во всяком случае так передавал этот человек.

- А что стало с девушкой? - спросил молодой человек, имевший агентство. - Не слыхал, - ответил Билдед. - Вот здесь то место на дороге, где экипаж сломал колесо и багаж моих сведений упал в канаву. Все выкачал, до дна.

- Очень печаль... - начал судья Менефи, но его реплика была оборвана более высоким авторитетом.

- Какая очаровательная история, - сказала пассажирка голосом нежным, как флейта.

Воцарилась тишина, нарушаемая только завыванием ветра и потрескиванием горящих дров.

Мужчины сидели на полу, слегка смягчив его негостеприимную поверхность пледами и стружками. Человек, который размещал ветряные мельницы "Маленький Голиаф", поднялся и начал ходить, чтобы поразмять онемевшие ноги.

Вдруг послышался его торжествующий возглас. Он поспешил назад из темного угла комнаты, неся что-то в высоко поднятой руке. Это было яблоко, большое, румяное, свежее: приятно было смотреть на него. Он нашел его в бумажном пакете на полке, в темном углу. Оно не могло принадлежать сраженному любовью Редруту, его великолепный вид доказывал, что не с августа лежало оно на затхлой полке. Очевидно, какие-то путешественники завтракали недавно в этом необитаемом доме и забыли его.

Денвуди - его подвиги опять требуют почтить его наименованием - победоносно подбрасывал яблоко перед носом своих попутчиков.

- Поглядите-ка, что я нашел, миссис Макфарленд! - закричал он хвастливо. Он высоко поднял яблоко и, освещенное огнем, оно стало еще румянее. Пассажирка улыбнулась спокойно... неизменно спокойно.

- Какое очаровательное яблоко, - тихо, но отчетливо сказала она.

Некоторое время судья Менефи чувствовал себя раздавленным, униженным, разжалованным. Его отбросили на второе место, и это злило его. Почему не ему, а вот этому горлану, деревенщине, назойливому мельнику, вручила судьба это произведшее сенсацию яблоко? Попади оно к нему, и он разыграл бы с ним целое действо, оно послужило бы темой для какого-нибудь экспромта, для речи, полной блестящей выдумки, для комедийной сцены и он остался бы в центре внимания. Пассажирка уже смотрела на этого нелепого Денбодди или Вудбенди с восхищенной улыбкой, словно парень совершил подвиг! А мельник шумел и вертелся, как образчик своего товара - от ветра, который всегда дует из страны хористов в область звезды подмостков.

Пока восторженный Денвуди со своим аладиновым яблоком был окружен вниманием капризной толпы, изобретательный судья обдумал план, как вернуть свои лавры.

С любезнейшей улыбкой на обрюзгшем, но классически правильном лице судья Менефи встал и взял из рук Денвуди яблоко, как бы собираясь его исследовать. В его руках оно превратилось в вещественное доказательство э 1.

- Превосходное яблоко, - сказал он одобрительно. - Должен признаться, дорогой мой мистер Денвинди, что вы затмили всех нас своими способностями фуражира. Но у меня возникла идея. Пусть это яблоко станет эмблемой, символом, призом, который разум и сердце красавицы вручат достойнейшему.

Все присутствующие, за исключением одного человека, зааплодировали.

- Здорово загнул! - пояснил пассажир, который не был ничем особенным, молодому человеку, имевшему агентство.

Воздержавшимся от аплодисментов был мельник. Он почувствовал себя разжалованным в рядовые. Ему бы и в голову никогда не пришло объявить яблоко эмблемой. Он собирался, после того как яблоко разделят и съедят, приклеить его семечки ко лбу и назвать их именами знакомых дам. Одно семечко он хотел назвать миссис Макфарленд. Семечко, упавшее первым, было бы... но теперь уже поздно.

- Яблоко, - продолжал судья Менефи, атакуя присяжных, - занимает в нашу эпоху, надо сказать, совершенно незаслуженно-ничтожное место в диапазоне нашего внимания. В самом деле, оно так часто ассоциируется с кулинарией и коммерцией, что едва ли его можно причислить к разряду благородных фруктов; Но в древние времена это было не так. Библейские, исторические и мифологические предания изобилуют доказательствами того, что яблоко было королем в государстве фруктов. Мы и сейчас говорим "зеница ока", когда хотим определить что-нибудь чрезвычайно ценное. А что такое зеница ока, как не составная часть яблока, глазного яблока? В Притчах Соломоновых мы находим сравнение с "серебряными яблоками". Никакой иной плод дерева или лозы не упоминается так часто в фигуральной речи. Кто не слышал и не мечтал о "яблоках Гесперид?" не нет необходимости привлекать ваше внимание к величайшему по значению и трагизму примеру, подтверждающему престиж яблока в прошлом, когда потребление его нашими прародителями повлекло за собой падение человека с его пьедестала добродетели и совершенства.

- Такие яблоки, - сказал мельник, затрагивая материальную сторону вопроса, - стоят на чикагском рынке три доллара пятьдесят центов бочонок.

- Так вот, - сказал судья Менефи, удостоив мельника снисходительной улыбки, - то, что я хочу предложить, сводится к следующему: в силу обстоятельств, мы, должны оставаться здесь до утра. Топлива у нас достаточно, мы не замерзнем. Наша следующая задача - развлечь себя наилучшим образом, чтобы время шло не слишком медленно. Я предлагаю вложить это яблоко в ручки мисс Гарленд. Оно больше не фрукт, но, как я уже сказал, приз, награда, символизирующая великую человеческую идею. Сама мисс Гарленд перестает быть индивидуумом... только на время, я счастлив добавить (низкий поклон, полный старомодной грации), - она будет представлять свой пол, она будет квинтэссенцией женского, племени, сердцем и разумом, я бы сказал, венца творения. И в этом качестве она будет судить, и решать по следующему вопросу.

Всего несколько минут назад наш друг, мистер Роз, почтил нас увлекательным, но фрагментарным очерком романтической истории из жизни бывшего владельца этого обиталища. Скудные факты, сообщенные нам, открывают, мне кажется, необъятное поле для всевозможных догадок, для анализа человеческих сердец, для упражнения нашей фантазии, словом - для импровизации. Не упустим же эту возможность. Пусть каждый из нас расскажет свою версию истории отшельника Редрута и его дамы сердца, начиная, с того, на чем обрывается рассказ мистера Роза, - с того, как влюбленные расстались у калитки. Прежде всего условимся: вовсе не обязательно предполагать, будто Редрут сошел сума возненавидел мир и стал отшельником исключительно по вине юной леди. Когда мы кончим, мисс Гарленд вынесет приговор женщины. Являясь духовным символом своего пола, она должна будет решить, какая версия наиболее правдиво отражает коллизию сердца и разума и наиболее верно оценивает характер и поступки невесты Редрута с точки зрения женщины. Яблоко будет вручено тому, кто удостоится этой награды. Если все вы согласны, то мы будем иметь удовольствие услышать первой историю мистера Динвиди.

Последняя фраза пленила мельника. Он был не из тех, кто способен долго унывать.

- Проект первый сорт, судья, - сказал он искренно, - Сочинить, значит, рассказик посмешней? Что же, я как-то работал репортером в одной спрингфилд скои газете, и когда новостей не было, я их выдумывал. Надеюсь, что не ударю лицом в грязь.

- По-моему, идея очаровательная, - сказала пассажирка просияв. - Это будет совсем как игра.

Судья Менефи выступил вперед и торжественно вложил яблоко в ее ручку.

- В древности, - сказал он с подъемом, - Парис присудил золотое яблоко красивейшей.

- Я был в Париже на выставке, - заметил снова развеселившийся мельник, - но ничего об этом не слышал. А я все время болтался на площадке аттракционов, если не торчал в машинном павильоне.

- А теперь, - продолжал судья, - этот плод должен истолковать нам тайну и мудрость женского сердца. Возьмите яблоко, мисс Гарленд. Выслушайте наши нехитрые романтические истории и присудите приз по справедливости.

Пассажирка мило улыбнулась. Яблоко лежало у нее на коленях под плащами и пледами. Она приткнулась к своему защитному укреплению, и ей было тепло и уютно. Если бы не шум голосов и ветра, наверное можно было бы услышать ее мурлыканье.

Кто-то подбросил в огонь дров. Судья Менефи учтиво кивнул головой мельнику.

- Вы почтите нас первым рассказом? - сказал он.

Мельник уселся по-турецки, сдвинув шляпу на самый затылок, чтобы предохранить его от сквозняка.

- Ну, - начал он без всякого смущения, - я разрешаю это затруднение примерно таким манером. Конечно, Редрута здорово поддел этот гусь, у которого хватало денег на всякие игрушки и который пытался отбить у него девушку. Ну, ясно, он идет прямо к ней и спрашивает, фальшивит она или нет. Кому охота, чтобы какой-то хлюст подъезжал с экипажами и золотыми приисками к девушке, на которую вы нацелились? Ну, значит, он идет к ней. Ну, возможно, что он горячится и разговаривает с ней, как с собственной женой, забыв, что чек еще не наличные. Ну, надо думать, что Алисе становится жарко под кофточкой. Ну, она кроет ему в ответ. Ну, он...

- Слушайте, - перебил его пассажир, который не был ничем особенным. - Если бы вы столько размещали ветряных мельниц, сколько раз повторяете "ну", вы бы нажили себе капиталец, верно?

Мельник добродушно усмехнулся.

- Ну, я вам не Гюй де Мопассам, - сказал он весело. - Я выражаюсь просто, по- американски. Ну, она говорит что-нибудь вроде этого: "Мистер Прииск мне только друг, - говорит она, - но он катает меня и покупает билеты в театр, а от тебя этого не дождешься. Что же, мне и удовольствия в жизни иметь нельзя? Так ты думаешь?" - "Брось эти штучки, - говорит Редрут. - Дай этому щеголю отставку, а то не ставить тебе комнатных туфель под мою тумбочку".

Ну, такое расписание не годится девушке, которая развела пары; если девушка была с характером, такие слова, конечно, пришлись ей не по вкусу. А бьюсь об заклад, что она только его и любила. Может, ей просто хотелось, как это бывает с девушками, повертихвостить немножко, прежде чем засесть штопать Джорджу носки и стать хорошей женой. Но ему попала вожжа под хвост и он ни тпру ни ну. А она, ясно, понятно, возвращает ему кольцо. Джордж, значит, смывается и начинает закладывать. Да-с! Вот она штука-то какая. А держу пари, что девочка выставила этот рог изобилия в модной жилетке ровно через два дня, как исчез ее суженый. Джордж погружается на товарный поезд и направляет мешок со своими пожитками в края неизвестные. Несколько лет он пьет горькую. А потом анилин и водка подсказывают решение. "Мне остается келья отшельника, - говорит Джордж, - да борода по пояс, да зарытая кубышка с деньгами, которых нет".

Но Алиса, по моему мнению, вела себя вполне порядочно. Она не вышла замуж и, как только начали показываться морщинки, взялась за пишущую машинку и завела себе кошку, которая бежала со всех ног, когда ее звали: "Кис, кис, кис!" Я слишком верю в хороших женщин и не могу допустить, что они бросают парней, с которыми хороводятся всякий раз как им подвернется мешок с деньгами. - Мельник умолк.

- По-моему, - сказала пассажирка, слегка потянувшись на своем низком троне, - это очаро...

- О мисс Гарленд! - вмешался судья Менефи, подняв руку. - Прошу вас, не надо комментариев! Это было бы несправедливо по отношению к другим соревнующимся. Мистер... э-э... ваша очередь, - обратился судья Менефи к молодому человеку, имевшему агентство.

- Моя версия этой романтической истории такова, - начал молодой человек, робко потирая руки: - они не ссорились, расставаясь. Мистер Редрут простился с нею и пошел по свету искать счастья. Он знал, что его любимая останется верна ему. Он не допускал мысли, что его соперник может тронуть сердце, такое любящее и верное. Я бы сказал, что мистер Редрут направился в Скалистые горы Вайеминга в поисках золота. Однажды шайка пиратов высадилась там и захватила его за работой и...

- Эй! Что за черт? - резко крикнул пассажир, который не был ничем особенным. - Шайка пиратов высадилась в Скалистых горах? Может, вы скажете, как они плыли...

- Высадилась с поезда, - сказал рассказчик спокойно и не без находчивости. - Они долго держали его пленником в пещере, а потом отвезли за сотни миль в леса Аляски. Там красивая индианка влюбилась в него, но он остался верен Алисе. Проблуждав еще год в лесах он отправился с брильянтами...

- Какими брильянтами? - спросил незначительный пассажир почти что грубо.

- С теми, которые шорник показал ему в Перуанском храме, - ответил рассказчик несколько туманно. - Когда он вернулся домой, мать Алисы, вся в слезах отвела его к зеленому могильному холмику под ивой. "Ее сердце разбилось, когда вы уехали", - сказала мать. "А что стало с моим соперником Честером Макинтош?" - спросил мистер Редрут, печально склонив колени у могилы Алисы. "Когда он узнал, - ответила она, - что ее сердце принадлежало вам, - он чахнул и чахнул, пока, наконец, не открыл мебельный магазин, в Гранд-Рапидз. Позже мы слышали, что его до смерти искусал бешеный лось около Саус-Бенд, штат Иидиана, куда он отправился, чтобы забыть цивилизовааннй мир". Выслушав это, мистер Редрут отвернулся от Людей и, как мы уже знаем, стал отшельником.

- Мой рассказ, - заключил молодой человек, имевший; агентство, - может быть, лишен литературных достоинств, но я хочу в нем показать, что девушка осталась верной. В сравнении с истинной любовью она ни во, что не ставила богатство. Я так восхищаюсь прекрасным; полом, и верю ему, что иначе думать не могу.

Рассказчик умолк, искоса взглянув в угол, где сидела пассажирка.

Затем судья Менефи попросил Билдеда Роза выступить со своим рассказом в соревновании на символическое яблоко. Сообщение кучера было кратким:

- Я не из тех живодеров, - сказал он, - которые все несчастья сваливают на баб. Мое показание, судья, насчет рассказа, который вы спрашиваете, будет примерно такое: Редрута сгубила лень. Если бы он сгреб за холку этого Пегаса, который пытался его объехать, я дал бы ему до морде, да держал бы Алису в стойле, и надел бы ей узду с наглазниками, все было бы в порядке. Раз тебе приглянулась бабенка, так ради нее стоит постараться. "Пошли за мной, когда опять понадоблюсь", - говорит Редрут, надевает свой стетсон и сматывается. Он, может быть, думал, что это гордость, а по-нашему - лень. Такая женщина станет бегать за мужчиной? "Пускай сам придет", - говорит себе девочка; и я ручаюсь, что она, велит парню с мошной попятиться, а потом с утра до ночи выглядывает из окошка, не идет ли ее разлюбезный с пустым бумажником и пушистыми усами.

Редрут ждет, наверно, лет девять, не пришлет ли, она негра с записочкой, с просьбой простить ее. Но она не шлет. "Штука не выгорела, - говорит Редрут, - а я прогорел". И он берется за работенку отшельника и отращивает бороду. Да, лень и борода - вот в чем зарыта собака. Лень и борода друг без друга никуда. Слышала вы когда-нибудь, чтобы человек с длинными волосами и бородой наткнулся на золотые россыпи? Нет. Возьмите хоть герцога Молборо или этого жулика из "Стандард Ойл". Есть у них что-нибудь подобное?

Ну, а эта Алиса так и не вышла замуж, клянусь дохлым мерином. Женись Редрут на другой - может, и она вышла бы. Но он так и не вернулся. У ней хранятся как сокровища все эти штучки, которые они называют любовными памятками. Может быть, клок волос и стальная пластинка от корсета, которую он сломал. Такого сорта товарец для некоторых женщин все равно что муж. Верно, она так и засиделась в девках. И ни одну женщину я не виню в том, что Редрут расстался с парикмахерскими и чистыми рубахами.

Следующим по порядку выступил пассажир, который не был ничем особенным. Безыменный для нас, он совершает путь от Парадайза до Санрайз-Сити.

Но вы его увидите, если только огонь в камине не погаснет, когда он откликнется на призыв судьи.

Худой, в рыжеватом костюме, сидит, как лягушка, обхватил руками ноги, а подбородком уперся в колени. Гладкие, пенькового цвета волосы, длинный нос, рот, как у сатира, с вздернутыми, запачканными табаком углами губ. Глаза, как у рыбы; красный галстук с булавкой в форме подковы. Он начал дребезжащим хихиканьем, которое постепенно оформилось в слова.

- Все заврались. Что? Роман без флердоранжа? Го, го! Ставлю кошелек на парня с галстуком бабочкой и с чековой книжкой в кармане.

С расставанья у калитки? Ладно! "Ты никогда меня не любила, - говорит Редрут яростно, - иначе ты бы не стала разговаривать с человеком, который угощает тебя мороженым". - "Я ненавижу его, - говорит она, - я проклинаю его таратайку. Меня тошнит от его первосортных конфет, которые он присылает мне в золоченых коробках, обернутых в настоящие кружева; я чувствую, что могу пронзить его копьем, если он поднесет мне массивный медальон, украшенный бирюзой и жемчугом. Пропади он пропадом! Одного тебя люблю я". - "Полегче на поворотах! - говорит Редрут. - Что я, какой-нибудь распутник из Восточных штатов? Не лезь ко мне, пожалуйста. Делить тебя я ни с кем не собираюсь. Ступай и продолжай ненавидеть твоего приятеля. Я обойдусь девочкой Никерсон с авеню Б., жевательной резиной и поездкой в трамвае".

В тот же вечер заявляется Джон Унльям Крез, "Что? Слезы?" - говорит он, поправляя свою жемчужную булавку. "Вы отпугнули моего возлюбленного, - говорит Алиса рыдая. - Мне противен ваш вид". - "Тогда выходите за меня замуж", - говорит Джон Уильям, зажигая сигару "Генри Клей". "Что! - кричит она, негодуя, - выйти за вас? Ни за что на свете, - говорит она, - пока я не успокоюсь и не смогу кое-что закупить, а вы не выправите разрешения на брак. Тут рядом есть телефон: можно позвонить в канцелярию мэра".

Рассказчик сделал паузу, и опять раздался его циничный смешок.

- Поженились они? - продолжал он. - Проглотила утка жука? А теперь поговорим о старике Редруте. Вот здесь, я считаю, вы тоже все ошиблись. Что превратило его в отшельника? Один говорит: лень, другой говорит: угрызения совести, третий говорит: пьянство. А я говорю: женщины. Сколько сейчас лет старику? - спросил рассказчик, обращаясь к Билдеду Розу.

- Лет шестьдесят пять.

- Очень хорошо. Он хозяйничал здесь в своей отшельнической лавочке двадцать лет. Допустим, что ему, было двадцать пять, когда он раскланялся у калитки. Таким образом, от него требуется отчет за двадцать лет его жизни, иначе ему крышка. На что же он потратил эту десятку и две пятерки? Я сообщу вам свою мыслью. Сидел в тюрьме за двоеженство. Допустим, что у него была толстая блондинка в Сен-Джо и худощавая брюнетка в Скиллет-Ридж и еще одна, с золотым зубом, в долине Ко. Редрут запутался и угодил в тюрьму. Отсидел свое, вышел и говорит: "Будь что будет, но юбок с меня хватит. В отшельнической отрасли нет перепроизводства, и стенографистки не обращаются к отшельникам за работой. Веселая жизнь отшельника - вот это мне по душе. Хватит с меня длинных волос в гребенке и шпилек в сигарном ящике". Вы говорите, что старика Редрута упрятали в желтый дом потому, что он назвал себя царем Соломоном? Дудки. Он и был Соломоном. Я кончил. Полагаю, яблок это не стоит. Марки на ответ приложены. Что-то не похоже, что я победил.

Уважая предписание судьи Менефи - воздерживаться от комментариев к рассказам, никто ничего не сказал, когда пассажир, который не был ничем особенным, умолк. И тогда изобретательный зачинщик конкурса прочистил горло, чтобы начать последний рассказ на приз. Хотя судья Менефи восседал на полу без особого комфорта, это отнюдь не умалило его достоинства. Отблески угасавшего пламени освещали его лицо, такое же чеканное, как лицо римского императора на какой-нибудь старой монете, и густые пряди его почтенных седых волос.

- Женское сердце! - начал он ровным, но взволнованные голосом, - кто разгадает его? Пути и желания мужчин разнообразны. Но сердца всех женщин, думается мне, бьются а одном ритме и настроены на старую мелодию любви. Любовь для женщины означает жертву. Если она достойна этого имени, то ни деньги, ни положение не перевесят для нее истинного чувства.

Господа присяж... я хочу сказать: друзья мои! Здесь разбирается дело Редрута против любви и привязанности. Но кто же подсудимый? Не Редрут, ибо он уже понес наказание. И не эти бессмертные страсти, которые украшают нашу жизнь радостью ангелов. Так кто же? Сегодня каждый из нас сидит на скамье подсудимых и должен ответить, благородные или темные силы обитают внутри нас. И судит нас изящная половина человечества в образе одного из ее прекраснейших цветков. В руке она держит приз, сам по себе незначительный, но достойный наших благородных усилий как символ признания одной из достойнейших представительниц женского суждения и вкуса.

Переходя к воображаемой истории Редрута и прелестного создания, которому он отдал свое сердце, я должен прежде всего возвысить свой голос против недостойной инсинуации, что якобы эгоизм, или вероломство, или любовь к роскоши какой бы то ни, было женщины привели его к отречению от мира. Я не встречал женщины столь бездушной или столь продажной. Мы должны искать причину в другом - в более низменной природе и недостойных намерениях мужчины.

По всей вероятности, в тот достопамятный день, когда влюбленные стояли у калитки, между ними произошла ссора. Терзаемый ревностью, юный Редрут покинул родные края. Но имел ли он достаточно оснований поступить таким образом? Нет доказательств ни за, ни против. Но есть нечто высшее, чем доказательство; есть великая, вечная вера в доброту женщины, в ее стойкость перед соблазном, в ее верность даже при наличии предлагаемых сокровищ.

Я рисую себе безрассудного, юношу, который, терзаясь, блуждает по свету. Я вижу его постепенное падение и, наконец, его совершенное отчаяние, когда он осознает, что потерял самый драгоценный дар из тех, что жизнь могла ему предложить. При таких обстоятельствах становится понятным и почему он бежал от мира печали и последующее расстройство его умственной деятельности.

Перейдем ко второй части разбираемого дела. Что мы здесь видим? Одинокую женщину, увядающую с течением времени, все еще ждущую с тайной надеждой, что вот он появится, вот раздадутся его шаги. Но они никогда не раздадутся. Теперь она уже старушка. Ее волосы поседели и гладко причесаны. Каждый день она сидит у калитки и тоскливо смотрит на пыльную дорогу. Ей мнится, что она ждет его не здесь, в бренном мире, а там, у райских врат, и она - его навеки. Да, - моя вера, в женщину рисует эту картину в моем сознании. Разлученные навек на земле, но ожидающие: она - предвкушая встречу в Элизиуме, он - в геенне огненной.

- А я думал, что он в желтом доме, - сказал пассажир, который не был ничем особенным.

Судья Менефи раздраженно поежился. Мужчины сидели, опустив головы в причудливых позах. Ветер умерил свою ярость и налетал теперь редкими, злобными порывами. Дрова в камине превратились в груду красных углей, которые отбрасывали в комнату тусклый свет. Пассажирка в своем уютном уголке казалась бесформенным свертком, увенчанным короной блестящих кудрявых волос. Кусочек ее белоснежного лба виднелся над мягким мехом боа.

Судья Менефи с усилием поднялся.

- Итак, мисс Гарленд, - объявил он, - мы кончили. Вам надлежит присудить приз тому из нас, чей взгляд, - особенно, я подчеркиваю, это касается оценки непорочной женственности, - ближе всего подходит к вашим собственным убеждениям.

Пассажирка не отвечала. Судья Менефи озабоченно склонился над нею. Пассажир, который не был ничем особенным, хрипло и противно засмеялся. Пассажирка сладко спала. Судья Менефи попробовал взять ее за руку, чтобы разбудить ее. При этом он коснулся чего-то маленького, холодного, влажного, лежавшего у нее на коленях.

- Она съела яблоко! - возвестил судья Менефи с благоговейным ужасом и, подняв огрызок, показал его всем.

[1] Фешенебельная гостиница в Нью-Йорке.

[2] Попутчик (франц.).